


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Bezdrátová sluchátka', 'Novinky', 'True Wireless', 'Yamaha', 'Bezdrátová sluchátka na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9483',
		    sourceId: 'avmania-cz',
		    userId: 'f9d1d3e2-d9fc-491f-97ef-c73898c0f30c'
		  };
		</script>

		
				<title>Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="V roce 2019 zveřejnila Světová zdravotnická organizace (WHO) zprávu, v níž odhaduje, že více než jedné miliardě mladých lidí hrozí riziko vzniku trvalé ztráty sluchu, v důsledku poslechu příliš hlasité hudby. Tak velký dopad má mít masivní" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou" />
				<meta property="og:description" content="V roce 2019 zveřejnila Světová zdravotnická organizace (WHO) zprávu, v níž odhaduje, že více než jedné miliardě mladých lidí hrozí riziko vzniku trvalé ztráty sluchu, v důsledku poslechu příliš hlasité hudby. Tak velký dopad má mít masivní" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou" />
				<meta name="twitter:description" content="V roce 2019 zveřejnila Světová zdravotnická organizace (WHO) zprávu, v níž odhaduje, že více než jedné miliardě mladých lidí hrozí riziko vzniku trvalé ztráty sluchu, v důsledku poslechu příliš hlasité hudby. Tak velký dopad má mít masivní" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=941574312" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=941574312" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=941574312" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou" >
		<meta name="id" content="9483"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.058" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.058" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 03 Mar 2022 21:35:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "349",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9483',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9483" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMTg0Njk5MTUPZBYCAgEPZBYCAgMPZBYGAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGQCCw9kFgICAg9kFgJmD2QWAgIBDxUEBCBSRUMDfDE1BCBSRUMDfDE1ZGTSDejk1FNvsGo6Z991uYxICpfEgw==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2f1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9483;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou"
  },
  "headline": "Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=941574312",
    "width": 1066,
    "height": 533
  },

  "datePublished": "2022-03-03T21:35:00Z",
  "dateModified": "2022-03-03T21:35:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/bezdratova-sluchatka", "name": "Bezdrátová sluchátka" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9483">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/bezdratova-sluchatka" class="article-crumb">Bezdrátová sluchátka</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9483" data-io-article-url="https://avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou">
	<h1 itemprop="name">Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">3. března 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Miliard%c4%9b+lid%c3%ad+hroz%c3%ad+ztr%c3%a1ta+sluchu.+Sluch%c3%a1tka+Yamaha+cht%c4%9bj%c3%ad+chr%c3%a1nit+p%c5%99ed+p%c5%99%c3%adli%c5%a1+hlasitou+hudbou&url=http%3a%2f%2favmania.zive.cz%2f1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9483" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='254539290' href='/Client.Gallery/show.aspx?id_file=254539290&article=9483' onclick='javascript:ShowArticleImage(254539290,750,500,""); return false' title='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou'><img itemprop='image' alt='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=254539290' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=254222529&article=9483'  onclick='javascript:ShowArticleImage(254222529,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=254222529' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=262290619&article=9483'  onclick='javascript:ShowArticleImage(262290619,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=262290619' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=250346871&article=9483'  onclick='javascript:ShowArticleImage(250346871,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=250346871' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=250924493&article=9483'  onclick='javascript:ShowArticleImage(250924493,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=250924493' /></a><a href='/Client.Gallery/show.aspx?id_file=254539290&article=9483' onclick='javascript:ShowArticleImage(254539290,750,500,""); return false' class='info'><span class='gallery-count'>8</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9483">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>V roce 2019 zveřejnila Světová zdravotnická organizace (WHO) zprávu, v níž odhaduje, že více než jedné miliardě mladých lidí hrozí riziko vzniku trvalé ztráty sluchu, v důsledku poslechu příliš&nbsp;hlasité hudby. Tak&nbsp;velký dopad má mít masivní rozšíření sluchátek v posledních letech a každodenní poslech při&nbsp;vysoké úrovní hlasitosti.</p><p>A právě zde se hlásí o slovo japonská Yamaha se svojí technologií Listening Care u nové řady sluchátek <strong>Yamaha&nbsp;TW-E5B</strong>. Novinka doplní <strong><a href="https://avmania.zive.cz/true-wireless-sluchatka-yamaha-tw-e3b-maji-pecovat-o-vas-sluch
">loňský model TW-E3B</a></strong>, který tuto technologii nabídl jako první.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7535072" data-pre="om"><div id="video-7535072"></div></div>
<div class="clear"></div>


<p>Co&nbsp;vlastně <strong>Listening Care</strong> má dělat? Yamaha vysvětluje, že vzhledem k povaze našeho sluchu máme při poslechu hudby při nízké hlasitosti často pocit, že výšky a basy hrají příliš potichu. Abychom pak tyto&nbsp;části spektra slyšeli (zkrátka slabší zvuky), tak nadměrně zvyšujeme hlasitost, což logicky vede k postupnému, ale trvalému poškození sluchu.</p>

<p>Aby se zabránilo přirozenému&nbsp;útlumu určitých frekvencí, tak funkce Listening Care inteligentně upravuje ekvalizér tak, aby sluchátka poskytovala plný rozsah zvuku i při nižší hlasitosti. To vše při zachování přirozeného tonálního vyvážení hudby. Ve výsledku tedy posluchač nebude mít potřebu hudbu zbytečně zesilovat.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=79224491" onclick="javascript:ShowArticleImage(79224491,750,500,'84d62da8-tw-e5b__w1280.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="246" src="/GetThumbNail.aspx?id_file=79224491&amp;width=300&amp;height=246&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Kromě toho ale nová bezdrátová sluchátka mají zaručit díky firemní technologii&nbsp;True Sound i velmi reálné,&nbsp;přirozené podání zvuku. Yamaha říká, že&nbsp;7mm dynamický měnič, zvukový výstup a zvukovod jsou u sluchátek ve stejné ose, čímž se co nejvíce eliminují překážky. Vnitřní konstrukce&nbsp;s malým počtem výstupků pak má zabránit nežádoucímu zkreslení, přičemž malý otvor na zadní straně by měl regulovat protitlak vytvářený měničem a maximalizovat využití vzduchu&nbsp;pro bohaté basy, ale i celkově nabídnout široké podání prostoru.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=482638210" onclick="javascript:ShowArticleImage(482638210,750,500,'a4841cd0-yamaha-devoile-les-tw-e5b-des-ecouteurs-true-wireless-qui-pronent-d-excellentes-performances-sonores__w1280.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="200" src="/GetThumbNail.aspx?id_file=482638210&amp;width=360&amp;height=200&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="360" /></a></h6>

<p>Ve výsledku tak Yamaha slibuje vynikající&nbsp;zážitek&nbsp;z poslechu hudby&nbsp;a zároveň dlouhodobou ochranu&nbsp;sluchu. Komfort sluchátek má zajistit oválný tvar, o maximální stabilitu se postará výběr ze&nbsp;čtyř&nbsp;velikostí dodávaných&nbsp;nástavců do uší.&nbsp;Sluchátka slibují odolnost proti vodě a potu dle IPX5.</p>

<p>Výborná má být i výdrž. Sluchátka samotná slibují 8,5 hodiny poslechu, pouzdro přidává ze sluchátek a 21,5 hodiny z pouzdra). O bezdrátové připojení se stará Bluetooth 5.2, kodeky jsou AAC, aptX Adaptive a SBC, herní režim pak zajistí minimální zpoždění. Samozřejmostí je podpora hlasových asistentů&nbsp;Siri / Google Assistant, vlastní nastavení ekvalizéru v aplikaci Headphone Control.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=681371778" onclick="javascript:ShowArticleImage(681371778,750,500,'1646331910_584_Yamaha-TW-E5B-TWS-headphones-that-want-to-take-care-of.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="121" src="/GetThumbNail.aspx?id_file=681371778&amp;width=300&amp;height=121&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Sluchátka budou ve čtyřech barevných&nbsp;variantách, cena pro Evropu má být 159 Euro, do prodeje mají jít v dubnu 2022.</p>

<p>Zdroj: <a href="https://uk.yamaha.com/en/products/audio_visual/headphones/tw-e5b/specs.html#product-tabs">Yamaha</a>,&nbsp;lesnumeriques.com</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/brad-pitt-jako-zabijak-ve-filmu-rezisera-deadpoola-a-johna-wicka-trailer-na-akcni-film-bullet-train-vypada-slibne" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Brad Pitt jako zabiják ve filmu režiséra Deadpoola a Johna Wicka. Trailer na akční film Bullet Train vypadá slibně </a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a>, <a href="/novinky" title="Novinky">Novinky</a>, <a href="/true-wireless" title="True Wireless">True Wireless</a>, <a href="/yamaha" title="Yamaha">Yamaha</a>, <a href="https://sluchatka.heureka.cz/f:1571:386327/" target="_blank">Bezdrátová sluchátka na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9483","name":"Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou","imageCount":"0"}}
        var cncArticle = {"id":9483,"versionId":"1646345700000","title":"Miliardě lidí hrozí ztráta sluchu. Sluchátka Yamaha chtějí chránit před příliš hlasitou hudbou","author":["Jaromír Puk"],"published":"2022-03-03T22:35:00","created":"2022-03-03T21:39:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1646304480000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="214233" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="214233" data-rel="1646300700000"  data-ver="1646295420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/google-chrome-aktualizace/sc-3-a-214233/default.aspx' title='Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív' data-title='Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=572732846' alt='Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív' href='https://www.zive.cz/clanky/google-chrome-aktualizace/sc-3-a-214233/default.aspx' data-title='Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív'>Nainstalované webové aplikace v Chromu 99 budou vypadat lépe než dřív</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Chrome</span><span class="article-crumb">Prohlížeče</span><span class="article-crumb">Google</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215232" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="215232" data-rel="1646307900000"  data-ver="1646298120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/vyrazny-posun-v-ceskych-cenach-grafickych-karet-trh-se-zacina-stabilizovat-tipy-na-nakup/sc-3-a-215232/default.aspx' title='Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup' data-title='Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=883628155' alt='Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup' href='https://www.zive.cz/clanky/vyrazny-posun-v-ceskych-cenach-grafickych-karet-trh-se-zacina-stabilizovat-tipy-na-nakup/sc-3-a-215232/default.aspx' data-title='Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup'>Výrazný posun v českých cenách grafických karet. Trh se začíná stabilizovat. Tipy na nákup</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Cenový přehled</span><span class="article-crumb">Grafické karty</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9422" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="9422" data-rel="1646240760000"  data-ver="1646241240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test' title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' data-title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=297563828' alt='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' href='https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test' data-title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony'>Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</a></h2>
				<p class="ar-anno">Jak se dobře zorientovat při koupi televizoru, co chtít, co koupit, jak koupit a proč nastavit to/ono. Článek není jen o testu konkrétního televizoru, ale má komplexnější pojetí se subjektivněji laděným nádechem. </p>

                    <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Google TV</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Android TV</span><span class="article-crumb">4K TV</span><span class="article-crumb">Sony</span><span class="article-crumb">Uživatelské recenze</span><span class="article-crumb">Testy</span><span class="article-crumb">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354346" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1354346" data-rel="1646243100000"  data-ver="1646240940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/toto-jinde-nenajdete-herni-lenovo-legion-y70-nabizi-hybridni-uloziste-ktere-kombinuje-ufs-a-ssd-disk/sc-3-a-1354346/default.aspx' title='Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk' data-title='Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=744455237' alt='Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk' href='https://mobilmania.zive.cz/clanky/toto-jinde-nenajdete-herni-lenovo-legion-y70-nabizi-hybridni-uloziste-ktere-kombinuje-ufs-a-ssd-disk/sc-3-a-1354346/default.aspx' data-title='Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk'>Toto jinde nenajdete. Herní Lenovo Legion Y70 nabízí hybridní úložiště, které kombinuje UFS a SSD disk</a></h2>
				<p class="ar-anno">** Lenovo ukázalo nový herní smartphone a herní tablet ** Telefon kombinuje UFS paměť a SSD využívající systém RAID 0 ** Herní tablet zase najednou dobijete dvěma nabíječkami</p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Aktivní chlazení</span><span class="article-crumb">Herní mobily</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1646231820000"  data-ver="1646232120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)' href='https://avmania.zive.cz/nejpiratenejsi-filmy' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace březen 2022)</a></h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1645098540000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354327" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1354327" data-rel="1646126100000"  data-ver="1646151420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-matepad-paper-proc-porizovat-elektronickou-ctecku-knih-kdyz-muzete-mit-rovnou-e-ink-tablet-se-stylusem/sc-3-a-1354327/default.aspx' title='Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?' data-title='Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=886609853' alt='Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?' href='https://mobilmania.zive.cz/clanky/huawei-matepad-paper-proc-porizovat-elektronickou-ctecku-knih-kdyz-muzete-mit-rovnou-e-ink-tablet-se-stylusem/sc-3-a-1354327/default.aspx' data-title='Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?'>Huawei MatePad Paper. Proč pořizovat elektronickou čtečku knih, když můžete mít rovnou e-ink tablet se stylusem?</a></h2>
				<p class="ar-anno">** Huawei, zdá se, našlo neprobádaný segment mobilního trhu ** Výrobce ukázal svou první čtečku knih alias černobílý tablet ** Displej lze ovládat i stylusem, uvnitř běží HarmonyOS 2</p>

                    <div style="display:none"><span class="author">Martin Chroust</span><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">E-ink</span><span class="article-crumb">Tablety</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215225" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="215225" data-rel="1646210700000"  data-ver="1646208120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' data-title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=935407059' alt='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx' data-title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci'>Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">Únik dat</span><span class="article-crumb">Hacking</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9483" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="9483" data-rel="1646343300000"  data-ver="1646343600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou' title='1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou' data-title='1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=941574312' alt='1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou' href='https://avmania.zive.cz/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou' data-title='1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou'>1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="167089" data-rec-source-id="doupe-zive-cz" data-rec-position="10" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="167089" data-rel="1645520400000"  data-ver="1645520100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/dalsi-steam-next-fest-odstartoval-vyzkousejte-stovky-demoverzi-nadchazejicich-her' title='Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her' data-title='Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=792077396' alt='Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her' href='https://doupe.zive.cz/clanek/dalsi-steam-next-fest-odstartoval-vyzkousejte-stovky-demoverzi-nadchazejicich-her' data-title='Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her'>Další Steam Next Fest odstartoval. Vyzkoušejte stovky demoverzí nadcházejících her</a></h2>
				<p class="ar-anno">S novým festivalem na Steamu si můžete vyzkoušet zatím nevydané tituly. Najde se mezi nimi spousta zajímavých kousků.</p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Oznámení</span><span class="article-crumb">Steam</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354336" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1354336" data-rel="1646160300000"  data-ver="1646147700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/slovensko-se-pripravuje-na-vypnuti-3g-siti-orange-uz-take-mluvi-o-konci-2g/sc-3-a-1354336/default.aspx' title='Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G' data-title='Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=686327054' alt='Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G' href='https://mobilmania.zive.cz/clanky/slovensko-se-pripravuje-na-vypnuti-3g-siti-orange-uz-take-mluvi-o-konci-2g/sc-3-a-1354336/default.aspx' data-title='Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G'>Slovensko se připravuje na vypnutí 3G sítí. Orange už také mluví o konci 2G</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">2G</span><span class="article-crumb">3G</span><span class="article-crumb">Operátoři</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="14826" data-rec-source-id="digiarena-zive-cz" data-rec-position="12" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="14826" data-rel="1646264280000"  data-ver="1644921420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/vysokorychlostni-phantom-s991-nataci-4k-video-rychlosti-937-fps' title='Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps' data-title='Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=180045199' alt='Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps' href='https://digiarena.zive.cz/vysokorychlostni-phantom-s991-nataci-4k-video-rychlosti-937-fps' data-title='Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps'>Vysokorychlostní Phantom S991 natáčí 4K video rychlostí 937 fps</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8713" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="8713" data-rel="1645171380000"  data-ver="1633937280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'>Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
				<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354347" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1354347" data-rel="1646234100000"  data-ver="1646226300000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/xiaomi-cyberdog-je-pokrocily-robopes-nejen-do-terenu-prekvapi-motorikou-i-cenou/sc-3-a-1354347/default.aspx' title='Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou' data-title='Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=984915227' alt='Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou' href='https://mobilmania.zive.cz/clanky/xiaomi-cyberdog-je-pokrocily-robopes-nejen-do-terenu-prekvapi-motorikou-i-cenou/sc-3-a-1354347/default.aspx' data-title='Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou'>Xiaomi CyberDog je pokročilý robopes nejen do terénu. Překvapí motorikou i cenou</a></h2>
				<p class="ar-anno">** Xiaomi na MWC v Barceloně ukázalo svého robopsa ** Zvládá běhat, skákat, různě naklánět své části nebo se předklonit ** Stojí 40× méně než robopes od Boston Dynamics</p>

                    <div style="display:none"><span class="author">Jan Láska</span><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">MWC</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9476" data-rec-source-id="avmania-cz" data-rec-position="15" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="9476" data-rel="1646088900000"  data-ver="1646089380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/zajem-o-oled-televizory-leti-vzhuru-lg-jich-loni-prodalo-rekordni-mnozstvi' title='Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství ' data-title='Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství '><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=905852722' alt='Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství ' href='https://avmania.zive.cz/zajem-o-oled-televizory-leti-vzhuru-lg-jich-loni-prodalo-rekordni-mnozstvi' data-title='Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství '>Zájem o OLED televizory letí vzhůru. LG jich loni prodalo rekordní množství </a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">OLED</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215203" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="215203" data-rel="1646059500000"  data-ver="1646070180000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/raketomet-bm-21-grad/sc-870-a-215203/default.aspx' title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' data-title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=33375477' alt='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' href='https://vtm.zive.cz/clanky/raketomet-bm-21-grad/sc-870-a-215203/default.aspx' data-title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket'>Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354330" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1354330" data-rel="1646133300000"  data-ver="1646130540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/lenovo-tab-m10-plus-ziskava-podporu-stylusu-a-libivy-design-hodi-se-pro-praci-i-ke-sledovani-filmu/sc-3-a-1354330/default.aspx' title='Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů' data-title='Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=506206235' alt='Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů' href='https://mobilmania.zive.cz/clanky/lenovo-tab-m10-plus-ziskava-podporu-stylusu-a-libivy-design-hodi-se-pro-praci-i-ke-sledovani-filmu/sc-3-a-1354330/default.aspx' data-title='Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů'>Lenovo Tab M10 Plus získává podporu stylusu a líbivý design. Hodí se pro práci i ke sledování filmů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Stylus</span><span class="article-crumb">Tablety</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215215" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="215215" data-rel="1646153100000"  data-ver="1646142960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/apple-si-patentoval-mac-integrovany-do-klavesnice-ma-vykon-jako-klasicky-desktopovy-pocitac/sc-3-a-215215/default.aspx' title='Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač' data-title='Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=292193759' alt='Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač' href='https://www.zive.cz/clanky/apple-si-patentoval-mac-integrovany-do-klavesnice-ma-vykon-jako-klasicky-desktopovy-pocitac/sc-3-a-215215/default.aspx' data-title='Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač'>Apple si patentoval Mac integrovaný do klávesnice. Má výkon jako klasický desktopový počítač</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Patenty</span><span class="article-crumb">Počítače</span><span class="article-crumb">Apple</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215220" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="215220" data-rel="1646149500000"  data-ver="1646141460000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' data-title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=22384516' alt='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ga-plain-title ar-title gtm-track-t' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' href='https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx' data-title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB'>Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Signal</span><span class="article-crumb">Komunikace</span><span class="article-crumb">Bezpečnost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|15")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|15")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1322136&amp;p=13149916#p13149916" class="fr" title="AVR Pioneer VSX 933 + vyber stlpovych repro + stred">  41</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1322136&amp;p=13149916#p13149916" class="ar-title gtm-track-t ar-premium-free" title="AVR Pioneer VSX 933 + vyber stlpovych repro + stred">AVR Pioneer VSX 933 + vyber stlpovych repro + stred</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322500&amp;p=13149900#p13149900" class="fr" title="Sony X90J vs X900H">  17</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322500&amp;p=13149900#p13149900" class="ar-title gtm-track-t ar-premium-free" title="Sony X90J vs X900H">Sony X90J vs X900H</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322481&amp;p=13149863#p13149863" class="fr" title="Nová TV 55&quot;, dobrá cena, TCL?">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322481&amp;p=13149863#p13149863" class="ar-title gtm-track-t ar-premium-free" title="Nová TV 55&quot;, dobrá cena, TCL?">Nová TV 55", dobrá cena, TCL?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318547&amp;p=13149819#p13149819" class="fr" title="Sony XR-55X93J artefakty v obraze">  129</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318547&amp;p=13149819#p13149819" class="ar-title gtm-track-t ar-premium-free" title="Sony XR-55X93J artefakty v obraze">Sony XR-55X93J artefakty v obraze</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321691&amp;p=13149814#p13149814" class="fr" title="Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321691&amp;p=13149814#p13149814" class="ar-title gtm-track-t ar-premium-free" title="Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)">Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13149735#p13149735" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 4 114</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13149735#p13149735" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313629&amp;p=13149360#p13149360" class="fr" title="LG 2021 [Obecná diskuze]">  134</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313629&amp;p=13149360#p13149360" class="ar-title gtm-track-t ar-premium-free" title="LG 2021 [Obecná diskuze]">LG 2021 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322243&amp;p=13148922#p13148922" class="fr" title="Bluetooth sluchátka na aktivity do 1,5 tis.">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322243&amp;p=13148922#p13148922" class="ar-title gtm-track-t ar-premium-free" title="Bluetooth sluchátka na aktivity do 1,5 tis.">Bluetooth sluchátka na aktivity do 1,5 tis.</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304054&amp;p=13148682#p13148682" class="fr" title="Philips 58PUS7304 - dojmy, nastavení, postřehy">  270</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304054&amp;p=13148682#p13148682" class="ar-title gtm-track-t ar-premium-free" title="Philips 58PUS7304 - dojmy, nastavení, postřehy">Philips 58PUS7304 - dojmy, nastavení, postřehy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1321450&amp;p=13148669#p13148669" class="fr" title="Jak dostat audio ze set-top-boxu">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1321450&amp;p=13148669#p13148669" class="ar-title gtm-track-t ar-premium-free" title="Jak dostat audio ze set-top-boxu">Jak dostat audio ze set-top-boxu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322445&amp;p=13148358#p13148358" class="fr" title="Hisense 50A7300F problém při přehrávání z DLNA">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322445&amp;p=13148358#p13148358" class="ar-title gtm-track-t ar-premium-free" title="Hisense 50A7300F problém při přehrávání z DLNA">Hisense 50A7300F problém při přehrávání z DLNA</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320275&amp;p=13148197#p13148197" class="fr" title="TCL C728 - první dojmy">  30</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320275&amp;p=13148197#p13148197" class="ar-title gtm-track-t ar-premium-free" title="TCL C728 - první dojmy">TCL C728 - první dojmy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322464&amp;p=13147776#p13147776" class="fr" title="Sennheiser HD560S,HD 599,Audio-Technica ATH-MSR7b??">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322464&amp;p=13147776#p13147776" class="ar-title gtm-track-t ar-premium-free" title="Sennheiser HD560S,HD 599,Audio-Technica ATH-MSR7b??">Sennheiser HD560S,HD 599,Audio-Technica ATH-MSR7b??</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1322479&amp;p=13147734#p13147734" class="fr" title="poradte basove repro do auta">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1322479&amp;p=13147734#p13147734" class="ar-title gtm-track-t ar-premium-free" title="poradte basove repro do auta">poradte basove repro do auta</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322490&amp;p=13147572#p13147572" class="fr" title="projektor k PC  4k gaming">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322490&amp;p=13147572#p13147572" class="ar-title gtm-track-t ar-premium-free" title="projektor k PC  4k gaming">projektor k PC 4k gaming</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322483&amp;p=13147318#p13147318" class="fr" title="SONY XH90 (2020) update z Android TV na Google TV">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322483&amp;p=13147318#p13147318" class="ar-title gtm-track-t ar-premium-free" title="SONY XH90 (2020) update z Android TV na Google TV">SONY XH90 (2020) update z Android TV na Google TV</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1322524&amp;p=13149626#start_here" title="Koupím Hiby R5">Koupím Hiby R5</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322508&amp;p=13148889#start_here" title="Prodám Audeze LCD X">Prodám Audeze LCD X</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322506&amp;p=13148770#start_here" title="Prodám Schiit Vali 2+">Prodám Schiit Vali 2+</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322504&amp;p=13148654#start_here" title="Prodám RCA-RCA kabel Audioquest Big Sur RR 1m">Prodám RCA-RCA kabel Audioquest Big Sur RR 1m</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322503&amp;p=13148530#start_here" title="Prodám Schiit Magni 3+ a Modi 3">Prodám Schiit Magni 3+ a Modi 3</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322487&amp;p=13147161#start_here" title="Prodám Grado RS2e,Arcam rHead">Prodám Grado RS2e,Arcam rHead</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322485&amp;p=13147136#start_here" title="Prodám Na míru vyrobený pár repro kabelů 1,5m">Prodám Na míru vyrobený pár repro kabelů 1,5m</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1322462&amp;p=13145682#start_here" title="Koupím Fiio L26 popř podobné">Koupím Fiio L26 popř podobné</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322461&amp;p=13145654#start_here" title="Prodám Sony KDL-46W905A (200Hz panel)">Prodám Sony KDL-46W905A (200Hz panel)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322438&amp;p=13144552#start_here" title="Prodám FiiO LC-BT2 MMCX">Prodám FiiO LC-BT2 MMCX</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8713' data-rel='1645171380000' data-ver='1633937280000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-serialy" class="gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-serialy" class="ar-title gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky">Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9470' data-rel='1645789200000' data-ver='1645789500000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-uplne-novi-vikingove-snezi-a-dve-dalsi-serialove-detektivky-a-kanye-west" class="gtm-track-t" title="Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=383863482' alt='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-uplne-novi-vikingove-snezi-a-dve-dalsi-serialove-detektivky-a-kanye-west" class="ar-title gtm-track-t" title="Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West">Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9459' data-rel='1645185240000' data-ver='1645185480000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-texasky-masakr-jednotky-vesmirneho-nasazeni-pani-maiselova-a-taky-dokument-o-boeingu" class="gtm-track-t" title="Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=932027372' alt='Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-texasky-masakr-jednotky-vesmirneho-nasazeni-pani-maiselova-a-taky-dokument-o-boeingu" class="ar-title gtm-track-t" title="Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu">Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9463' data-rel='1645377780000' data-ver='1645378080000'>
					<div class="ar-img">
						<a href="/recenze-reprosoustav-aq-m25-dostupne-aktivni-regalovky-s-sirokou-konektivitou-a-skvelym-zvukem" class="gtm-track-t" title="Recenze reprosoustav AQ M25. Dostupné aktivní regálovky s širokou konektivitou a skvělým zvukem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=873910302' alt='Recenze reprosoustav AQ M25. Dostupné aktivní regálovky s širokou konektivitou a skvělým zvukem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/recenze-reprosoustav-aq-m25-dostupne-aktivni-regalovky-s-sirokou-konektivitou-a-skvelym-zvukem" class="ar-title gtm-track-t" title="Recenze reprosoustav AQ M25. Dostupné aktivní regálovky s širokou konektivitou a skvělým zvukem">Recenze reprosoustav AQ M25. Dostupné aktivní regálovky s širokou konektivitou a skvělým zvukem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Reproduktory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9422' data-rel='1646240760000' data-ver='1646241240000'>
					<div class="ar-img">
						<a href="/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" class="gtm-track-t" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=297563828' alt='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" class="ar-title gtm-track-t" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony">Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Google TV</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Android TV</span><span class="article-crumb">4K TV</span><span class="article-crumb">Sony</span><span class="article-crumb">Uživatelské recenze</span><span class="article-crumb">Testy</span><span class="article-crumb">Průvodce nákupem</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111988/miroslav-kalousek-musime-se-zbavit-zavislosti-na-rusku-a-cine-i-kdyz-to-bude-drahe.html" title="Miroslav Kalousek: Musíme se zbavit závislosti na Rusku a Číně, i když to bude drahé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111988/miroslav-kalousek-musime-se-zbavit-zavislosti-na-rusku-a-cine-i-kdyz-to-bude-drahe.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/miroslav-kalous/MTAweDUwL3NtYXJ0L2JveA/1312785.jpg?v=0&amp;st=C2v9T1GwEIB-oIJ3jRvFV9_Le14dGM1h_Q5BBJfXBDM&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111988/miroslav-kalousek-musime-se-zbavit-zavislosti-na-rusku-a-cine-i-kdyz-to-bude-drahe.html" title="Miroslav Kalousek: Musíme se zbavit závislosti na Rusku a Číně, i když to bude drahé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111988/miroslav-kalousek-musime-se-zbavit-zavislosti-na-rusku-a-cine-i-kdyz-to-bude-drahe.html'});">Miroslav Kalousek: Musíme se zbavit závislosti na Rusku a Číně, i když to bude drahé</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/webkamera-pro-t/MTAweDUwL3NtYXJ0L2JveA/1292144.jpg?v=0&amp;st=9lNFmqeEhaGugbY5lwm8vADoOdBTrTb8R5LH2Xu7hqg&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});">Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dwayne-the-roc/MTAweDUwL3NtYXJ0L2JveA/1299609.jpg?v=0&amp;st=lb1ALxVdgwcKisAPGCAiwhHicPORU2N6TRtS4n7OlGk&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry'});">Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html" title="Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koeman-po-vyhaz/MTAweDUwL3NtYXJ0L2JveA/1312824.jpg?v=0&amp;st=MoLiNMoKsZvyMxFFCotKgYDd7KM7APG5X_F7FzFJdaU&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html" title="Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html'});">Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-herni/MTAweDUwL3NtYXJ0L2JveA/1279107.jpg?v=0&amp;st=KDy_2RunBqPmkjZdL8yGGoLUPzgozTQxtQ6eUgbjWqk&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});">Nejlepší herní sluchátka pod stromeček: skvělý zvuk, prostor, ale i dobrý mikrofon</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-tane/MTAweDUwL3NtYXJ0L2JveA/1230036.jpg?v=0&amp;st=Gf2aJWNFNIu18zKEeA4TVZsmp7msgOW3ikupZb9j-7g&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-opel-astra-dorazil-do-ceska-uz-zname-i-ceske-ceny-revoluce-nastane-pristi-rok" title="Nový Opel Astra dorazil do Česka. Už známe i české ceny, revoluce nastane příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-opel-astra-dorazil-do-ceska-uz-zname-i-ceske-ceny-revoluce-nastane-pristi-rok'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-opel-astra/MTAweDUwL3NtYXJ0L2JveA/1294570.jpg?v=0&amp;st=pgjz4honuO_dpaegrcKGX5J30RI-dr7afBVmRabf_DY&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-opel-astra-dorazil-do-ceska-uz-zname-i-ceske-ceny-revoluce-nastane-pristi-rok" title="Nový Opel Astra dorazil do Česka. Už známe i české ceny, revoluce nastane příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-opel-astra-dorazil-do-ceska-uz-zname-i-ceske-ceny-revoluce-nastane-pristi-rok'});">Nový Opel Astra dorazil do Česka. Už známe i české ceny, revoluce nastane příští rok</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112" title="Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-neumi-nak/MTAweDUwL3NtYXJ0L2JveA/1312084.jpg?v=0&amp;st=XhaTqt6a95zXpHzB2LOPcMdr67Bj9pZft351Rs1P_zI&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112" title="Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/valka-neumi-nakopnout-ekonomiku-prestoze-nektere-teorie-tvrdi-opak-1388112'});">Válka neumí nakopnout ekonomiku. Přestože některé teorie tvrdí opak</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/fiat-uno-turbo-leti-s-cenou-do-zavratnych-vysin-na-tomhle-kousku-z-ceska-uz-neprodelate" title="Fiat Uno Turbo letí s cenou do závratných výšin. Na tomhle kousku z Česka už neproděláte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/fiat-uno-turbo-leti-s-cenou-do-zavratnych-vysin-na-tomhle-kousku-z-ceska-uz-neprodelate'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiat-uno-turbo/MTAweDUwL3NtYXJ0L2JveA/1309586.jpg?v=0&amp;st=NTRdwAyv6oBaS8jXWnPYIAuMWZBlXgsmyrWiLQmUGU8&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/fiat-uno-turbo-leti-s-cenou-do-zavratnych-vysin-na-tomhle-kousku-z-ceska-uz-neprodelate" title="Fiat Uno Turbo letí s cenou do závratných výšin. Na tomhle kousku z Česka už neproděláte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/fiat-uno-turbo-leti-s-cenou-do-zavratnych-vysin-na-tomhle-kousku-z-ceska-uz-neprodelate'});">Fiat Uno Turbo letí s cenou do závratných výšin. Na tomhle kousku z Česka už neproděláte</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28619/batman-od-filmu-zpatky-ke-komiksum.html" title="Batman: Od filmu zpátky ke komiksům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28619/batman-od-filmu-zpatky-ke-komiksum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/batman-od-film/MTAweDUwL3NtYXJ0L2JveA/1312631.jpg?v=0&amp;st=QkQpvopLPeU98W0oLpCHgr54Mnw9Hdu4MVnrthJT6Vs&amp;ts=1646343765&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28619/batman-od-filmu-zpatky-ke-komiksum.html" title="Batman: Od filmu zpátky ke komiksům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28619/batman-od-filmu-zpatky-ke-komiksum.html'});">Batman: Od filmu zpátky ke komiksům</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29039" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/34.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29038" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/25.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29037" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/126.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29036" title="USB DAC Topping D50s Sabre"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Topping-D50s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29035" title="Stereo set k TV"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0008.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29034" title="Stax komplet II"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0016.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29033" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0015.JPG&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/webkamera-pro-t/Mjc4eDIwOS9zbWFydC9ib3g/1292144.jpg?v=0&amp;st=Xi_y_InoJ9IjKgdFLQt9DPWCVpGzhut4v57GRnGj0Yo&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx" title="Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx'});">Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html" title="Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koeman-po-vyhaz/Mjc4eDIwOS9zbWFydC9ib3g/1312824.jpg?v=0&amp;st=3ucZknhQJRApVFLKoQ8_eQ7LmF42KqfnamqF3ayX5t4&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html" title="Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html'});">Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx" title="Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/peklo-jmenem-hd/Mjc4eDIwOS9zbWFydC9ib3g/1292362.jpg?v=0&amp;st=Cx4QiY9VKzpCjIn_w2Gx_IZU-Nx3OVUB-X-cN8cBrpY&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx" title="Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/peklo-jmenem-hdmi-21-davejte-pozor-na-znaceni-tv-monitoru-a-kabelu/sc-3-a-213890/default.aspx'});">Peklo jménem HDMI 2.1. Dávejte pozor na značení TV, monitorů a kabelů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-tane/Mjc4eDIwOS9zbWFydC9ib3g/1230036.jpg?v=0&amp;st=4BwrBiIjGitDWw3OlBS7oOVEgDq5mFW15yVL6LN5khw&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html" title="ONLINE: Zelenskyj vyzval Putina k osobnímu jednání. A Rusové míří k jaderné elektrárně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zelensk/Mjc4eDIwOS9zbWFydC9ib3g/1312819.jpg?v=0&amp;st=eikSlAyxC0V1UV9E6un3LSuPZYJEu8yFfHWqeHFXp-8&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html" title="ONLINE: Zelenskyj vyzval Putina k osobnímu jednání. A Rusové míří k jaderné elektrárně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html'});">ONLINE: Zelenskyj vyzval Putina k osobnímu jednání. A Rusové míří k jaderné elektrárně?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx" title="15 tipů a triků pro Messenger, které možná neznáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-tipu-a-triku/Mjc4eDIwOS9zbWFydC9ib3g/1310333.jpg?v=0&amp;st=U8Zd3hoCSxH5tr8LGwdNigICrhYGUczfOVZzFFJFUAI&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx" title="15 tipů a triků pro Messenger, které možná neznáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx'});">15 tipů a triků pro Messenger, které možná neznáte</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx" title="Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-prekla/Mjc4eDIwOS9zbWFydC9ib3g/1304854.jpg?v=0&amp;st=gbp70_r1GMyacH8OIneqXsOSvpAnOexUvXf4QqZAZdg&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx" title="Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx'});">Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705786/putin-v-projevu-obvinili-ukrajince-obyvatelstvo-pouzivate-jako-zive-stity-odbornik-vidi-jen-vymluvy.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705786/putin-v-projevu-obvinili-ukrajince-obyvatelstvo-pouzivate-jako-zive-stity-odbornik-vidi-jen-vymluvy.html" title="Putin v projevu obvinili Ukrajince: Obyvatelstvo používáte jako živé štíty! Odborník vidí jen výmluvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705786/putin-v-projevu-obvinili-ukrajince-obyvatelstvo-pouzivate-jako-zive-stity-odbornik-vidi-jen-vymluvy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putin-v-projevu/Mjc4eDIwOS9zbWFydC9ib3g/1312794.jpg?v=0&amp;st=eYR_MZ33eh8Hb-IBG2X-bhEZDMg4Hct6VaVes5waYWw&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705786/putin-v-projevu-obvinili-ukrajince-obyvatelstvo-pouzivate-jako-zive-stity-odbornik-vidi-jen-vymluvy.html" title="Putin v projevu obvinili Ukrajince: Obyvatelstvo používáte jako živé štíty! Odborník vidí jen výmluvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705786/putin-v-projevu-obvinili-ukrajince-obyvatelstvo-pouzivate-jako-zive-stity-odbornik-vidi-jen-vymluvy.html'});">Putin v projevu obvinili Ukrajince: Obyvatelstvo používáte jako živé štíty! Odborník vidí jen výmluvy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1312700.jpg?v=0&amp;st=r15s8ANAPxjKP-4ZTlL-lmQIXDwSgcBlBiXUh-psQw8&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">Nejlepší filmy na Netflixu. Výběr z posledních 10 let</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacny-multivan-redstar-s-27-200-km-tahle-verze-byla-jen-pro-vyvolene-142989'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-vzacny-multivan-redstar-s-27-200-km-tahle-verze-byla-jen-pro-vyvolene-142989" title="Na prodej je vzácný Multivan Redstar s 27.200 km. Tahle verze byla jen pro vyvolené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacny-multivan-redstar-s-27-200-km-tahle-verze-byla-jen-pro-vyvolene-142989'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-vz/Mjc4eDIwOS9zbWFydC9ib3g/1312814.jpg?v=0&amp;st=WLgY-ttKfNLPLJTOCCyljFwcNwuQwWj5nqDarKNF91s&amp;ts=1646343767&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-vzacny-multivan-redstar-s-27-200-km-tahle-verze-byla-jen-pro-vyvolene-142989" title="Na prodej je vzácný Multivan Redstar s 27.200 km. Tahle verze byla jen pro vyvolené" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacny-multivan-redstar-s-27-200-km-tahle-verze-byla-jen-pro-vyvolene-142989'});">Na prodej je vzácný Multivan Redstar s 27.200 km. Tahle verze byla jen pro vyvolené</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 3. 3. 2022 23:17:19 -->
<!-- GetData(): 3. 3. 2022 23:17:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705789/putinuv-spojenec-secin-prisel-o-luxusni-jachtu-plavidlo-za-miliardy-zabavily-francouzske-urady.html' title="Putinův spojenec Sečin přišel o luxusní jachtu: Plavidlo za miliardy zabavily francouzské úřady">Putinův spojenec Sečin přišel o luxusní jachtu: Plavidlo za miliardy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705757/primy-prenos-vlada-o-daru-zbrojaru-ukrajine-jaka-bude-dalsi-pomoc.html' title="Přímý přenos: Vláda o daru zbrojařů Ukrajině. Jaká bude další pomoc?">Přímý přenos: Vláda o daru zbrojařů Ukrajině. Jaká bude další pomoc?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zelenskyj-vyzval-putina-k-osobnimu-jednani-a-rusove-miri-k-jaderne-elektrarne.html' title="ONLINE: Zelenskyj vyzval Putina k osobnímu jednání. A Rusové míří k jaderné elektrárně?">ONLINE: Zelenskyj vyzval Putina k osobnímu jednání. A Rusové míří k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/410219/online-nhl-pastrnak-proti-vegas-v-akci-gudas-palat-necas-a-dalsi.html' title="ONLINE NHL: Pastrňák proti Vegas. V akci Gudas, Palát, Nečas a další">ONLINE NHL: Pastrňák proti Vegas. V akci Gudas, Palát, Nečas a další</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/410222/koeman-po-vyhazovu-utoci-na-barcu-messi-odesel-a-pak-nakup-za-miliardu.html' title="Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za miliardu">Koeman po vyhazovu útočí na Barcu: Messi odešel a pak nákup za…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/410196/jugoslavie-a-euro-1992-stopka-za-valku-nahradnici-danove-sokovali.html' title="Jugoslávie a EURO 1992: stopka za válku. Náhradníci Dánové šokovali ">Jugoslávie a EURO 1992: stopka za válku. Náhradníci Dánové šokovali </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705602/nikita-4-trpi-leukemii-a-ma-downuv-syndrom-pri-bombardovani-se-skryva-v-suterenu-nemocnice.html' title="Nikita (4) trpí leukémií a má Downův syndrom: Při bombardování se skrývá v suterénu nemocnice">Nikita (4) trpí leukémií a má Downův syndrom: Při bombardování se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/705787/misska-michaela-stoudkova-se-stala-poprve-maminkou-krasne-jmeno-pro-prvorozenou-holcicku.html' title="Misska Michaela Štoudková se stala poprvé maminkou! Krásné jméno pro prvorozenou holčičku">Misska Michaela Štoudková se stala poprvé maminkou! Krásné jméno pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705771/ukrajinci-nasadili-proti-rusum-ceske-jezky-ochranu-proti-tankum-svari-primo-na-ulicich.html' title="Ukrajinci nasadili proti Rusům „české ježky“! Ochranu proti tankům sváří přímo na ulicích">Ukrajinci nasadili proti Rusům „české ježky“! Ochranu proti tankům…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/klokan-priletel-az-v-breznu-modelka-michaela-stoudkova-porodila-dceru' title=""Klokan" přiletěl až v březnu: Modelka Michaela Štoudková porodila dceru!">"Klokan" přiletěl až v březnu: Modelka Michaela Štoudková porodila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191326/vyrobte-si-efektni-nahrdelnik-koule-na-krk.html' title="Vyrobte si efektní náhrdelník - Koule na krk">Vyrobte si efektní náhrdelník - Koule na krk</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/tipy-na-vylety-s-detmi-vikend-hrad-zamek-vystavy-velikonoce-safari-zoo' title="Kam o víkendu s dětmi na výlet? Na letiště, safari, masopust nebo za pohádkou na zámek">Kam o víkendu s dětmi na výlet? Na letiště, safari, masopust nebo za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/v-druhem-dni-testu-f2-byl-nejrychlejsi-lawsonv-druhem-dni-testu-f2-byl-nejrychlejsi-lawson' title="V druhém dni testů F2 byl nejrychlejší LawsonV druhém dni testů F2 byl nejrychlejší Lawson">V druhém dni testů F2 byl nejrychlejší LawsonV druhém dni testů F2…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/chevrolet-vstupuje-do-hry-o-nejvykonnejsi-pick-up-vykonem-soupere-zesmesni-je-take-lehci-a-mensi' title="Chevrolet vstupuje do hry o nejvýkonnější pick-up. Výkonem soupeře zesměšní. Je také lehčí a menší">Chevrolet vstupuje do hry o nejvýkonnější pick-up. Výkonem soupeře…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bullitt-se-vraci-nejslavnejsi-hollywoodska-honicka-se-docka-pokracovani-142984' title="Bullitt se vrací! Nejslavnější hollywoodská honička se dočká pokračování">Bullitt se vrací! Nejslavnější hollywoodská honička se dočká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou' title="1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají chránit před příliš hlasitou hudbou">1 miliardě lidí hrozí ztráta sluchu. Nová sluchátka Yamaha mají…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-vyprodej-kooperacnich-her-a-klasiky-od-atari-zdarma' title="Hry zadarmo, nebo se slevou: výprodej kooperačních her a klasiky od Atari zdarma">Hry zadarmo, nebo se slevou: výprodej kooperačních her a klasiky od…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title="Jak zrcadlit obrazovku mobilu a počítače do televize">Jak zrcadlit obrazovku mobilu a počítače do televize</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Ruská armáda zaútočila na jadernou elektrárnu v Enerhodaru">Válka na Ukrajině online: Ruská armáda zaútočila na jadernou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/usa-a-britanie-oznamily-dalsi-balik-sankci-miri-na-oligarchy-a-cinitele-blizke-putinovi-1388186' title="USA a Británie oznámily další balík sankcí, míří na oligarchy a činitele blízké Putinovi">USA a Británie oznámily další balík sankcí, míří na oligarchy a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/rusko-a-ukrajina-se-dohodly-na-humanitarnich-koridorech-dalsi-kolo-bude-v-nejblizsich-dnech-1388183' title="Rusko a Ukrajina se dohodly na humanitárních koridorech. Další kolo bude v nejbližších dnech">Rusko a Ukrajina se dohodly na humanitárních koridorech. Další kolo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/prima-hrnec-s-rajcaty-100084' title="PRIMA hrnec s rajčaty">PRIMA hrnec s rajčaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/biskvitove-vafle-141197' title="Biskvitové vafle">Biskvitové vafle</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/dzusove-rezy-141363' title="Džusové řezy">Džusové řezy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-zacina-matejska-kupte-pivo-a-podporte-ukrajinu-nebo-zajdete-na-orchideje.html' title="Tipy na víkend: Začíná Matějská! Kupte pivo a podpořte Ukrajinu nebo zajděte na orchideje">Tipy na víkend: Začíná Matějská! Kupte pivo a podpořte Ukrajinu nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111502/camiguin-ostrov-zrozeny-z-ohne.html' title="Camiguin: Ostrov zrozený z ohně">Camiguin: Ostrov zrozený z ohně</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/111909/na-svazich-odlehle-turecke-vesnice-kuskoy-se-lide-dorozumivaji-jako-ptaci.html' title="Na svazích odlehlé turecké vesnice Kuşköy se lidé dorozumívají jako ptáci">Na svazích odlehlé turecké vesnice Kuşköy se lidé dorozumívají jako…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/pozitivni-news-1' title="Pozitivní news #2">Pozitivní news #2</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/eventy-ktere-pomahaji-ukrajine' title="Eventy, které pomáhají Ukrajině">Eventy, které pomáhají Ukrajině</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/reakce-only-fans-na-ruskou-invazi-na-ukrajinu' title="Reakce OnlyFans na ruskou invazi na Ukrajině">Reakce OnlyFans na ruskou invazi na Ukrajině</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/pomozte-vasim-jatrum-dostat-se-zpet-do-formy-jake-prirodni-slozky-jim-prospivaji-6672.html' title="Pomozte Vašim játrům dostat se zpět do formy. Jaké přírodní složky jim prospívají?">Pomozte Vašim játrům dostat se zpět do formy. Jaké přírodní složky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zarudnuti-oka-co-to-znamena-kdyz-nam-zrudne-oko-jake-jsou-priciny-a-kdy-je-treba-vyhledat-lekare-6643.html' title="Zarudnutí oka: Co to znamená, když nám zrudne oko, jaké jsou příčiny a kdy je třeba vyhledat lékaře?">Zarudnutí oka: Co to znamená, když nám zrudne oko, jaké jsou příčiny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/drzi-vase-dite-dietu-muze-to-u-nej-spustit-poruchy-prijmu-potravy-973.html' title="Drží vaše dítě dietu? Může to u něj spustit poruchy příjmu potravy">Drží vaše dítě dietu? Může to u něj spustit poruchy příjmu potravy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-vysoka-hra-na-xeriaxu/28621/vysoka-hra-na-xeriaxu-13.html' title="Vysoká hra na Xeriaxu 13">Vysoká hra na Xeriaxu 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/28619/batman-od-filmu-zpatky-ke-komiksum.html' title="Batman: Od filmu zpátky ke komiksům">Batman: Od filmu zpátky ke komiksům</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/na-co-se-tesit-v-roce-2022-kompletni-prehled-nadchazejicich-hernich-pecek' title="Na co se těšit v roce 2022? Kompletní přehled nadcházejících herních pecek">Na co se těšit v roce 2022? Kompletní přehled nadcházejících herních…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7535048/batman-je-zase-temny-ve-filmove-novince-ktera-dc-zajistila-misto-mezi-elitou.html' title="Batman je zase temný... Ve filmové novince, která DC zajistila místo mezi elitou">Batman je zase temný... Ve filmové novince, která DC zajistila místo…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7534865/losovani-denni-hry-trhaku-3-3-2022-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 3. 3. 2022! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 3. 3. 2022! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7534873/sazkarske-tipy-derby-pro-sesivane-votroci-nezaberou-ani-v-jablonci.html' title="SÁZKAŘSKÉ TIPY: Derby pro sešívané, Votroci nezaberou ani v Jablonci">SÁZKAŘSKÉ TIPY: Derby pro sešívané, Votroci nezaberou ani v Jablonci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const jk = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".EiorVXNvYP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.RZBJEJwOOd {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.SSGJP2ZEKy {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.SSGJP2ZEKy > div {padding:1rem 1.5rem;}.SSGJP2ZEKy p {font-size: 1.1em}.lNKZeET0Qi {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.gUz9Wcellb {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.gUz9Wcellb b {font-weight:700;}.kNI7Otifcc {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.yGkkhFTlp9 {background:#424242;}.sw7q07gGwx {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.TqdtGcGNKv {display:inline-block}[--]<div class='fs-os EiorVXNvYP'><div class='RZBJEJwOOd'></div><div class='SSGJP2ZEKy'><div><div class='lNKZeET0Qi'><span></span></div><div class='gUz9Wcellb'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='TqdtGcGNKv'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='kNI7Otifcc yGkkhFTlp9'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".EiorVXNvYP\").hide()' title='Zatím zavřít' class='kNI7Otifcc sw7q07gGwx'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='kNI7Otifcc'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2f1-miliarde-lidi-hrozi-ztrata-sluchu-nova-sluchatka-yamaha-maji-chranit-pred-prilis-hlasitou-hudbou%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  jk();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>