


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce – AVmania.cz</title>
				<meta name="description" content="U bezdrátových sluchátek teprve aplikace ve smartphonu zpřístupní všechny funkce, kterými jsou bezdrátová sluchátka vybavena. Zejména pokud máte sluchátka s aktivním potlačením hluku." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce" />
				<meta property="og:description" content="U bezdrátových sluchátek teprve aplikace ve smartphonu zpřístupní všechny funkce, kterými jsou bezdrátová sluchátka vybavena. Zejména pokud máte sluchátka s aktivním potlačením hluku." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce" />
				<meta name="twitter:description" content="U bezdrátových sluchátek teprve aplikace ve smartphonu zpřístupní všechny funkce, kterými jsou bezdrátová sluchátka vybavena. Zejména pokud máte sluchátka s aktivním potlačením hluku." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=209388247" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=209388247" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=209388247" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce" >
		<meta name="id" content="8072"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 09 May 2020 19:00:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "136",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8072',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.000" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="//www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.006" async></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">

		<form method="post" action="./default.aspx?article=8072" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUyNjk5MzE0MA9kFgICAQ9kFgICAw9kFgQCAQ9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAICD2QWAmYPZBYCZg8PFgIfAGhkZGTJ9hJSUqKHEpihx6nsv6ThF6Up0g==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2faplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8072;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce"
  },
  "headline": "Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=209388247",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-05-09T19:00:00Z",
  "dateModified": "2020-05-09T19:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/sony", "name": "Sony" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="8072">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/sony">Sony</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="8072"  data-ar-id="8072" data-io-article-url="https://avmania.zive.cz/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce">
	<h1 itemprop="name">Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">9. května 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Aplikace+Sony+Headphones+Connect+se+do%c4%8dkala+nov%c3%a9+verze+a+vylep%c5%a1en%c3%ad+adaptivn%c3%ad+funkce&url=http%3a%2f%2favmania.zive.cz%2faplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8072" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='467120604' href='/Client.Gallery/show.aspx?id_file=467120604&article=8072' onclick='javascript:ShowArticleImage(467120604,750,500,""); return false' title='Pokud máte sluchtáka WF-1000XM3, tak s novějším firmwarem uvidíte nejen stav baterie sluchátek, ale také jak je na tom baterie pouzdra.'><img itemprop='image' alt='Pokud máte sluchtáka WF-1000XM3, tak s novějším firmwarem uvidíte nejen stav baterie sluchátek, ale také jak je na tom baterie pouzdra.' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=467120604' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=929910802&article=8072'  onclick='javascript:ShowArticleImage(929910802,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='U sluchátek WF-1000XM3 v aplikaci&nbsp;Headphones Connect si lze libovoně přiřazovat ovládání funkcí, nastavení hlasitosti sluchátek, nebo dotekové ovládání zcela vypnout.&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=929910802' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=521305285&article=8072'  onclick='javascript:ShowArticleImage(521305285,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V aplikaci vidíte všechna sluchátka, která máte, připojit lze klidně dvoje zároveň.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=521305285' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=519255658&article=8072'  onclick='javascript:ShowArticleImage(519255658,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V položce Status máte stav aktuálního nastavení&nbsp;adaptivního zvuku, či co zrovna posloucháte.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=519255658' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=479064339&article=8072'  onclick='javascript:ShowArticleImage(479064339,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Adaptivní&nbsp;zvuk se&nbsp;dokáže přizpůsobit a naučit se lokace, kde využíváte rozdílné nastavení aktivního potlačení hluku.&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=479064339' /></a><a href='/Client.Gallery/show.aspx?id_file=467120604&article=8072' onclick='javascript:ShowArticleImage(467120604,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8072">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>U bezdrátových sluchátek teprve aplikace ve smartphonu zpřístupní všechny funkce, kterými jsou bezdrátová sluchátka vybavena. Zejména pokud máte sluchátka s aktivním potlačením hluku.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=519255658" onclick="javascript:ShowArticleImage(519255658,750,500,'Screenshot_20200509-200421_Headphones.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=519255658&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=479064339" onclick="javascript:ShowArticleImage(479064339,750,500,'Screenshot_20200509-200437_Headphones.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=479064339&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=476437090" onclick="javascript:ShowArticleImage(476437090,750,500,'Screenshot_20200509-200455_Headphones.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=476437090&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a>&nbsp;<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=474685591" onclick="javascript:ShowArticleImage(474685591,750,500,'Screenshot_20200509-200509_Headphones.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=474685591&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>&nbsp;</h6>

<p>Sony konečně má novu verzi aplikace Headphones Connect, která občas sklízela kritiku uživatelů. Ta má přepracované grafické rozhraní a nové ovládání&nbsp;adaptivního potlačení hluku "Ambient Sound Control". To nyní automaticky rozezná činnost i dle lokace, kde se pohybujete. Pokud ji tedy využíváte, tak je to další vylepšení a zpřesnění funkčnosti.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=942245828" onclick="javascript:ShowArticleImage(942245828,750,500,'Screenshot_20200509-200520_Headphones.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=942245828&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=926184207" onclick="javascript:ShowArticleImage(926184207,750,500,'Screenshot_20200509-200532_Headphones.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=926184207&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=468872104" onclick="javascript:ShowArticleImage(468872104,750,500,'Screenshot_20200509-200546_Headphones.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=468872104&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Nastavení také je&nbsp;nově&nbsp;rozděleno&nbsp;tří položek. Základní&nbsp;Status (tj. stav ) ukazuje především baterie sluchátek (a pouzdra u TW modelů). V&nbsp;sekci zvuk (Sound)&nbsp;je k dipozici režim zvuku, nastavení ekvalizéru, či analýza vašeho ucha pro 360 Reality Audio.&nbsp;V položce Systém se pak například upravuje ovládání, kdy můžete přiřadit funkce pravému nebo levému sluchátku, případně pokud vás dotekové ovládání irituje, tak ho můžete zcela zrušit a ovládat vše přes telefon.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/sony-wf-sp800n-nova-true-wireless-sluchatka-s-anc-vydrzi-9-hodin-a-miri-na-sportovce" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a míří na sportovce</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><script>ArticleMainKeyWords.push('Bezdrátová sluchátka');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 374;}</script>, <a href="/sony" title="Sony">Sony</a><script>ArticleMainKeyWords.push('Sony');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 324;}</script>, <a href="/bluetooth" title="Bluetooth">Bluetooth</a><script>ArticleMainKeyWords.push('Bluetooth');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 396;}</script>, <a href="/true-wireless" title="True Wireless">True Wireless</a><script>ArticleMainKeyWords.push('True Wireless');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 539;}</script>, <a href="/anc" title="ANC">ANC</a><script>ArticleMainKeyWords.push('ANC');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 521;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=357057647' alt='Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…">Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska/?showforum=1">7</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" class="ga-plain-title" title="12 nejlepších komedií roku 2019, které musíte vidět" data-title="12 nejlepších komedií roku 2019, které musíte vidět"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=563123280' alt='12 nejlepších komedií roku 2019, které musíte vidět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" class="ga-plain-title" title="12 nejlepších komedií roku 2019, které musíte vidět" data-title="12 nejlepších komedií roku 2019, které musíte vidět">12 nejlepších komedií roku 2019, které musíte vidět</a></h2>
				
				
				
				<p class="ar-anno">Parazit, Tenkrát v Hollywoodu, Favoritka, Devadesátky, Rocketman, Zelená kniha, Žena na válečné stezce, Výjimeční, Deštivý den v New Yorku, Yesterday, Srážka s láskou, The Beach Bum. Třetí letošní výběr se nese v odlehčenějším duchu.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt/?showforum=1">13</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna" class="ga-plain-title" title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna" data-title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=168199186' alt='Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna" class="ga-plain-title" title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna" data-title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna">Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna/?showforum=1">4</a></span>
					<span>Tomáš Vyskočil</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-title" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" data-title="10 tipů na levný televizor se skvělým poměrem cena/výkon"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=397656867' alt='10 tipů na levný televizor se skvělým poměrem cena/výkon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-title" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" data-title="10 tipů na levný televizor se skvělým poměrem cena/výkon">10 tipů na levný televizor se skvělým poměrem cena/výkon</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejzajímavější televizory s výborným poměrem cena/výkon. Od těch menších a velmi levných, po ty vybavenější a větší, které se však stále vyplatí.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejvyhodnejsi-televizory/?showforum=1">73</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmove-parodie" class="ga-plain-title" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmove-parodie" class="ga-plain-title" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-filmove-parodie/?showforum=1">27</a></span>
					<span>Jaromír Puk, Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/kdy-se-pro-prijem-televize-vyplati-satelit-a-kdy-je-lepsi-vybrat-dvb-t2-nebo-neco-jineho" class="ga-plain-title" title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného" data-title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=465615972' alt='Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/kdy-se-pro-prijem-televize-vyplati-satelit-a-kdy-je-lepsi-vybrat-dvb-t2-nebo-neco-jineho" class="ga-plain-title" title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného" data-title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného">Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného</a></h2>
				
				
				
				<p class="ar-anno">Spolu s vypínáním DVB-T mnoho lidí pátrá, jaké jsou další možnosti příjmu. V našich článcích jsme se už věnovali všem variantám, které příjem televize umožňují. Zejména v odlehlejších oblastech je nejzajímavější a nejuniverzálnější způsob příjmu TV satelitní vysílání. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/kdy-se-pro-prijem-televize-vyplati-satelit-a-kdy-je-lepsi-vybrat-dvb-t2-nebo-neco-jineho/?showforum=1">16</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" class="ga-plain-title" title="30 ženských hereckých sex symbolů současnosti" data-title="30 ženských hereckých sex symbolů současnosti"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=336227291' alt='30 ženských hereckých sex symbolů současnosti' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" class="ga-plain-title" title="30 ženských hereckých sex symbolů současnosti" data-title="30 ženských hereckých sex symbolů současnosti">30 ženských hereckých sex symbolů současnosti</a></h2>
				
				
				
				<p class="ar-anno">Léa Seydoux, Lizzy Caplan, Alicia Vikander, Amber Heard, Joanna Kulig, Riley Keough, Lily James, Dakota Johnson, Bella Thorne, Alexandra Daddario a erotické scény, v nichž se objevily ve filmech a seriálech. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti/?showforum=1">1</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-title" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=722715169' alt='40 největších ženských hereckých sex symbolů 90. let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-title" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
				
				
				
				<p class="ar-anno">Sharon Stone, Gina Gershon, Salma Hayek, Cameron Diaz, Demi Moore, Pamela Anderson, Kate Winslet, Jennifer Lopez, Elizabeth Hurley nebo Nicole Kidman a jejich odhalené scény ve filmech.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let/?showforum=1">13</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1307617&amp;p=12582018#p12582018" class="fr" title="Hdmi arc do 15k">  22</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1307617&amp;p=12582018#p12582018" title="Hdmi arc do 15k">Hdmi arc do 15k</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307604&amp;p=12582007#p12582007" class="fr" title="Sluchátka do uší kolem 2.500 kč">  30</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307604&amp;p=12582007#p12582007" title="Sluchátka do uší kolem 2.500 kč">Sluchátka do uší kolem 2.500 kč</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1249648&amp;p=12582004#p12582004" class="fr" title="Samsung UE48/55J6272">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1249648&amp;p=12582004#p12582004" title="Samsung UE48/55J6272">Samsung UE48/55J6272</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307607&amp;p=12581916#p12581916" class="fr" title="Philips PUS7534 ( 7304 ) nebo LG 65SM8200 ( SM8500 )">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307607&amp;p=12581916#p12581916" title="Philips PUS7534 ( 7304 ) nebo LG 65SM8200 ( SM8500 )">Philips PUS7534 ( 7304 ) nebo LG 65SM8200 ( SM8500 )</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1299644&amp;p=12581852#p12581852" class="fr" title="Řazení programů u TV Samsung">  21</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1299644&amp;p=12581852#p12581852" title="Řazení programů u TV Samsung">Řazení programů u TV Samsung</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1307114&amp;p=12581711#p12581711" class="fr" title="DVB T2 set-top box">  17</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1307114&amp;p=12581711#p12581711" title="DVB T2 set-top box">DVB T2 set-top box</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1074092&amp;p=12581692#p12581692" class="fr" title="ETYMOTIC RESEARCH">  156</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1074092&amp;p=12581692#p12581692" title="ETYMOTIC RESEARCH">ETYMOTIC RESEARCH</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307475&amp;p=12581517#p12581517" class="fr" title="[recenze] Auris HA-2 SE">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307475&amp;p=12581517#p12581517" title="[recenze] Auris HA-2 SE">[recenze] Auris HA-2 SE</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307582&amp;p=12581422#p12581422" class="fr" title="Ambilight">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307582&amp;p=12581422#p12581422" title="Ambilight">Ambilight</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307616&amp;p=12581367#p12581367" class="fr" title="Philips 70PUS6704 vs 65PUS7304, P5 vs Pixel Precise">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307616&amp;p=12581367#p12581367" title="Philips 70PUS6704 vs 65PUS7304, P5 vs Pixel Precise">Philips 70PUS6704 vs 65PUS7304, P5 vs Pixel Precise</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307490&amp;p=12581070#p12581070" class="fr" title="Jaký dac/amp k Audioquest Nighthawk Carbon?">  96</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307490&amp;p=12581070#p12581070" title="Jaký dac/amp k Audioquest Nighthawk Carbon?">Jaký dac/amp k Audioquest Nighthawk Carbon?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1305838&amp;p=12580930#p12580930" class="fr" title="Stereo sestava 40-60k+, cca 30m2">  67</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1305838&amp;p=12580930#p12580930" title="Stereo sestava 40-60k+, cca 30m2">Stereo sestava 40-60k+, cca 30m2</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307611&amp;p=12580809#p12580809" class="fr" title="BT špunty sluchadlá do 150e">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307611&amp;p=12580809#p12580809" title="BT špunty sluchadlá do 150e">BT špunty sluchadlá do 150e</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307536&amp;p=12580716#p12580716" class="fr" title="Výběr sluchátek">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1307536&amp;p=12580716#p12580716" title="Výběr sluchátek">Výběr sluchátek</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306638&amp;p=12580695#p12580695" class="fr" title="LG OLED C9 [mini recenze]">  151</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306638&amp;p=12580695#p12580695" title="LG OLED C9 [mini recenze]">LG OLED C9 [mini recenze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1307606&amp;p=12580689#p12580689" class="fr" title="Phillips Hue Play HDMI Sync Box">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1307606&amp;p=12580689#p12580689" title="Phillips Hue Play HDMI Sync Box">Phillips Hue Play HDMI Sync Box</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1307633&amp;p=12581605#start_here" title="Koupím Koupím: USB -> volume control -> coax ( M-AUDIO Super DAC )">Koupím Koupím: USB -> volume control -> coax ( M-AUDIO Super DAC )</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307612&amp;p=12580854#start_here" title="Prodám HiFiMan Sundara (vč. krabice)">Prodám HiFiMan Sundara (vč. krabice)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307603&amp;p=12580536#start_here" title="Prodám Audeze LCD-X s kabelem Forza">Prodám Audeze LCD-X s kabelem Forza</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307586&amp;p=12580272#start_here" title="Prodám Hifiman Ananda+Audio GD 11.38">Prodám Hifiman Ananda+Audio GD 11.38</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307570&amp;p=12579529#start_here" title="Prodám Panasonic TX-65FZ800E">Prodám Panasonic TX-65FZ800E</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307569&amp;p=12579505#start_here" title="Prodám Bluesound Powernode 2i V2">Prodám Bluesound Powernode 2i V2</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307568&amp;p=12579502#start_here" title="Prodám Aurum Cantus Melody M-103">Prodám Aurum Cantus Melody M-103</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307551&amp;p=12579127#start_here" title="Prodám Audio Technica ATH-MSR7">Prodám Audio Technica ATH-MSR7</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307547&amp;p=12578943#start_here" title="Prodám Schiit Audio Magni 3">Prodám Schiit Audio Magni 3</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1307544&amp;p=12578850#start_here" title="Prodám P:LZ A6 + zvukové filtry">Prodám P:LZ A6 + zvukové filtry</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=6471377' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=722715169' alt='40 největších ženských hereckých sex symbolů 90. let' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/netflix-na-vikend-posledni-kralovstvi-snese-srovnani-se-hrou-o-truny-ale-take-legendarni-duna-a-nadejny-hollywood" title="Netflix na víkend: Poslední království snese srovnání se Hrou o trůny. Ale také legendární Duna a nadějný Hollywood"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=19953373' alt='Netflix na víkend: Poslední království snese srovnání se Hrou o trůny. Ale také legendární Duna a nadějný Hollywood' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-na-vikend-posledni-kralovstvi-snese-srovnani-se-hrou-o-truny-ale-take-legendarni-duna-a-nadejny-hollywood" title="Netflix na víkend: Poslední království snese srovnání se Hrou o trůny. Ale také legendární Duna a nadějný Hollywood">Netflix na víkend: Poslední království snese srovnání se Hrou o trůny. Ale také legendární Duna a nadějný Hollywood</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=336227291' alt='30 ženských hereckých sex symbolů současnosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti">30 ženských hereckých sex symbolů současnosti</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=119354434' alt='25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online">25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});"><img alt="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076709.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=urEB5IWNxzyRRNsqCFKZIQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});">Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});"><img alt="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076748.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=p5OkKaJVHz3JK-NN0QdXZQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});">Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html" title="Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html'});"><img alt="Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076687.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=VkbOcTsU7oD3KbQcB8hc7A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html" title="Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html'});">Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html" title="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html'});"><img alt="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076590.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kjrFBEUh-nBEtFKxYR2k4g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html" title="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html'});">Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="Těchto 20 motorů obejděte v bazaru širokým obloukem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7Ryhn2VkKYLppo65a8T6cg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});">Těchto 20 motorů obejděte v bazaru širokým obloukem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});"><img alt="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-809099.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tvvBWwyDuBBsLicGSEGExw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});">Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-405457.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aybyxhCdv8QHI72V6k7q0g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><img alt="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233986.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=S272hbFLwByZCIb3RsmKIQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});"><img alt="Vystřihovánka ke stažení: Bouda u Sněžných jam" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076561.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=2Y6pflXAGeNbzn8TSKHgOQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});">Vystřihovánka ke stažení: Bouda u Sněžných jam</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});"><img alt="Herní filosofie: Jak být dobrým redaktorem a psát super články" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-524767.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=-2Wa4xA5VTM89kxCTHkswA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});">Herní filosofie: Jak být dobrým redaktorem a psát super články</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28996" title="Clear Professional" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_210728.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28995" title="?" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_165037.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28994" title="...strojovňa domáceho kina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164147_5_strojovna2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28993" title="... zadná časť repro domáceho kina + strojovňa" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165707_4_strojovna.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28992" title="... momentálne rozmiestnenie Klipsch R-115 SW" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165732_3_2SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28991" title="Macko .... Klipsch RF-7 II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164057_upr2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28990" title="Výmena Klipsch RP 280F za Klipsch RF-7II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_163343_uprava.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28989" title="KEF REFERENCE PSW 5000" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/0018.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28988" title="Reprostojan" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_3.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28987" title="Hi-Fi nožka 2 - detail" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28986" title="Podlozky a wedoo" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_11.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx'});"><img alt="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059270.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uHFeQbfCQXX1n2rbcVlSMw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx'});">Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx" title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx'});"><img alt="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072178.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WvdNZinRa2bgWkOqxMF8Sg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx" title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx'});">VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx" title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx'});"><img alt="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069354.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=45-pmCy3kTvqQKiFfrV1jw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx" title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx'});">Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/sc-3-a-1347899/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/sc-3-a-1347899/default.aspx" title="Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/sc-3-a-1347899/default.aspx'});"><img alt="Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ja0mD3x_QXb1o-dk-s3Fcw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/sc-3-a-1347899/default.aspx" title="Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/sc-3-a-1347899/default.aspx'});">Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/643134/fraska-a-zoufale-komicke-divadlo-forejt-se-obul-do-piety-na-vitkove-nasel-i-bermudy.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/643134/fraska-a-zoufale-komicke-divadlo-forejt-se-obul-do-piety-na-vitkove-nasel-i-bermudy.html" title="„Fraška a zoufale komické divadlo.“ Forejt se obul do piety na Vítkově, našel i bermudy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/643134/fraska-a-zoufale-komicke-divadlo-forejt-se-obul-do-piety-na-vitkove-nasel-i-bermudy.html'});"><img alt="„Fraška a zoufale komické divadlo.“ Forejt se obul do piety na Vítkově, našel i bermudy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076542.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WjSvQECz9P6n_Bbw5Ts7Vw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/643134/fraska-a-zoufale-komicke-divadlo-forejt-se-obul-do-piety-na-vitkove-nasel-i-bermudy.html" title="„Fraška a zoufale komické divadlo.“ Forejt se obul do piety na Vítkově, našel i bermudy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/643134/fraska-a-zoufale-komicke-divadlo-forejt-se-obul-do-piety-na-vitkove-nasel-i-bermudy.html'});">„Fraška a zoufale komické divadlo.“ Forejt se obul do piety na Vítkově, našel i bermudy</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642990/zivot-tehotne-arichtevy-se-obratil-vzhuru-nohama-kolik-kilo-si-uz-vyjedla.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642990/zivot-tehotne-arichtevy-se-obratil-vzhuru-nohama-kolik-kilo-si-uz-vyjedla.html" title="Život těhotné Arichtevy se obrátil vzhůru nohama: Kolik kilo si už vyjedla?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642990/zivot-tehotne-arichtevy-se-obratil-vzhuru-nohama-kolik-kilo-si-uz-vyjedla.html'});"><img alt="Život těhotné Arichtevy se obrátil vzhůru nohama: Kolik kilo si už vyjedla?!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076618.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4kRa4nUJk4JNoEXyI8e1wg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642990/zivot-tehotne-arichtevy-se-obratil-vzhuru-nohama-kolik-kilo-si-uz-vyjedla.html" title="Život těhotné Arichtevy se obrátil vzhůru nohama: Kolik kilo si už vyjedla?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642990/zivot-tehotne-arichtevy-se-obratil-vzhuru-nohama-kolik-kilo-si-uz-vyjedla.html'});">Život těhotné Arichtevy se obrátil vzhůru nohama: Kolik kilo si už vyjedla?!</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-parni-lokomotiva-pred-116-lety-prekonala-rychlost-160-kilometru-za-hodinu-1369495'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/rekordni-parni-lokomotiva-pred-116-lety-prekonala-rychlost-160-kilometru-za-hodinu-1369495" title="Rekordní parní lokomotiva. Před 116 lety překonala rychlost 160 kilometrů za hodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-parni-lokomotiva-pred-116-lety-prekonala-rychlost-160-kilometru-za-hodinu-1369495'});"><img alt="Rekordní parní lokomotiva. Před 116 lety překonala rychlost 160 kilometrů za hodinu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076495.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y2Mp4NkcKhh8WQ9ZgNRoSA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/rekordni-parni-lokomotiva-pred-116-lety-prekonala-rychlost-160-kilometru-za-hodinu-1369495" title="Rekordní parní lokomotiva. Před 116 lety překonala rychlost 160 kilometrů za hodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-parni-lokomotiva-pred-116-lety-prekonala-rychlost-160-kilometru-za-hodinu-1369495'});">Rekordní parní lokomotiva. Před 116 lety překonala rychlost 160 kilometrů za hodinu</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});"><img alt="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ayyoyALeeGd8GGCgIF1g3Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});"><img alt="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dtJ42jGyVn6rwvKGWbcd6w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});"><img alt="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gZYbw82Z_xFctbl28462Cw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 10. 5. 2020 0:10:50 -->
<!-- GetData(): 10. 5. 2020 0:10:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-276-mrtvych-v-cr-a-4446-vylecenych-prijdou-dalsi-vlny-epidemie.html' title="Koronavirus ONLINE: 276 mrtvých v ČR a 4446 vyléčených. Přijdou další vlny epidemie?">Koronavirus ONLINE: 276 mrtvých v ČR a 4446 vyléčených. Přijdou další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642455/instagramove-celebritky-to-obcas-prezenou-s-photoshopem-misto-obdivu-sklizeji-jen-smich.html' title="Instagramové celebritky to občas přeženou s photoshopem: Místo obdivu sklízejí jen smích">Instagramové celebritky to občas přeženou s photoshopem: Místo obdivu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643167/koronavirus-premuze-koktejl-leku-odhalili-vedci-zminili-hiv-zloutenku-a-sklerozu.html' title="Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV, žloutenku a sklerózu">Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-besiktas-i-drazdany-hlasi-pred-restartem-nakazene.html' title="Koronavirus ONLINE: Besiktas i Drážďany hlásí před restartem nakažené">Koronavirus ONLINE: Besiktas i Drážďany hlásí před restartem nakažené</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/378952/nakaza-v-drazdanech-husbauer-a-spol-do-karanteny-nestihnou-restart.html' title="Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart">Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-barta/378946/lemieux-s-cigaretou-v-parizske-i-kyseli-soudruzi-jak-jsem-psal-o-ms-1985.html' title="Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS 1985">Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/641970/vyhrajte-s-nedelnim-bleskem-film-roman-pro-pokrocile-na-dvd.html' title="Vyhrajte s Nedělním Bleskem film Román pro pokročilé na DVD">Vyhrajte s Nedělním Bleskem film Román pro pokročilé na DVD</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/643051/soutezte-s-nedelnim-bleskem-o-vstupenky-do-site-kin-cinestar.html' title="Soutěžte s Nedělním Bleskem o vstupenky do sítě kin CineStar">Soutěžte s Nedělním Bleskem o vstupenky do sítě kin CineStar</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/643169/osklivy-konec-krasneho-dne-v-jesenikach-chlapec-9-si-na-kole-zlomil-stehenni-kost.html' title="Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole zlomil stehenní kost">Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171259/venecek-na-kveten-zvladnete-snadno.html' title="Věneček na květen zvládnete snadno!">Věneček na květen zvládnete snadno!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/ombre-nehty-jak-si-udelat-stinovanou-manikuru-doma-4124.html' title="Ombré nehty: Jak si udělat stínovanou manikúru doma?">Ombré nehty: Jak si udělat stínovanou manikúru doma?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/domaci-pampeliskovy-sirup-posili-imunitu-a-zlepsi-zazivani-6879.html' title="Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!">Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357' title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací</a><a class="list-section-article" href='https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370' title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/jak-nevyjednavat-o-nove-smlouve-s-berniem-ecclestonem' title="Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem">Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce' title="Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce">Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx' title="Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu">Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-wf-sp800n-nova-true-wireless-sluchatka-s-anc-vydrzi-9-hodin-a-miri-na-sportovce' title="Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a míří na sportovce">Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/strihat-se-stity-si-nedokazu-predstavit-bude-to-extremne-narocne-tvrdi-spolumajitel-barbershopu-1369525' title="Stříhat se štíty si nedokážu představit, bude to extrémně náročné, tvrdí spolumajitel barbershopu ">Stříhat se štíty si nedokážu představit, bude to extrémně náročné,…</a><a class="list-section-article" href='https://www.e15.cz/domaci/ridici-budou-od-pondeli-opet-platit-za-parkovani-uleva-stala-prahu-pres-140-milionu-1369530' title="Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu přes 140 milionů">Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/pro-autisty-a-velkou-cast-postizenych-deti-zustanou-skoly-zavrene-1369471' title="Pro autisty a velkou část postižených dětí zůstanou školy zavřené">Pro autisty a velkou část postižených dětí zůstanou školy zavřené</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/bolonske-spagety-60479' title="Boloňské špagety">Boloňské špagety</a><a class="list-section-article" href='https://www.recepty.cz/recept/vinna-klobasa-s-vejmrdou-166027' title="Vinná klobása s vejmrdou">Vinná klobása s vejmrdou</a><a class="list-section-article" href='https://www.recepty.cz/recept/tradicni-bramborovy-salat-166026' title="Tradiční bramborový salát">Tradiční bramborový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/643058/komnata-rozkose-i-luxusni-jidelna-thajsky-kral-se-svymi-konkubinami-okupuji-4-patro-nemeckeho-hotelu.html' title="Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami okupují 4. patro německého hotelu">Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80230/vyprava-do-angguruku-za-civilizaci-nezkazenymi-papuanci-do-neprostupne-dzungle.html' title="Výprava do Angguruku: Za civilizací nezkaženými Papuánci do neprostupné džungle">Výprava do Angguruku: Za civilizací nezkaženými Papuánci do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/638908/nejkrasnejsi-pohadkove-a-filmove-zriceniny-vstup-volny.html' title="Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!">Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zo_nos_ppp_beata_spol_s_r_o_mlyn_netolice-62529722' title="ZO NOS PPP BEATA spol. s r. o. Mlýn Netolice - 62529722">ZO NOS PPP BEATA spol. s r. o. Mlýn Netolice - 62529722</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-prosecka-15-903265' title="Prosecká 15, Praha">Prosecká 15, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/642993/situace-se-zhorsuje-z-boleveckeho-rybnika-v-plzni-vysava-sucho-vodu.html' title="Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu">Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolagen-jak-ho-efektivne-dodat-pleti-a-zastavit-tvorbu-vrasek-5565.html' title="Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?">Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/cukrovka-zhorsuje-tvorbu-zubniho-kazu-i-zanety-dasni-jak-pecovat-o-svou-ustni-dutinu-5563.html' title="Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o svou ústní dutinu?">Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/30-skvelych-tipu-pro-ziskani-energie-5570.html' title="30 skvělých tipů pro získání energie">30 skvělých tipů pro získání energie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-liga-her-pokracuje-rezbou-v-dota-2-sledujte-od-1600-dalsi-kolo_1' title="Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo">Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sci-fi-strilecka-disintegration-od-autora-kultovniho-halo-vychazi-v-cervnu' title="Sci-fi střílečka Disintegration od autora kultovního Halo vychází v červnu">Sci-fi střílečka Disintegration od autora kultovního Halo vychází v…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hricka-death-coming-je-na-epic-games-store-zcela-zdarma' title="Hříčka Death Coming je na Epic Games Store zcela zdarma">Hříčka Death Coming je na Epic Games Store zcela zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326530/vacha-do-milana-darida-do-realu-cesi-o-ktere-staly-evropske-velkokluby.html' title="Vácha do Milána, Darida do Realu. Češi, o které stály evropské velkokluby">Vácha do Milána, Darida do Realu. Češi, o které stály evropské…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326476/pred-peti-lety-plzen-na-letne-nakrocila-k-titulu-zahy-se-ale-trener-koubek-pakoval.html' title="Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér Koubek pakoval">Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6325584/matouskovi-je-dnes-22-let-prosadi-se-ve-velkem-fotbale-nebo-byl-hitem-jednoho-leta.html' title="Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl hitem jednoho léta?">Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" rel="noopener" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>