


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Filmy a seriály', 'Trailer', 'Sci-fi'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9064',
		    sourceId: 'avmania-cz',
		    userId: 'e1d6e0a8-f9d3-4b76-b177-f9e128701ff5'
		  };
		</script>

		
				<title>Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Tak tu máme finální trailer na dlouho odkládanou Marvelovku s názvem Eternals. A překvapivě porušuje styl, který u svých trailerů Marvel dodržoval – tj. prozrazovat naprosté minimum a stříhat trailer tak, aby nebylo poznat, jaký děj diváka" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje" />
				<meta property="og:description" content="Tak tu máme finální trailer na dlouho odkládanou Marvelovku s názvem Eternals. A překvapivě porušuje styl, který u svých trailerů Marvel dodržoval – tj. prozrazovat naprosté minimum a stříhat trailer tak, aby nebylo poznat, jaký děj diváka" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje" />
				<meta name="twitter:description" content="Tak tu máme finální trailer na dlouho odkládanou Marvelovku s názvem Eternals. A překvapivě porušuje styl, který u svých trailerů Marvel dodržoval – tj. prozrazovat naprosté minimum a stříhat trailer tak, aby nebylo poznat, jaký děj diváka" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355363473" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355363473" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355363473" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje" >
		<meta name="id" content="9064"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 19 Aug 2021 19:09:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "239",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9064',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.041" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.041" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=9064" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTMwODYyODYxD2QWAgIBD2QWAgIDD2QWBgICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkAgsPZBYCAgIPZBYCZg9kFgICAQ8VBAQgUkVDA3wwNwQgUkVDA3wwN2RkdCAFzAq+aHpLcfctRWQ30D7UeSs=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2feternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9064;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje"
  },
  "headline": "Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=355363473",
    "width": 943,
    "height": 472
  },

  "datePublished": "2021-08-19T19:09:00Z",
  "dateModified": "2021-08-19T19:09:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/filmy-a-serialy", "name": "Filmy a seriály" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9064">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/filmy-a-serialy" class="article-crumb">Filmy a seriály</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9064" data-io-article-url="https://avmania.zive.cz/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje">
	<h1 itemprop="name">Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">19. srpna 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Eternals%3a+fin%c3%a1ln%c3%ad+trailer+na+o%c4%8dek%c3%a1vanou+Marvelovku+p%c5%99ekvapiv%c4%9b+hodn%c4%9b+prozrazuje&url=http%3a%2f%2favmania.zive.cz%2feternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9064" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje' title='Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=355363473' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9064">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Tak tu máme finální trailer na dlouho odkládanou Marvelovku&nbsp;s názvem&nbsp;<strong>Eternals.</strong>&nbsp;A překvapivě porušuje styl, který u svých trailerů&nbsp;Marvel dodržoval&nbsp;– tj. prozrazovat naprosté minimum a stříhat trailer tak, aby nebylo poznat, jaký děj diváka čeká. Zde se ale dozvíme, proč se&nbsp;Eternals (Věční&nbsp;–&nbsp;nesmrtelná mimozemská rasa stvořená Celestials/Nebeskými) vrací. A rovnou v traileru nám vysvětlí, že na Zemi jsou jen a pouze, aby bojovali s&nbsp;Devianty. A ti se údajně po 7 000 vrací v důsledku návratu poloviny lidstva mezi živé&nbsp;(druhého lusknutí).&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7158697" data-pre="om"><div id="video-7158697"></div></div>
<div class="clear"></div>


<p>Eternals&nbsp;disponují potřebnými superschopnostmi, jako nadlidská síla, regenerace, schopnost létání, rychlost a další užitečnými vlastnostmi. Což se docela hodí.</p>

<p>No a to bychom měli první část filmu. Trailer také prozrazuje, že&nbsp;Eternals byli rozeseti po celém světě, ale se dají znovu dohromady a následuje boj s nepřítelem, což vypadá, že jsou záběry ze závěrečných soubojů. Stojí za zmínku, že&nbsp;režisérkou filmu je&nbsp;<strong>Chloé Zhao</strong>, která nedávno dostala Oscara za film&nbsp;<strong><a href="https://avmania.zive.cz/zeme-nomadu-favorit-oscaroveho-klani-empaticky-zkouma-fenomen-moderniho-kocovnictvi-recenze-filmu">Země nomádů</a></strong>. Eternals točila&nbsp;ale&nbsp;ještě před oceněním.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=729478123" onclick="javascript:ShowArticleImage(729478123,750,500,'eternals_ver3_xlg.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" class="nopreview" height="600" src="/GetThumbNail.aspx?id_file=729478123&amp;width=405&amp;height=600&amp;q=80" style="vertical-align: middle; display: inline-block; margin: 8px 7px 7px 8px !important;" title="Klepněte pro větší obrázek" width="405" /></a></h6>

<p><strong>Eternals&nbsp;</strong>by měl být původně přelomovým dílem Fáze 4, ale nakonec jde&nbsp;pouze o další&nbsp;odkládaný&nbsp;film, se kterým se kvůli COVIDu a zavřeným kinům pořád „šibuje“. Nejdříve měl mít premiéru 6. listopadu 2020, pak ho posunuli na 12. února 2021 a pak na listopad 2021. Tam nyní zůstal, v ČR by tedy měl jít do kin 4. listopadu 2021.</p>

<p>Ve filmu si zahrají hvězdy jako&nbsp;Angelina Jolie,&nbsp;Richard Madden,&nbsp;Gemma Chan, populární Kumail Nanjiani, či Salma Hayek, fanoušci Hry o trůny budou mít radost z obsazení&nbsp;Kita Haringtona do role Černého rytíře.&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7006508" data-pre="om" data-autoplay="none"><div id="video-7006508"></div></div>
<div class="clear"></div>



			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/do-ceska-zamiri-skyshowtime-nova-streamovaci-sluzba-zamerena-na-filmy-a-serialy" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Do Česka zamíří SkyShowtime, nová streamovací služba zaměřená na filmy a seriály</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy-a-serialy" title="Filmy a seriály">Filmy a seriály</a>, <a href="/trailer" title="Trailer">Trailer</a>, <a href="/sci-fi" title="Sci-fi">Sci-fi</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = null;
        var cncArticle = {"id":9064,"versionId":"1629400740000","title":"Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje","author":["Jaromír Puk"],"published":"2021-08-19T21:09:00","created":"2021-08-19T15:22:00","premium":"free","contents":["video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210514" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="210514" data-rel="1622724300000"  data-ver="1622793480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/zpravy-na-whatsapp-si-prectete-pouze-jednou-novou-funkci-potvrdil-primo-mark-zuckerberg/sc-3-a-210514/default.aspx' title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg' data-title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=231204137' alt='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg' href='https://www.zive.cz/clanky/zpravy-na-whatsapp-si-prectete-pouze-jednou-novou-funkci-potvrdil-primo-mark-zuckerberg/sc-3-a-210514/default.aspx' data-title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg'>Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1626882000000"  data-ver="1626900480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211620" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="211620" data-rel="1628495100000"  data-ver="1628495940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' data-title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=681787120' alt='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' data-title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'>Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Grafen</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210818" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="210818" data-rel="1624269300000"  data-ver="1624237500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nova-vesmirna-mocnost-turecko-si-dela-zalusk-na-mesic/sc-870-a-210818/default.aspx' title='Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc' data-title='Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=773781065' alt='Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc' href='https://vtm.zive.cz/clanky/nova-vesmirna-mocnost-turecko-si-dela-zalusk-na-mesic/sc-870-a-210818/default.aspx' data-title='Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc'>Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc</a></h2>
				<p class="ar-anno">** Turecko chce v roce 2028 nebo 2029 poslat na Měsíc rover ** Jeho úkolem bude sbírat vědecká data ** Rover by měla na místo určení dopravit turecká nosná raketa</p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Měsíc</span><span class="article-crumb">Turecko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8639" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="8639" data-rel="1629127080000"  data-ver="1629127380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' title='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021' data-title='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=832463011' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' data-title='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021'>Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021</a></h2>
				<p class="ar-anno">Tyto filmy a seriály jsou teď na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o souhrnnou oblíbenost za poslední týdny, kterou zjišťuje web FlixPatrol.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8831" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="8831" data-rel="1620079200000"  data-ver="1620133680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit' title='Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]' data-title='Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=10859818' alt='Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]' href='https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit' data-title='Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]'>Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]</a></h2>
				<p class="ar-anno">LED projekce, FullHD rozlišení, prostředí Android TV a zvuk, který vás nebude nutit připojovat externí reproduktory. Navíc za velmi sympatickou cenu.</p>

                    <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Xiaomi</span><span class="article-crumb">Projektory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210582" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="210582" data-rel="1629194640000"  data-ver="1623226620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' data-title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=154438659' alt='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' data-title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'>16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha</a></h2>
				<p class="ar-anno">** Internet se roky bavil umělé rozčtverečkovanými místy v mapách ** Postupně jich ale ubývá, nebo se jedná o běžné chyby ** Výjimkou je Evropa. Tady čtverečkujeme až až </p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="165386" data-rec-source-id="doupe-zive-cz" data-rec-position="8" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="165386" data-rel="1623189600000"  data-ver="1623160740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/far-cry-6-poprve-v-serii-nabidne-i-chvile-z-pohledu-treti-osoby' title='Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby' data-title='Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=983528550' alt='Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby' href='https://doupe.zive.cz/clanek/far-cry-6-poprve-v-serii-nabidne-i-chvile-z-pohledu-treti-osoby' data-title='Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby'>Far Cry 6 poprvé v sérii nabídne i chvíle z pohledu třetí osoby</a></h2>
				<p class="ar-anno">Svého hrdinu si budete chtít patřičně vychutnat. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Far Cry 6</span><span class="article-crumb">Ubisoft</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="165248" data-rec-source-id="doupe-zive-cz" data-rec-position="9" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="165248" data-rel="1621499520000"  data-ver="1621499880000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/chivalry-ii-oznamuje-verejnou-cross-play-betu-na-konec-kvetna' title='Chivalry II oznamuje veřejnou cross-play betu na konec května' data-title='Chivalry II oznamuje veřejnou cross-play betu na konec května'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=83754172' alt='Chivalry II oznamuje veřejnou cross-play betu na konec května' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ga-plain-title ar-title gtm-track-t' title='Chivalry II oznamuje veřejnou cross-play betu na konec května' href='https://doupe.zive.cz/clanek/chivalry-ii-oznamuje-verejnou-cross-play-betu-na-konec-kvetna' data-title='Chivalry II oznamuje veřejnou cross-play betu na konec května'>Chivalry II oznamuje veřejnou cross-play betu na konec května</a></h2>
				<p class="ar-anno">Na ostří čepele můžete vyrazit s kamarády napříč platformami už brzy.</p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Chivalry 2</span><span class="article-crumb">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|07")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|07")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317829&amp;p=12965275#p12965275" class="fr" title="Upgrade zvuku k TV do cca 30 000Kč">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317829&amp;p=12965275#p12965275" class="ar-title gtm-track-t ar-premium-free" title="Upgrade zvuku k TV do cca 30 000Kč">Upgrade zvuku k TV do cca 30 000Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317636&amp;p=12965268#p12965268" class="fr" title="Reproduktory k DAP s kabelovým i bezdrátovým připojením">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317636&amp;p=12965268#p12965268" class="ar-title gtm-track-t ar-premium-free" title="Reproduktory k DAP s kabelovým i bezdrátovým připojením">Reproduktory k DAP s kabelovým i bezdrátovým připojením</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12965266#p12965266" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 372</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12965266#p12965266" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317524&amp;p=12965261#p12965261" class="fr" title="Ozvučení velké místnosti">  156</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317524&amp;p=12965261#p12965261" class="ar-title gtm-track-t ar-premium-free" title="Ozvučení velké místnosti">Ozvučení velké místnosti</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317646&amp;p=12965241#p12965241" class="fr" title="Philips OLED - vypnout stmívání obrazu">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317646&amp;p=12965241#p12965241" class="ar-title gtm-track-t ar-premium-free" title="Philips OLED - vypnout stmívání obrazu">Philips OLED - vypnout stmívání obrazu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12965235#p12965235" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 2 459</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12965235#p12965235" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317819&amp;p=12965119#p12965119" class="fr" title="TV na hranie do 1300 EUR">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317819&amp;p=12965119#p12965119" class="ar-title gtm-track-t ar-premium-free" title="TV na hranie do 1300 EUR">TV na hranie do 1300 EUR</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1317833&amp;p=12965115#p12965115" class="fr" title="Zvuk z android telefonu na USB (externí DAC a zesilovač)">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1317833&amp;p=12965115#p12965115" class="ar-title gtm-track-t ar-premium-free" title="Zvuk z android telefonu na USB (externí DAC a zesilovač)">Zvuk z android telefonu na USB (externí DAC a zesilovač)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317726&amp;p=12964834#p12964834" class="fr" title="TW sluchátka s ANC do max. 5000 - 7500 Kč">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317726&amp;p=12964834#p12964834" class="ar-title gtm-track-t ar-premium-free" title="TW sluchátka s ANC do max. 5000 - 7500 Kč">TW sluchátka s ANC do max. 5000 - 7500 Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295104&amp;p=12964763#p12964763" class="fr" title="Panasonic 2019 [Obecná diskuze]">  111</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295104&amp;p=12964763#p12964763" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2019 [Obecná diskuze]">Panasonic 2019 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317360&amp;p=12964723#p12964723" class="fr" title="OLED, DirectLED, jina technologie?">  44</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317360&amp;p=12964723#p12964723" class="ar-title gtm-track-t ar-premium-free" title="OLED, DirectLED, jina technologie?">OLED, DirectLED, jina technologie?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317770&amp;p=12964396#p12964396" class="fr" title="Panasonic TX-55HX940E">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317770&amp;p=12964396#p12964396" class="ar-title gtm-track-t ar-premium-free" title="Panasonic TX-55HX940E">Panasonic TX-55HX940E</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12964161#p12964161" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 461</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12964161#p12964161" class="ar-title gtm-track-t ar-premium-free" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12964012#p12964012" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 395</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12964012#p12964012" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1317810&amp;p=12963942#p12963942" class="fr" title="Oehlbach, nebo AudioQuest ?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1317810&amp;p=12963942#p12963942" class="ar-title gtm-track-t ar-premium-free" title="Oehlbach, nebo AudioQuest ?">Oehlbach, nebo AudioQuest ?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1315578&amp;p=12963923#p12963923" class="fr" title="Stříbrný kabel ke sluchátkům">  18</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1315578&amp;p=12963923#p12963923" class="ar-title gtm-track-t ar-premium-free" title="Stříbrný kabel ke sluchátkům">Stříbrný kabel ke sluchátkům</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1317838&amp;p=12965224#start_here" title="Koupím Verum 1">Koupím Verum 1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317818&amp;p=12964420#start_here" title="Prodám FiiO E12 MONT BLANC, sluchátkový zesilovač">Prodám FiiO E12 MONT BLANC, sluchátkový zesilovač</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317796&amp;p=12962814#start_here" title="Prodám Subwoofer Canton Sub 300">Prodám Subwoofer Canton Sub 300</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1317795&amp;p=12962749#start_here" title="Koupím  Fiio X5 1 generace.">Koupím  Fiio X5 1 generace.</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317790&amp;p=12962267#start_here" title="Prodám Sennheiser HD 800">Prodám Sennheiser HD 800</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317762&amp;p=12961099#start_here" title="Prodám hypa 1 headamp+rca atlas equator">Prodám hypa 1 headamp+rca atlas equator</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317754&amp;p=12960778#start_here" title="Prodám přehrávač Shanling M0">Prodám přehrávač Shanling M0</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317738&amp;p=12959886#start_here" title="Prodám UM Mest Mk II">Prodám UM Mest Mk II</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317737&amp;p=12959856#start_here" title="Prodám AV receiver Onkyo TX-NR838">Prodám AV receiver Onkyo TX-NR838</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317715&amp;p=12958786#start_here" title="Prodám Cambridge Audio DacMagic 100">Prodám Cambridge Audio DacMagic 100</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8996' data-rel='1628762760000' data-ver='1628796480000'>
					<div class="ar-img">
						<a href="/jak-koupit-televizor" class="gtm-track-t" title="Jak dobře vybrat televizor. Stanovte si cenu a kupte ten největší s dobrým ovladačem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=243778749' alt='Jak dobře vybrat televizor. Stanovte si cenu a kupte ten největší s dobrým ovladačem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-koupit-televizor" class="ar-title gtm-track-t" title="Jak dobře vybrat televizor. Stanovte si cenu a kupte ten největší s dobrým ovladačem">Jak dobře vybrat televizor. Stanovte si cenu a kupte ten největší s dobrým ovladačem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1629127080000' data-ver='1629127380000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=832463011' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v srpnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9034' data-rel='1628194740000' data-ver='1628251980000'>
					<div class="ar-img">
						<a href="/kate-netflix-nachystal-dalsi-akcni-trhak-trailer-slibuje-zbesilou-jizdu" class="gtm-track-t" title="Kate: Netflix nachystal další akční trhák, trailer slibuje zběsilou jízdu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=423872431' alt='Kate: Netflix nachystal další akční trhák, trailer slibuje zběsilou jízdu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/kate-netflix-nachystal-dalsi-akcni-trhak-trailer-slibuje-zbesilou-jizdu" class="ar-title gtm-track-t" title="Kate: Netflix nachystal další akční trhák, trailer slibuje zběsilou jízdu">Kate: Netflix nachystal další akční trhák, trailer slibuje zběsilou jízdu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9038' data-rel='1628370000000' data-ver='1628370240000'>
					<div class="ar-img">
						<a href="/prvok-sampon-tecka-a-karel-ctyricatnici-perouci-se-s-krizi-stredniho-veku-v-divackem-hitu-patrika-hartla-recenze-filmu" class="gtm-track-t" title="Prvok, Šampón, Tečka a Karel: Čtyřicátníci, peroucí se s krizí středního věku, v diváckém hitu Patrika Hartla [recenze filmu]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=303417618' alt='Prvok, Šampón, Tečka a Karel: Čtyřicátníci, peroucí se s krizí středního věku, v diváckém hitu Patrika Hartla [recenze filmu]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/prvok-sampon-tecka-a-karel-ctyricatnici-perouci-se-s-krizi-stredniho-veku-v-divackem-hitu-patrika-hartla-recenze-filmu" class="ar-title gtm-track-t" title="Prvok, Šampón, Tečka a Karel: Čtyřicátníci, peroucí se s krizí středního věku, v diváckém hitu Patrika Hartla [recenze filmu]">Prvok, Šampón, Tečka a Karel: Čtyřicátníci, peroucí se s krizí středního věku, v diváckém hitu Patrika Hartla [recenze filmu]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9036' data-rel='1628261100000' data-ver='1628261400000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-kokainovi-kovbojove-thriller-zmizet-beze-stopy-nebo-vynikajici-atlas-mraku-od-wachowskych" class="gtm-track-t" title="Netflix a HBO na víkend: Kokainoví kovbojové, thriller Zmizet beze stopy nebo vynikající Atlas Mraků od Wachowských"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=673715701' alt='Netflix a HBO na víkend: Kokainoví kovbojové, thriller Zmizet beze stopy nebo vynikající Atlas Mraků od Wachowských' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-kokainovi-kovbojove-thriller-zmizet-beze-stopy-nebo-vynikajici-atlas-mraku-od-wachowskych" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Kokainoví kovbojové, thriller Zmizet beze stopy nebo vynikající Atlas Mraků od Wachowských">Netflix a HBO na víkend: Kokainoví kovbojové, thriller Zmizet beze stopy nebo vynikající Atlas Mraků od Wachowských</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/108776/ondrej-dostal-varuje-vlada-se-kvuli-pandemii-vymanila-zpod-kontroly-moci-soudni-je-tady-ticha-ustavni-krize.html" title="Ondřej Dostál varuje: Vláda se kvůli pandemii vymanila zpod kontroly moci soudní, je tady tichá ústavní krize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/108776/ondrej-dostal-varuje-vlada-se-kvuli-pandemii-vymanila-zpod-kontroly-moci-soudni-je-tady-ticha-ustavni-krize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ondrej-dostal-v/MTAweDUwL3NtYXJ0L2JveA/1251111.jpg?st=LKS4uYPnHfeTvCDQaFFNWKqQY1dlj4HVzcj2oo0_vZA&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/108776/ondrej-dostal-varuje-vlada-se-kvuli-pandemii-vymanila-zpod-kontroly-moci-soudni-je-tady-ticha-ustavni-krize.html" title="Ondřej Dostál varuje: Vláda se kvůli pandemii vymanila zpod kontroly moci soudní, je tady tichá ústavní krize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/108776/ondrej-dostal-varuje-vlada-se-kvuli-pandemii-vymanila-zpod-kontroly-moci-soudni-je-tady-ticha-ustavni-krize.html'});">Ondřej Dostál varuje: Vláda se kvůli pandemii vymanila zpod kontroly moci soudní, je tady tichá ústavní krize</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx" title="Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pred-60-lety-vy/MTAweDUwL3NtYXJ0L2JveA/1251060.jpg?st=YJKHiOCkaVhlaM3vU7A_gOEGNugxzlxJpvkr3H8rFjo&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx" title="Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'});">Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes" title="V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-age-of-empire/MTAweDUwL3NtYXJ0L2JveA/1249641.jpg?st=1n_lTR_Qs33a5zdwUYh6uf1JKMqGPdb2XeVvdC2vueA&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes" title="V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes'});">V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400789/slavia-legia-2-2-prestrelka-v-edenu-domaci-dvakrat-dotahovali.html" title="Slavia - Legia 2:2. Přestřelka v Edenu, domácí dvakrát dotahovali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400789/slavia-legia-2-2-prestrelka-v-edenu-domaci-dvakrat-dotahovali.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/slavia-legia/MTAweDUwL3NtYXJ0L2JveA/1251168.jpg?st=vZKiyAohjorjDRTHdKge8JDMdck_c2C-iQuBA0KRF5g&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400789/slavia-legia-2-2-prestrelka-v-edenu-domaci-dvakrat-dotahovali.html" title="Slavia - Legia 2:2. Přestřelka v Edenu, domácí dvakrát dotahovali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400789/slavia-legia-2-2-prestrelka-v-edenu-domaci-dvakrat-dotahovali.html'});">Slavia - Legia 2:2. Přestřelka v Edenu, domácí dvakrát dotahovali</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sef-playstation/MTAweDUwL3NtYXJ0L2JveA/1229072.jpg?st=4gtijbScTXQi-25YKcbr5KLvbhB7C7cN1BR6rPxb_ko&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc'});">Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hrebikovy-deti-kam-to-dotahli-fotbaliste-ze-stribrne-devatenactky" title="Hřebíkovy děti. Podívejte se, kam to dotáhli fotbalisté ze stříbrné devatenáctky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hrebikovy-deti-kam-to-dotahli-fotbaliste-ze-stribrne-devatenactky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrebikovy-deti/MTAweDUwL3NtYXJ0L2JveA/1244674.jpg?st=6jDLtLGmLlQ9n3oJWoojY7Y47RJUkN8-qn49FcBdizQ&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hrebikovy-deti-kam-to-dotahli-fotbaliste-ze-stribrne-devatenactky" title="Hřebíkovy děti. Podívejte se, kam to dotáhli fotbalisté ze stříbrné devatenáctky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hrebikovy-deti-kam-to-dotahli-fotbaliste-ze-stribrne-devatenactky'});">Hřebíkovy děti. Podívejte se, kam to dotáhli fotbalisté ze stříbrné devatenáctky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy" title="Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-ceska-miri-n/MTAweDUwL3NtYXJ0L2JveA/1228444.jpg?st=LR_Ilz6X3Gz2Z3CsghYSdrmx1i5CiuLBbFKICc8Ej_0&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy" title="Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy'});">Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pavel-novotny-taliban-dobyl-afghanistan-a-tvari-se-jako-hodny-stryc-jak-dlouho-mu-to-vydrzi-1382904" title="Pavel Novotný: Tálibán dobyl Afghánistán a tváří se jako hodný strýc. Jak dlouho mu to vydrží?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pavel-novotny-taliban-dobyl-afghanistan-a-tvari-se-jako-hodny-stryc-jak-dlouho-mu-to-vydrzi-1382904'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pavel-novotny/MTAweDUwL3NtYXJ0L2JveA/1250564.jpg?st=jgdWf2tOYByggRdArjf3bW1IaOgMrlTCNxMFjUyvrcs&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pavel-novotny-taliban-dobyl-afghanistan-a-tvari-se-jako-hodny-stryc-jak-dlouho-mu-to-vydrzi-1382904" title="Pavel Novotný: Tálibán dobyl Afghánistán a tváří se jako hodný strýc. Jak dlouho mu to vydrží?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pavel-novotny-taliban-dobyl-afghanistan-a-tvari-se-jako-hodny-stryc-jak-dlouho-mu-to-vydrzi-1382904'});">Pavel Novotný: Tálibán dobyl Afghánistán a tváří se jako hodný strýc. Jak dlouho mu to vydrží?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/chorvatsko-autem-2021-vse-co-musite-vedet-prinasi-novy-tyden-na-zpatecku" title="Chorvatsko autem 2021: Vše, co musíte vědět, přináší nový Týden na zpátečku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/chorvatsko-autem-2021-vse-co-musite-vedet-prinasi-novy-tyden-na-zpatecku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chorvatsko-aute/MTAweDUwL3NtYXJ0L2JveA/1228441.jpg?st=4pN8PKIOWTPjh6-RJywyfbgdjbtBwGXi15BFy__aDyg&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/chorvatsko-autem-2021-vse-co-musite-vedet-prinasi-novy-tyden-na-zpatecku" title="Chorvatsko autem 2021: Vše, co musíte vědět, přináší nový Týden na zpátečku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/chorvatsko-autem-2021-vse-co-musite-vedet-prinasi-novy-tyden-na-zpatecku'});">Chorvatsko autem 2021: Vše, co musíte vědět, přináší nový Týden na zpátečku!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/23930/souboj-zahavcu-korali-proti-meduzam.html" title="Souboj žahavců: Koráli proti medúzám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/23930/souboj-zahavcu-korali-proti-meduzam.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/souboj-zahavcu/MTAweDUwL3NtYXJ0L2JveA/1250869.jpg?st=f4RWYjh3OUeIDR-hZY9aZX9XUYCP5TdlnFwthZZvrP0&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/23930/souboj-zahavcu-korali-proti-meduzam.html" title="Souboj žahavců: Koráli proti medúzám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/23930/souboj-zahavcu-korali-proti-meduzam.html'});">Souboj žahavců: Koráli proti medúzám</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx" title="Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pred-60-lety-vy/Mjc4eDIwOS9zbWFydC9ib3g/1251060.jpg?st=D8vNNwPZqWvjU6dLO_EAv-jjoAgi_8duEfLTBp88lwM&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx" title="Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'});">Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html" title="Bílek: Žádná euforie. Mosquera jako lev, Beauguel má svalové zranění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bilek-zadna-eu/Mjc4eDIwOS9zbWFydC9ib3g/1251174.jpg?st=dSgyiN1-uY0esI2aG2hP9wv8miyVfJknTPJTx-QrESc&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html" title="Bílek: Žádná euforie. Mosquera jako lev, Beauguel má svalové zranění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html'});">Bílek: Žádná euforie. Mosquera jako lev, Beauguel má svalové zranění</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-dnes-vecer-zahaji-wwdc-keynote-s-nami-sledujte-online/sc-3-a-210568/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-dnes-vecer-zahaji-wwdc-keynote-s-nami-sledujte-online/sc-3-a-210568/default.aspx" title="Apple zahájil WWDC. Na keynote ukázal haldu novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-dnes-vecer-zahaji-wwdc-keynote-s-nami-sledujte-online/sc-3-a-210568/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/apple-zahajil-w/Mjc4eDIwOS9zbWFydC9ib3g/1229159.jpg?st=zbMYBgNyjj-MH3kRUMnApgXvlR1uiXOB5TEeZ8LzkXg&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-dnes-vecer-zahaji-wwdc-keynote-s-nami-sledujte-online/sc-3-a-210568/default.aspx" title="Apple zahájil WWDC. Na keynote ukázal haldu novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-dnes-vecer-zahaji-wwdc-keynote-s-nami-sledujte-online/sc-3-a-210568/default.aspx'});">Apple zahájil WWDC. Na keynote ukázal haldu novinek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html" title="„Náročné a sakra dlouhé.“ Pilot 3. českého letu promluvil o záchranné akci v Kábulu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/narocne-a-sakr/Mjc4eDIwOS9zbWFydC9ib3g/1251159.jpg?st=-gzgkq-LCsWBTI5s4jqDz7lJrFl---suUUuBf-BR6Tw&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html" title="„Náročné a sakra dlouhé.“ Pilot 3. českého letu promluvil o záchranné akci v Kábulu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html'});">„Náročné a sakra dlouhé.“ Pilot 3. českého letu promluvil o záchranné akci v Kábulu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx" title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-nahrat-ocko/Mjc4eDIwOS9zbWFydC9ib3g/1228664.jpg?st=cYZdtkH1P5IemZ6eknrsWg9USpGhOQNnZOQG3g6rTWA&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx" title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx'});">Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-eva-samko/Mjc4eDIwOS9zbWFydC9ib3g/1238866.jpg?st=IIh6ORMSr1ruLjyNM0QZW5M0vvAleD7eXjzCB7Fwqig&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx" title="Jak nahrát QR kód z očkovacího certifikátu do Androidu. Zkraťte si čekání na Tečku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-nahrat-qr-k/Mjc4eDIwOS9zbWFydC9ib3g/1229984.jpg?st=FZjGEl37G8sSdDbl7B9CRYbk9VCgXKGFx5kZJ0cIuiU&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx" title="Jak nahrát QR kód z očkovacího certifikátu do Androidu. Zkraťte si čekání na Tečku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx'});">Jak nahrát QR kód z očkovacího certifikátu do Androidu. Zkraťte si čekání na Tečku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687775/evakuovane-afghanske-deti-si-zvykaji-cesku-dostaly-boticky-maluji-obrazky.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/687775/evakuovane-afghanske-deti-si-zvykaji-cesku-dostaly-boticky-maluji-obrazky.html" title="Evakuované afghánské děti si zvykají Česku: Dostaly botičky, malují obrázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687775/evakuovane-afghanske-deti-si-zvykaji-cesku-dostaly-boticky-maluji-obrazky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evakuovane-afgh/Mjc4eDIwOS9zbWFydC9ib3g/1250937.jpg?st=IRHvJRV-cATh33OO5-Oa3rjSnzqPlnvDThenLaKgk4c&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/687775/evakuovane-afghanske-deti-si-zvykaji-cesku-dostaly-boticky-maluji-obrazky.html" title="Evakuované afghánské děti si zvykají Česku: Dostaly botičky, malují obrázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/687775/evakuovane-afghanske-deti-si-zvykaji-cesku-dostaly-boticky-maluji-obrazky.html'});">Evakuované afghánské děti si zvykají Česku: Dostaly botičky, malují obrázky</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruine-zamku-kd/Mjc4eDIwOS9zbWFydC9ib3g/1248963.jpg?st=rAae6jlre_QTtNLs0CsoDhwir5wpeLbF_W4yBAD9Hjw&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">Ruině zámku, kde se oženil a psal František Palacký, se vrací život</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pred-10-lety-se-tato-octavia-rozjela-na-368-km-h-vite-jak-skoncila-140447'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/pred-10-lety-se-tato-octavia-rozjela-na-368-km-h-vite-jak-skoncila-140447" title="Před 10 lety se tato Octavia rozjela na 368 km/h. Víte, jak skončila?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pred-10-lety-se-tato-octavia-rozjela-na-368-km-h-vite-jak-skoncila-140447'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pred-10-lety-se/Mjc4eDIwOS9zbWFydC9ib3g/1251144.jpg?st=qOr1NAUhAbpWY04xovS43eIEEp8r7wCji28kdIP_u-U&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/pred-10-lety-se-tato-octavia-rozjela-na-368-km-h-vite-jak-skoncila-140447" title="Před 10 lety se tato Octavia rozjela na 368 km/h. Víte, jak skončila?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pred-10-lety-se-tato-octavia-rozjela-na-368-km-h-vite-jak-skoncila-140447'});">Před 10 lety se tato Octavia rozjela na 368 km/h. Víte, jak skončila?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 19. 8. 2021 22:50:11 -->
<!-- GetData(): 19. 8. 2021 22:50:11 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687859/chlapec-5-zemrel-po-padu-z-okna-hotelu-s-rodinou-uprchl-pred-talibanem-do-anglie.html' title="Chlapec (†5) zemřel po pádu z okna hotelu. S rodinou uprchl před Tálibánem do Anglie">Chlapec (†5) zemřel po pádu z okna hotelu. S rodinou uprchl před…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/687606/byvaly-vojak-prisel-v-afghanistanu-o-obe-nohy-a-videl-umirat-kamarady-bylo-to-zbytecne-tvrdi.html' title="Bývalý voják přišel v Afghánistánu o obě nohy a viděl umírat kamarády: "Bylo to zbytečné," tvrdí">Bývalý voják přišel v Afghánistánu o obě nohy a viděl umírat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/687858/narocne-a-sakra-dlouhe-pilot-3-ceskeho-letu-promluvil-o-zachranne-akci-v-kabulu.html' title="„Náročné a sakra dlouhé.“ Pilot 3. českého letu promluvil o záchranné akci v Kábulu">„Náročné a sakra dlouhé.“ Pilot 3. českého letu promluvil o záchranné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400808/masopust-meli-jsme-vytezit-vic-fanouskum-bych-chtel-podekovat.html' title="Masopust: Měli jsme vytěžit víc. Fanouškům bych chtěl poděkovat">Masopust: Měli jsme vytěžit víc. Fanouškům bych chtěl poděkovat</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400820/bilek-zadna-euforie-mosquera-bojoval-jako-lev-beauguel-ma-svalove-zraneni.html' title="Bílek: Žádná euforie. Mosquera bojoval jako lev, Beauguel má svalové zranění">Bílek: Žádná euforie. Mosquera bojoval jako lev, Beauguel má svalové…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/400819/cesi-v-akci-husbauer-zlutil-lecjaks-ma-vyhru-zrodila-se-prekvapeni.html' title="Češi v akci: Hušbauer žlutil, Lecjaks má výhru. Zrodila se překvapení">Češi v akci: Hušbauer žlutil, Lecjaks má výhru. Zrodila se překvapení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-206-novych-pripadu-v-cr-a-biden-s-manzelkou-jill-pujdou-na-3-davku.html' title="Koronavirus ONLINE: 206 nových případů v ČR. A Biden s manželkou Jill půjdou na 3. dávku">Koronavirus ONLINE: 206 nových případů v ČR. A Biden s manželkou Jill…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687861/nikola-cechova-a-milan-peroutka-prekvapive-rychly-konec-ve-snidani.html' title="Nikola Čechová a Milan Peroutka: Překvapivě rychlý konec ve Snídani">Nikola Čechová a Milan Peroutka: Překvapivě rychlý konec ve Snídani</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/687834/patrani-v-arealu-emauz-tady-ipr-spustil-patraci-hru-zjistite-v-ni-napriklad-kolik-je-v-praze-poulicnich-lamp.html' title="Pátrání v areálu Emauz: Tady IPR spustil pátrací hru: Zjistíte v ní například, kolik je v Praze pouličních lamp">Pátrání v areálu Emauz: Tady IPR spustil pátrací hru: Zjistíte v ní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vychazi-nova-maminka-se-zorkou-hejdovou-na-titulce-co-vsechno-v-ni-najdete' title="Vychází nová Maminka se Zorkou Hejdovou na titulce. Co všechno v ní najdete?">Vychází nová Maminka se Zorkou Hejdovou na titulce. Co všechno v ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/185488/katerina-neumannova-48-pred-lety-ziskala-olympijske-zlato-hnacim-motorem-byla-dcerka.html' title="Kateřina Neumannová (48) před lety získala olympijské zlato - Hnacím motorem byla dcerka!">Kateřina Neumannová (48) před lety získala olympijské zlato - Hnacím…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/185485/trvalky-na-skalky-aby-mely-dost-zivin.html' title="Trvalky na skalky - aby měly dost živin...">Trvalky na skalky - aby měly dost živin...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/honda-stavi-posledni-motor-jsme-temer-na-urovni-mercedesu-rika-jamamoto' title="Honda staví poslední motor. Jsme téměř na úrovní Mercedesu, říká Jamamoto ">Honda staví poslední motor. Jsme téměř na úrovní Mercedesu, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/saga-rychle-a-zbesile-miri-ke-konci-dily-10-a-11-budou-nejspise-vznikat-spolecne' title="Sága Rychle a zběsile míří ke konci. Díly 10 a 11 budou nejspíše vznikat společně">Sága Rychle a zběsile míří ke konci. Díly 10 a 11 budou nejspíše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-n-na-okruhu-poprve-na-slickach-a-cucflek-ze-zavodaku-140437' title="Hyundai N na okruhu: Ostrý crossover, poprvé na slickách a cucflek ze závoďáku">Hyundai N na okruhu: Ostrý crossover, poprvé na slickách a cucflek ze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje' title="Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje">Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/eternals-finalni-trailer-na-ocekavanou-marvelovku-prekvapive-hodne-prozrazuje' title="Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně prozrazuje">Eternals: finální trailer na očekávanou Marvelovku překvapivě hodně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/teamgroup-predstavil-pameti-ddr5-t-force-delta-rgb-s-frekvenci-az-56-ghz-na-trhu-budou-ke-konci-roku/sc-3-a-211835/default.aspx' title="TeamGroup představil paměti DDR5 T-Force Delta RGB s frekvencí až 5,6 GHz. Na trhu budou ke konci roku">TeamGroup představil paměti DDR5 T-Force Delta RGB s frekvencí až 5,6…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/online-clovek-v-tisni-vyhlasil-sbirku-pro-afghanistan-ministri-g7-chteji-spolecnou-misi-1382835' title="ONLINE: Člověk v tísni vyhlásil sbírku pro Afghánistán, ministři G7 chtějí společnou misi">ONLINE: Člověk v tísni vyhlásil sbírku pro Afghánistán, ministři G7…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/na-solarniky-se-usmalo-slunce-usetri-miliardy-a-budou-smet-do-aukci-1382947' title="Na solárníky se usmálo slunce. Ušetří miliardy a budou smět do aukcí">Na solárníky se usmálo slunce. Ušetří miliardy a budou smět do aukcí</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/treti-davka-ockovani-bude-pro-rizikove-skupiny-ockovat-se-zacne-na-podzim-rekl-vojtech-1382954' title="Třetí dávka očkování bude pro rizikové skupiny. Očkovat se začne na podzim, řekl Vojtěch">Třetí dávka očkování bude pro rizikové skupiny. Očkovat se začne na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/galantina-z-kurete-60144' title="Galantina z kuřete">Galantina z kuřete</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-spizy-60266' title="Kuřecí špízy">Kuřecí špízy</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/tlacenka-60365' title="Tlacenka">Tlacenka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-auto/687772/prespani-v-aute-na-divoko-v-zahranici-kde-je-povoleno-a-kde-hrozi-pokuta.html' title="Přespání v autě „na divoko“ v zahraničí? Kde je povoleno a kde hrozí pokuta?">Přespání v autě „na divoko“ v zahraničí? Kde je povoleno a kde hrozí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/108566/hooverova-prehrada-a-valley-of-fire-voda-vedle-ohne.html' title="Hooverova přehrada a Valley of Fire: Voda vedle ohně">Hooverova přehrada a Valley of Fire: Voda vedle ohně</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108692/tip-na-vylet-do-jaromeric-nad-rokytnou-za-baroknim-srdcem-vysociny.html' title="Tip na výlet: Do Jaroměřic nad Rokytnou za barokním srdcem Vysočiny">Tip na výlet: Do Jaroměřic nad Rokytnou za barokním srdcem Vysočiny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-ratbor-u_kostela-164-2124344' title="U Kostela 164, Ratboř">U Kostela 164, Ratboř</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-mokra_horakov-horakov-60-248265' title="Horákov 60, Mokrá-Horákov">Horákov 60, Mokrá-Horákov</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/687567/vyzkousejte-terapii-motykou-zbavite-se-stresu-a-zlepsite-si-fyzicku.html' title="Vyzkoušejte terapii motykou. Zbavíte se stresu a zlepšíte si fyzičku!">Vyzkoušejte terapii motykou. Zbavíte se stresu a zlepšíte si fyzičku!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/jak-lecit-dnu-pomahaji-ucinne-leky-i-osvedcene-bylinky-5413.html' title="Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky">Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/687535/7-zazracnych-afrodiziak-z-prirody-ktera-vam-zarucene-vrati-chut-na-sex.html' title="7 zázračných afrodiziak z přírody, která vám zaručeně vrátí chuť na sex">7 zázračných afrodiziak z přírody, která vám zaručeně vrátí chuť na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html' title="Velký přehled krevních skupin: Jste A, B, AB, nebo 0?">Velký přehled krevních skupin: Jste A, B, AB, nebo 0?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prvni-quake-dostal-remaster-s-originalni-hudbou-zahrat-si-ho-muzete-na-pc-i-konzolich' title="První Quake dostal remaster s původní hudbou. Zahrát si ho můžete na PC i konzolích">První Quake dostal remaster s původní hudbou. Zahrát si ho můžete na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/23930/souboj-zahavcu-korali-proti-meduzam.html' title="Souboj žahavců: Koráli proti medúzám">Souboj žahavců: Koráli proti medúzám</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7159516/sestrih-plzen-cska-sofia-2-0-evropa-je-blizko-palili-havel-a-mosquera.html' title="SESTŘIH: Plzeň - CSKA Sofia 2:0. Evropa je blízko, pálili Havel a Mosquera">SESTŘIH: Plzeň - CSKA Sofia 2:0. Evropa je blízko, pálili Havel a…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7159400/caine-vary.html' title="Caine VARY">Caine VARY</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7159205/sazkarske-tipy-sparta-si-zastrili-proti-hradci-banik-muze-zaskocit-slavii.html' title="SÁZKAŘSKÉ TIPY: Sparta si zastřílí proti Hradci, Baník může zaskočit Slavii">SÁZKAŘSKÉ TIPY: Sparta si zastřílí proti Hradci, Baník může zaskočit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".fEF7F4L23k {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Tzut5u24Lk {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.FXvC8pIWTi {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.FXvC8pIWTi a {color:#d00000;}.FXvC8pIWTi > div {padding:1rem 1.5rem;}.FXvC8pIWTi p {font-size: .8em}.sxl6zuJ4PP {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.tPCGFqSFMt {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.tPCGFqSFMt b {font-weight:700;}.WIZPrJTD9Z {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.oqjVtaXy4K {background:#424242}.eyo5syZp7R {background:#e8e8e8;color:#868686!important;}.TCKkHqgWOp {display:inline-block}[--]<div class='fs-os fEF7F4L23k'><div class='Tzut5u24Lk'></div><div class='FXvC8pIWTi'><div><div class='sxl6zuJ4PP'><span></span></div><div class='tPCGFqSFMt'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='TCKkHqgWOp'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='WIZPrJTD9Z oqjVtaXy4K'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".fEF7F4L23k\").hide()' title='Zatím zavřít' class='WIZPrJTD9Z eyo5syZp7R'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='WIZPrJTD9Z'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>