


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '9835',
		    sourceId: 'avmania-cz',
		    userId: '1ed9d0b4-3e5f-4f9c-b94b-e900480a643d'
		  };
		</script>

		
				<title>K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Jihokorejská společnost LG ve spolupráci s Google Stadia nově nabízí novým i stávajícím majitelům chytrých televizorů LG tříměsíční přístup ke službě Stadia Pro. Akce je časově omezená a je k dispozici již nyní. Vztahuje se na televizory" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro" />
				<meta property="og:description" content="Jihokorejská společnost LG ve spolupráci s Google Stadia nově nabízí novým i stávajícím majitelům chytrých televizorů LG tříměsíční přístup ke službě Stadia Pro. Akce je časově omezená a je k dispozici již nyní. Vztahuje se na televizory" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro" />
				<meta name="twitter:description" content="Jihokorejská společnost LG ve spolupráci s Google Stadia nově nabízí novým i stávajícím majitelům chytrých televizorů LG tříměsíční přístup ke službě Stadia Pro. Akce je časově omezená a je k dispozici již nyní. Vztahuje se na televizory" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=365621068" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=365621068" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=365621068" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro" >
		<meta name="id" content="9835"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=16" as="style" />
		<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=12" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" media="all" />
		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=16" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 11 Aug 2022 19:07:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "283",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9835',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=289">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=12"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Televizory', 'LG', 'Televize na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>


	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9835" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<header aria-hidden="true">

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%253a%252f%252favmania.zive.cz%252fk-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



</header>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9835;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro"
  },
  "headline": "K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro",

  "image": {
    "@type": "ImageObject",
    "url": "https://1548734846.rsc.cdn77.org/getfile.aspx?id_file=365621068",
    "width": 1100,
    "height": 550
  },

  "datePublished": "2022-08-11T19:07:00Z",
  "dateModified": "2022-08-11T19:07:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/televizory", "name": "Televizory" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9835">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/televizory" class="article-crumb">Televizory</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9835" data-io-article-url="https://avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro">
<article>
	<h1 itemprop="name" tabindex="0">K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro</h1>

	<div tabindex="1" class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">11. srpna 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=K+televizor%c5%afm+LG+nyn%c3%ad+dostanete+zdarma+t%c5%99%c3%adm%c4%9bs%c3%ad%c4%8dn%c3%ad+p%c5%99%c3%adstup+k+hern%c3%ad+slu%c5%beb%c4%9b+Google+Stadia+Pro&url=http%3a%2f%2favmania.zive.cz%2fk-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9835" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro' title='K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=365621068' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9835" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Jihokorejská společnost LG ve spolupráci s Google Stadia nově nabízí novým i stávajícím majitelům chytrých televizorů LG tříměsíční přístup&nbsp;ke službě Stadia Pro. Akce je časově omezená a&nbsp;je k dispozici již nyní.<strong> Vztahuje se na televizory LG s operačním systémem webOS 5.0 nebo vyšším</strong> ve dvaadvaceti zemích,&nbsp;kde je v současnosti dostupná cloudová herní platforma Stadia od společnosti Google.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=683864680" onclick="javascript:ShowArticleImage(683864680,750,500,'LG TV Stadia Pro.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="299" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=683864680&amp;width=598&amp;height=299&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>Majitelé televizorů LG, kteří si aktivují bezplatný přístup ke službě Stadia Pro, získají knihovnu s&nbsp;více než padesáti hrami, přičemž každý měsíc přibývají nové tituly a pravidelně jsou nabízeny jedinečné slevy na hry a doplňkový obsah. <strong>Stadia Pro podporuje grafiku až do rozlišení 4K HDR a hraní v 60 FPS s prostorovým zvukem ve formátu 5.1</strong>. Televizory LG nabídnou tak&nbsp;herní zážitek, aniž by majitel musel&nbsp;kupovat drahou herní konzoli nebo herní počítač.&nbsp;</p>



<hr />
<h2>Nejoblíbenější televizory LG</h2>


<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/lg-oled55c11lb-d949045029" class="hce-full zbozi dUUdxGicAt hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled55c11lb-d949045029", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled55c11lb-d949045029#picture" class="hce-click" target="_blank"  title="LG OLED55C11LB | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/255/255f333aa5334eeb871699998f08d9c1--mm800x800.jpg" alt="LG OLED55C11LB" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled55c11lb-d949045029", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled55c11lb-d949045029#text" class="ar-title hce-click" target="_blank"  title="LG OLED55C11LB | Zboží Živě">
		LG OLED55C11LB
	</a></b>
        <div>nabízí 28 obchodů <b>za ceny od 22 169&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled55c11lb-d949045029", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/lg-oled55c11lb-d949045029#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/lg-oled65b13la-d948778592" class="hce-full zbozi dUUdxGicAt hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65b13la-d948778592", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled65b13la-d948778592#picture" class="hce-click" target="_blank"  title="LG OLED65B13LA | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/c3e/c3ebd20d8692f438518d862a9f7ba100--mm800x800.jpg" alt="LG OLED65B13LA" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65b13la-d948778592", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled65b13la-d948778592#text" class="ar-title hce-click" target="_blank"  title="LG OLED65B13LA | Zboží Živě">
		LG OLED65B13LA
	</a></b>
        <div>nabízí 21 obchodů <b>za ceny od 29 635&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65b13la-d948778592", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/lg-oled65b13la-d948778592#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/lg-55nano88p-d957171475" class="hce-full zbozi dUUdxGicAt hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-55nano88p-d957171475", null);' target="_blank" href="https://zbozi.zive.cz/lg-55nano88p-d957171475#picture" class="hce-click" target="_blank"  title="LG 55NANO88P | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/bd6/bd6247b2be8027dab282c198f006d144--mm800x800.jpg" alt="LG 55NANO88P" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-55nano88p-d957171475", null);' target="_blank" href="https://zbozi.zive.cz/lg-55nano88p-d957171475#text" class="ar-title hce-click" target="_blank"  title="LG 55NANO88P | Zboží Živě">
		LG 55NANO88P
	</a></b>
        <div>nabízí 6 obchodů <b>za ceny od 14 990&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-55nano88p-d957171475", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/lg-55nano88p-d957171475#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/lg-oled65c11lb-d948778586" class="hce-full zbozi dUUdxGicAt hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65c11lb-d948778586", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled65c11lb-d948778586#picture" class="hce-click" target="_blank"  title="LG OLED65C11LB | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/c77/c77b844bd55a4a2d164afb3565e48b2e--mm800x800.jpg" alt="LG OLED65C11LB" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65c11lb-d948778586", null);' target="_blank" href="https://zbozi.zive.cz/lg-oled65c11lb-d948778586#text" class="ar-title hce-click" target="_blank"  title="LG OLED65C11LB | Zboží Živě">
		LG OLED65C11LB
	</a></b>
        <div>nabízí 24 obchodů <b>za ceny od 32 240&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-oled65c11lb-d948778586", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/lg-oled65c11lb-d948778586#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/lg-32lq6300-d1029557354" class="hce-full zbozi dUUdxGicAt hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-32lq6300-d1029557354", null);' target="_blank" href="https://zbozi.zive.cz/lg-32lq6300-d1029557354#picture" class="hce-click" target="_blank"  title="LG 32LQ6300 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/e10/e108e4ee6a3e4d4efc8c58b8ed5f3da5--mm800x800.jpg" alt="LG 32LQ6300" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-32lq6300-d1029557354", null);' target="_blank" href="https://zbozi.zive.cz/lg-32lq6300-d1029557354#text" class="ar-title hce-click" target="_blank"  title="LG 32LQ6300 | Zboží Živě">
		LG 32LQ6300
	</a></b>
        <div>nabízí 38 obchodů <b>za ceny od 5 489&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/lg-32lq6300-d1029557354", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/lg-32lq6300-d1029557354#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    


<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	if(typeof(dUUdxGicAt) !== "function") {
		const dUUdxGicAt = function() {
			var o = $('.dUUdxGicAt:not(.viewport-trigger)');
			if(o.length === 0) {
				$(window).off('resize scroll load', dUUdxGicAt);
			}else{
				o.each(function(){
					let s = $(this);
					if (s.isInViewport()) {
						s.addClass("viewport-trigger");
						layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|"+s.attr("data-url"), null);
					}
				});
    			}
		};
		$(document).ready(function(){
			$(window).on('resize scroll load', dUUdxGicAt);
		});
	}
</script>

<p><a href="https://zbozi.zive.cz/televize?search=LG">Další oblíbené televizory LG</a></p>

<hr />


<p>Ve Stadia Store je k dispozici více než 250 populárních her, včetně Cyberpunk 2077, Resident Evil Village, Assassin's Creed: Valhalla, Hitman 3 a Baldur’s Gate 3, stejně jako přístup k rostoucímu seznamu bezplatných her a demoverzí, k jejichž hraní stačí jen <a href="https://support.google.com/stadia/answer/9578631?hl=en">kompatibilní ovladač</a>, bez nutnosti stahování nebo instalace her.</p>

<p><em>Majitelé chytrých televizorů LG získají bezplatnou nabídku Stadia Pro snadno na oficiálním LG Content Store,&nbsp;lze ji uplatnit od 3. srpna 2022 do 31. ledna 2023.</em>&nbsp;Zobrazený QR kód stačí naskenovat a zahájit na telefonu proces aktivace nabídky, která bude bezplatně dostupná po dobu 3 měsíců.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=336703367" onclick="javascript:ShowArticleImage(336703367,750,500,'stadialgoled_2.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="174" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=336703367&amp;width=300&amp;height=174&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p><strong>A pravidla?</strong> Nabídka je k dispozici novým předplatitelům služby Stadia Pro&nbsp;(pokud ji již máte, tak tři měsíce zdarma nedostanete). K registraci je nutné zadat platný způsob úhrady předplatného, ale během prvních tří měsíců vám nebudou účtovány žádné poplatky a předplatné můžete kdykoli zrušit. Předplatné je nutné zrušit před uplynutím tříměsíčního období, jinak vám bude účtován čtvrtý měsíc. Cena za měsíční předplatné služby Stadia Pro aktuálně činí 259 Kč.</p>

<p>Zdroj: LG</p>


            

		        
			<div class="ar-spec-box">
				<h4><a href="/televizory">Speciál: Televizory</a></h4>
				<p>Nový televizor vybírejte pečlivě. Potřebujete chytré funkce, nebo stačí televizor bez nich? Jaká bude nejvhodnější úhlopříčka, rozlišení a jaký typ zobrazovacího panelu? Určitě si přečtěte návod <strong><a href="https://avmania.zive.cz/jak-koupit-televizor">Jak dobře koupit televizor</a></strong>.</p>

<p>Doporučujeme také redakční výběry televizorů:</p>

<ul>
	<li><strong><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory">Nejvýhodnější televizory</a></strong></li>
	<li><strong><a href="https://avmania.zive.cz/nejlepsi-televizory">Nejlepší televizory</a></strong></li>
</ul>

			</div>
		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/disney-mohutne-roste-a-dotahuje-netflix-ale-prodelava-a-bude-zdrazovat" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Disney mohutně roste a dotahuje Netflix. Ale prodělává a bude zdražovat</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			
            			<p class="ar-tags ar-tags-bottom ar-tags-zbozi"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/televizory" title="Televizory">Televizory</a>, <a href="/lg" title="LG">LG</a>, <a href="https://televize.heureka.cz/" target="_blank">Televize na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</article>
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = null;
        var cncArticle = {"id":9835,"versionId":"1660245060000","title":"K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro","author":["Jaromír Puk"],"published":"2022-08-11T21:07:00","created":"2022-08-11T21:06:00","premium":"free","contents":[],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355799" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1355799" data-rel="1660217100000"  data-ver="1660210800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hledani-novych-pratel-tvorba-komiksu-a-chytre-kontakty/sc-3-a-1355799/default.aspx' title='Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty' data-title='Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=661032181' alt='Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hledani-novych-pratel-tvorba-komiksu-a-chytre-kontakty/sc-3-a-1355799/default.aspx' data-title='Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty'>Nejlepší aplikace pro tento týden: Hledání nových přátel, tvorba komiksů a chytré kontakty</a></h2>
				<p class="ar-anno">** V marketech najdete množství titulů, ale jak objevit ty kvalitní?
** Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.
** Výsledkem jsou kolekce těch nejlepších aplikací svého druhu.</p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Nejlepší aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1655464260000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1660222620000"  data-ver="1651601640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' data-title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' data-title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1660222680000"  data-ver="1660223040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' data-title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' data-title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' data-title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' data-title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217809" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217809" data-rel="1660052700000"  data-ver="1660044900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/cina-provedla-orbitalni-test-sve-tajemne-znovupouzitelne-kosmicke-lodi/sc-870-a-217809/default.aspx' title='Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi' data-title='Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=411031376' alt='Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi' href='https://vtm.zive.cz/clanky/cina-provedla-orbitalni-test-sve-tajemne-znovupouzitelne-kosmicke-lodi/sc-870-a-217809/default.aspx' data-title='Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi'>Čína provedla orbitální test své tajemné znovupoužitelné kosmické lodi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Čína</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217849" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217849" data-rel="1660229100000"  data-ver="1660226220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/komunalni-volby-2022-kandidati-online/sc-3-a-217849/default.aspx' title='Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online' data-title='Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=565587853' alt='Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online' href='https://www.zive.cz/clanky/komunalni-volby-2022-kandidati-online/sc-3-a-217849/default.aspx' data-title='Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online'>Podívejte se, kdo u vás bude kandidovat do komunálních voleb. Listiny už jsou online</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Volby</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="213710" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="213710" data-rel="1660149900000"  data-ver="1660205820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/8-bezplatnych-editoru-videa-od-jednoducheho-orezavatka-po-striznu-s-profi-moznostmi/sc-3-a-213710/default.aspx' title='8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi' data-title='8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=665968018' alt='8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi' href='https://www.zive.cz/clanky/8-bezplatnych-editoru-videa-od-jednoducheho-orezavatka-po-striznu-s-profi-moznostmi/sc-3-a-213710/default.aspx' data-title='8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi'>8 bezplatných editorů videa. Od jednoduchého ořezávátka po střižnu s profi možnostmi</a></h2>
				<p class="ar-anno">** Potřebujete sestříhat video z dovolené či vytvořit klip? ** Vybrali jsme sedm nejlepších bezplatných editorů videa ** Nabídka čítá jednoduché, ale i komplexní programy</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Střih videa</span><span class="article-crumb">Nejlepší programy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9777" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9777" data-rel="1658224800000"  data-ver="1658304240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' data-title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=809077381' alt='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' data-title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Tizen</span><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1659531780000"  data-ver="1651742340000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let' data-title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' data-title='40 sex symbolů sedmdesátých let'>40 sex symbolů sedmdesátých let</a></h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1656501660000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="12" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' data-title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/client.images/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' data-title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' data-title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' data-title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9819" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9819" data-rel="1659903420000"  data-ver="1659903780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/predator-dark-ages-podivejte-se-na-fan-film-ktery-vam-pravdepodobne-unikl-nechybi-cesky-dabing' title='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing' data-title='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=928711564' alt='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing' href='https://avmania.zive.cz/predator-dark-ages-podivejte-se-na-fan-film-ktery-vam-pravdepodobne-unikl-nechybi-cesky-dabing' data-title='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing'>Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355781" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1355781" data-rel="1660037100000"  data-ver="1660036320000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/trivialni-zmena-ktera-applu-trvala-roky-s-ios-16-zvladnou-iphony-zobrazit-v-liste-stav-baterie/sc-3-a-1355781/default.aspx' title='Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie' data-title='Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=90099993' alt='Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie' href='https://mobilmania.zive.cz/clanky/trivialni-zmena-ktera-applu-trvala-roky-s-ios-16-zvladnou-iphony-zobrazit-v-liste-stav-baterie/sc-3-a-1355781/default.aspx' data-title='Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie'>Triviální změna, která Applu trvala roky. S iOS 16 zvládnou iPhony zobrazit v liště stav baterie</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">iOS</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Smartphony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="168153" data-rec-source-id="doupe-zive-cz" data-rec-position="16" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="168153" data-rel="1660082400000"  data-ver="1660067280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/gta-6-bude-kreativnim-benchmarkem-pro-cely-zabavni-prumysl-tvrdi-strauss-zelnick' title='GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick' data-title='GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick'><img class="lazy" src="/client.images/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=739033469' alt='GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick' href='https://doupe.zive.cz/clanek/gta-6-bude-kreativnim-benchmarkem-pro-cely-zabavni-prumysl-tvrdi-strauss-zelnick' data-title='GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick'>GTA 6 bude kreativním benchmarkem pro celý zábavní průmysl, tvrdí Strauss Zelnick</a></h2>
				<p class="ar-anno">CEO vydavatelství Take-Two rozhodně nešetří superlativy. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Grand Theft Auto</span><span class="article-crumb">Take Two</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="17" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1658928360000"  data-ver="1650461100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8784" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="8784" data-rel="1658328660000"  data-ver="1649489100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=123262737' alt='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h2>
				<p class="ar-anno">Hra o trůny (Game of Thrones) je legendární seriál televize HBO. Od roku 2011 v osmi sezónách popisoval boj šlechtických rodů o vládu a moc. Hra o Trůny sice skončila, ale tady jsou další seriály podobného charakteru, které by se vám mohly líbit.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355795" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1355795" data-rel="1660239840000"  data-ver="1660240140000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/zmerili-jsme-jestli-se-u-cyklopocitace-garmin-vyplati-snimac-rychlosti-u-vzdalenosti-byl-rozdil-zanedbatelny/sc-3-a-1355795/default.aspx' title='Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný' data-title='Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=15813165' alt='Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ga-plain-title ar-title gtm-track-t' title='Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný' href='https://mobilmania.zive.cz/clanky/zmerili-jsme-jestli-se-u-cyklopocitace-garmin-vyplati-snimac-rychlosti-u-vzdalenosti-byl-rozdil-zanedbatelny/sc-3-a-1355795/default.aspx' data-title='Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný'>Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Pro turisty a cyklisty</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|14")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|14")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/dji-mini-2-cp-ma-00000312_01-d908137199" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="908137199" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dji-mini-2-cp-ma-00000312_01-d908137199", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dji-mini-2-cp-ma-00000312_01-d908137199">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/808/808ebc7c95e0567116b7f6e48a353351--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 11 677 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>DJI Mini 2 (CP.MA.00000312.01)</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="998223126" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-tab-10-za5t0014cz-d998223126">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/19b/19b49581d589dbf6dfb9b69c67df73db--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 349 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo TAB 10 ZA5T0014CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/amiga-a500-mini-d974466956" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="974466956" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amiga-a500-mini-d974466956", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amiga-a500-mini-d974466956">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/742/74248ba8fbbe196acee02004be9a33ac--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 999 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Amiga A500 Mini</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dell-aw2521h-d914959220" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="914959220" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dell-aw2521h-d914959220", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dell-aw2521h-d914959220">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/21f/21fb1ab8f61a6316ebef94396922fe01--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 686 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Dell AW2521H</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="968517562" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eb7/eb74ab2db6f0813d3110d95ae9fdb75a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 313 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3070GAMING OC-8GD 2.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-27gp850-d958697176" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="958697176" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-27gp850-d958697176", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-27gp850-d958697176">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c47/c474f20ac28f5c6d04d7e1c48b6361fa--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 989 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>LG 27GP850</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sonos-beam-soundbar-d720663407" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="720663407" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sonos-beam-soundbar-d720663407", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sonos-beam-soundbar-d720663407">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4f5/4f562a3d50ea7f600c70e82221f53621--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 777 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Sonos Beam Soundbar</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-sn6y-d882461829" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="882461829" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="80b87e96-0a25-4fbb-8d9e-7e2e0d5332f4" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-sn6y-d882461829", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-sn6y-d882461829">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/166/166c93119f141811dab143cf514d930f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 890 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>LG SN6Y</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325236&amp;p=13290275#p13290275" class="fr" title="Výber TV do ambulancie">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325236&amp;p=13290275#p13290275" class="ar-title gtm-track-t ar-premium-free" title="Výber TV do ambulancie">Výber TV do ambulancie</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325267&amp;p=13290271#p13290271" class="fr" title="Alternativy k Samsung QE65Q95TD">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325267&amp;p=13290271#p13290271" class="ar-title gtm-track-t ar-premium-free" title="Alternativy k Samsung QE65Q95TD">Alternativy k Samsung QE65Q95TD</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13290225#p13290225" class="fr" title="Všeobecná diskuse o sluchátkách">  713</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13290225#p13290225" class="ar-title gtm-track-t ar-premium-free" title="Všeobecná diskuse o sluchátkách">Všeobecná diskuse o sluchátkách</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324692&amp;p=13290130#p13290130" class="fr" title="SASH Tres">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324692&amp;p=13290130#p13290130" class="ar-title gtm-track-t ar-premium-free" title="SASH Tres">SASH Tres</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323584&amp;p=13290123#p13290123" class="fr" title="Univerzální drátová sluchátka do 3500 Kč">  59</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323584&amp;p=13290123#p13290123" class="ar-title gtm-track-t ar-premium-free" title="Univerzální drátová sluchátka do 3500 Kč">Univerzální drátová sluchátka do 3500 Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1324066&amp;p=13290071#p13290071" class="fr" title="Přenosné repro na zahradu">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1324066&amp;p=13290071#p13290071" class="ar-title gtm-track-t ar-premium-free" title="Přenosné repro na zahradu">Přenosné repro na zahradu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1325265&amp;p=13290010#p13290010" class="fr" title="hifi system - 25m2, 50tis">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1325265&amp;p=13290010#p13290010" class="ar-title gtm-track-t ar-premium-free" title="hifi system - 25m2, 50tis">hifi system - 25m2, 50tis</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1325264&amp;p=13289792#p13289792" class="fr" title="USB C DAC s MALOU! hlasitosti">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1325264&amp;p=13289792#p13289792" class="ar-title gtm-track-t ar-premium-free" title="USB C DAC s MALOU! hlasitosti">USB C DAC s MALOU! hlasitosti</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1324775&amp;p=13289781#p13289781" class="fr" title="výběr soundbaru/reproduktoru k TV">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1324775&amp;p=13289781#p13289781" class="ar-title gtm-track-t ar-premium-free" title="výběr soundbaru/reproduktoru k TV">výběr soundbaru/reproduktoru k TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1322551&amp;p=13289773#p13289773" class="fr" title="Gramofon - Dává smysl starý gramofon po seřízení?">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1322551&amp;p=13289773#p13289773" class="ar-title gtm-track-t ar-premium-free" title="Gramofon - Dává smysl starý gramofon po seřízení?">Gramofon - Dává smysl starý gramofon po seřízení?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13289704#p13289704" class="fr" title="Výběr hi-end in-ear sluchátek">  629</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13289704#p13289704" class="ar-title gtm-track-t ar-premium-free" title="Výběr hi-end in-ear sluchátek">Výběr hi-end in-ear sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325119&amp;p=13289578#p13289578" class="fr" title="Sony XR-65X93J vs OLED - nazory">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325119&amp;p=13289578#p13289578" class="ar-title gtm-track-t ar-premium-free" title="Sony XR-65X93J vs OLED - nazory">Sony XR-65X93J vs OLED - nazory</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1325187&amp;p=13289386#p13289386" class="fr" title="Ako zamedzit uspavanie (autostandby) repro pri PC">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1325187&amp;p=13289386#p13289386" class="ar-title gtm-track-t ar-premium-free" title="Ako zamedzit uspavanie (autostandby) repro pri PC">Ako zamedzit uspavanie (autostandby) repro pri PC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1325212&amp;p=13289247#p13289247" class="fr" title="aptx na windows PC">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1325212&amp;p=13289247#p13289247" class="ar-title gtm-track-t ar-premium-free" title="aptx na windows PC">aptx na windows PC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1325249&amp;p=13288908#p13288908" class="fr" title="Jaké dobré Multimediální centrum koupit?">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1325249&amp;p=13288908#p13288908" class="ar-title gtm-track-t ar-premium-free" title="Jaké dobré Multimediální centrum koupit?">Jaké dobré Multimediální centrum koupit?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324443&amp;p=13288587#p13288587" class="fr" title="Jaká první bezdrátová sluchátka vybrat?">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324443&amp;p=13288587#p13288587" class="ar-title gtm-track-t ar-premium-free" title="Jaká první bezdrátová sluchátka vybrat?">Jaká první bezdrátová sluchátka vybrat?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325260&amp;p=13289547#start_here" title="Prodám iKKO OH10 Obsidian IEM">Prodám iKKO OH10 Obsidian IEM</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1325250&amp;p=13288933#start_here" title="Koupím Pro zájemce o satelitní T-Mobile TV">Koupím Pro zájemce o satelitní T-Mobile TV</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325235&amp;p=13287838#start_here" title="Prodám Campfire audio Vega 2020">Prodám Campfire audio Vega 2020</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325225&amp;p=13287148#start_here" title="Prodám Sennheiser IE600 (možná i výměna)">Prodám Sennheiser IE600 (možná i výměna)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325208&amp;p=13285735#start_here" title="Prodám Canton Sound System Superb III_2017">Prodám Canton Sound System Superb III_2017</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325196&amp;p=13284915#start_here" title="Prodám Hifiman Sundara">Prodám Hifiman Sundara</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325121&amp;p=13280620#start_here" title="Prodám Hifiman Ananda">Prodám Hifiman Ananda</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325066&amp;p=13277879#start_here" title="Prodám Ifi Zen Can">Prodám Ifi Zen Can</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325054&amp;p=13277086#start_here" title="Prodám Shanling Q1">Prodám Shanling Q1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1325053&amp;p=13277075#start_here" title="Prodám Audioquest Dragonfly Cobalt">Prodám Audioquest Dragonfly Cobalt</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1659539340000' data-ver='1659539640000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v srpnu 2022"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=217729980' alt='Netflix a 30 nejoblíbenějších filmů a seriálů v srpnu 2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v srpnu 2022">Netflix a 30 nejoblíbenějších filmů a seriálů v srpnu 2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9819' data-rel='1659903420000' data-ver='1659903780000'>
					<div class="ar-img">
						<a href="/predator-dark-ages-podivejte-se-na-fan-film-ktery-vam-pravdepodobne-unikl-nechybi-cesky-dabing" class="gtm-track-t" title="Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=928711564' alt='Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/predator-dark-ages-podivejte-se-na-fan-film-ktery-vam-pravdepodobne-unikl-nechybi-cesky-dabing" class="ar-title gtm-track-t" title="Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing">Predátor: Dark Ages. Podívejte se na fan film, který vám pravděpodobně unikl. Nechybí český dabing</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9814' data-rel='1659690780000' data-ver='1659690900000'>
					<div class="ar-img">
						<a href="/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" class="gtm-track-t" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=519170738' alt='Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" class="ar-title gtm-track-t" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova">Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Vyskočil</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9809' data-rel='1659555720000' data-ver='1659622140000'>
					<div class="ar-img">
						<a href="/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi" class="gtm-track-t" title="Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=269612771' alt='Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi" class="ar-title gtm-track-t" title="Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší">Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8713' data-rel='1658992620000' data-ver='1658992920000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-serialy" class="gtm-track-t" title="Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=398911422' alt='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-serialy" class="ar-title gtm-track-t" title="Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky">Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Proč si předplatit?</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-jako-vyme/MTAweDUwL3NtYXJ0L2JveA/1364635.jpg?v=0&amp;st=rRMUXKOhyAKM283vglRTVLcLeZI9IzfKNSsDrBklRwA&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});">Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx" title="V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-nitru-dji-min/MTAweDUwL3NtYXJ0L2JveA/1357906.jpg?v=0&amp;st=12gXzGFz1bqwLKb4XeL2uUBFhN2Oqk1jh5YHM4klgZg&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx" title="V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx'});">V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/17-tipu-na-nejl/MTAweDUwL3NtYXJ0L2JveA/1363903.jpg?v=0&amp;st=yrddxgHnjCaY6R5K7vQb9_RVEAniPzaQVe_ePeYemB8&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});">17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html" title="ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-panathi/MTAweDUwL3NtYXJ0L2JveA/1364628.jpg?v=0&amp;st=2wNOC9hY1LjtrNtmtFNA2oW4wTyLcuo0ktZ-GLn3BSU&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html" title="ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html'});">ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/po-wordle-prichazi-worldle-ve-hre-mate-sest-pokusu-abyste-uhodli-stat-podle-tvaru-uzemi" title="Po Wordle přichází Worldle. Ve hře máte šest pokusů, abyste uhodli stát podle tvaru území" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/po-wordle-prichazi-worldle-ve-hre-mate-sest-pokusu-abyste-uhodli-stat-podle-tvaru-uzemi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/po-wordle-prich/MTAweDUwL3NtYXJ0L2JveA/1358303.jpg?v=0&amp;st=6ajjUv6pN3nRld1YMc12wKcMp4H9dUyMHyeR-ZgVbyo&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/po-wordle-prichazi-worldle-ve-hre-mate-sest-pokusu-abyste-uhodli-stat-podle-tvaru-uzemi" title="Po Wordle přichází Worldle. Ve hře máte šest pokusů, abyste uhodli stát podle tvaru území" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/po-wordle-prichazi-worldle-ve-hre-mate-sest-pokusu-abyste-uhodli-stat-podle-tvaru-uzemi'});">Po Wordle přichází Worldle. Ve hře máte šest pokusů, abyste uhodli stát podle tvaru území</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-kocky-k-p/MTAweDUwL3NtYXJ0L2JveA/1238871.jpg?v=0&amp;st=E58fYhx41BsTdZ5_GagXjOQmWwmMFZsxOaKAuUeVwxM&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2123/5-tipu-na-darky-pro-skolaky-zprijemnete-jim-navrat-do-skoly" title="5 tipů na dárky pro školáky: Zpříjemněte jim návrat do školy! Víme, čím je zaručeně potěšíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2123/5-tipu-na-darky-pro-skolaky-zprijemnete-jim-navrat-do-skoly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-tipu-na-darky/MTAweDUwL3NtYXJ0L2JveA/1364460.jpg?v=0&amp;st=FyLZa05EPSmg0FBbzxYe800qHq4v9IFljXY2-ESQDBQ&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2123/5-tipu-na-darky-pro-skolaky-zprijemnete-jim-navrat-do-skoly" title="5 tipů na dárky pro školáky: Zpříjemněte jim návrat do školy! Víme, čím je zaručeně potěšíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2123/5-tipu-na-darky-pro-skolaky-zprijemnete-jim-navrat-do-skoly'});">5 tipů na dárky pro školáky: Zpříjemněte jim návrat do školy! Víme, čím je zaručeně potěšíte</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kutil-tim-proda/MTAweDUwL3NtYXJ0L2JveA/1355453.jpg?v=0&amp;st=vRdoTrewsn5OKrDxfGphXWudxuBToFJEgwuraDefUIE&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun'});">Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/letni-plavcik-s/MTAweDUwL3NtYXJ0L2JveA/1364069.jpg?v=0&amp;st=b4sphq1nzmj6v9g_kF8mll-Ny80yg7sV6g5jVrf9qEM&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});">Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/techto-20-motor/MTAweDUwL3NtYXJ0L2JveA/1228439.jpg?v=0&amp;st=tBbhxEOOysTha4rUHFZz6sXPjGNHk3z8wVn9bZSeMr0&amp;ts=1660242329&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});">Těchto 20 motorů obejděte v bazaru širokým obloukem</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29054" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/Photo0046.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29053" title="Cambridge Edge NQ a Edge W"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220805_164845.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx" title="V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-nitru-dji-min/Mjc4eDIwOS9zbWFydC9ib3g/1357906.jpg?v=0&amp;st=1isnni22Ndqp_r1TWH3TpylR0Jryv9zavvfN6GiDnmE&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx" title="V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/v-nitru-dji-mini-3-pro-ten-dron-je-vetsi-zahada-nez-tajemny-hrad-v-karpatech-galerie/sc-3-a-217460/default.aspx'});">V nitru DJI Mini 3 Pro: Ten dron je větší záhada než tajemný hrad v Karpatech [galerie]</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html" title="ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-panathi/Mjc4eDIwOS9zbWFydC9ib3g/1364628.jpg?v=0&amp;st=VGSusMapsrY49JPrGi2qQqKFWEHVdjOBYsUlB3fryvE&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html" title="ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-0-0-fantasticke-zakroky-mandouse.html'});">ONLINE: Panathinaikos - Slavia 0:0. Výborné zákroky Mandouse!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx" title="Jak přečíst platební kartu mobilem a k čemu je to dobré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-precist-pla/Mjc4eDIwOS9zbWFydC9ib3g/1345481.jpg?v=0&amp;st=Wmdc9vC0dJPOqTXhmFZQdV1P8yfaCvPo3eCAh1bP6D4&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx" title="Jak přečíst platební kartu mobilem a k čemu je to dobré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'});">Jak přečíst platební kartu mobilem a k čemu je to dobré</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-kocky-k-p/Mjc4eDIwOS9zbWFydC9ib3g/1238871.jpg?v=0&amp;st=hBs5yqVB3TPos0EIo0ZQ9B8YRUTtzEqcrrdbegxv788&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html" title="ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zaporoz/Mjc4eDIwOS9zbWFydC9ib3g/1364588.jpg?v=0&amp;st=bans7TPQ1bctbGX9m0dN9qCDxDhMwz8izzi8AcMFC4Q&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html" title="ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html'});">ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byznys-s-humano/Mjc4eDIwOS9zbWFydC9ib3g/1330540.jpg?v=0&amp;st=UQvoRNLcrM31M6uJse-mhPekdbDV4FCJnZzgdvYf7EM&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nasli-jste-na-f/Mjc4eDIwOS9zbWFydC9ib3g/1353186.jpg?v=0&amp;st=V2AOLxH3x3ik8wYsvqNy6TPrXYAf21bfvBCSI8scfLU&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html" title="Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valek-s-vnoucet/Mjc4eDIwOS9zbWFydC9ib3g/1364540.jpg?v=0&amp;st=TxDby_iKWQSPgx11Y-NjD_M7qK-hCLV1Y5eVHoQpGe8&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html" title="Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});">Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281" title="Tesla Cybertruck zdraží, na vině je rostoucí inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tesla-cybertruc/Mjc4eDIwOS9zbWFydC9ib3g/1364329.jpg?v=0&amp;st=UlQIz_hIfq0GG9K8grYN9dA4nEaAIyO52Ee4qwhbV8Q&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281" title="Tesla Cybertruck zdraží, na vině je rostoucí inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});">Tesla Cybertruck zdraží, na vině je rostoucí inflace</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jay-kay-se-zbavuje-dalsiho-auta-prodava-svuj-brutalni-aston-martin-v8-vantage-x-pack-145192'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jay-kay-se-zbavuje-dalsiho-auta-prodava-svuj-brutalni-aston-martin-v8-vantage-x-pack-145192" title="Jay Kay se zbavuje dalšího auta, prodává svůj brutální Aston Martin V8 Vantage X-Pack" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jay-kay-se-zbavuje-dalsiho-auta-prodava-svuj-brutalni-aston-martin-v8-vantage-x-pack-145192'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jay-kay-se-zbav/Mjc4eDIwOS9zbWFydC9ib3g/1364612.jpg?v=0&amp;st=i0wMwUF23MSM3z-wcfPavSaVsvI3LJ6bcLp7xHGaXiE&amp;ts=1660242202&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jay-kay-se-zbavuje-dalsiho-auta-prodava-svuj-brutalni-aston-martin-v8-vantage-x-pack-145192" title="Jay Kay se zbavuje dalšího auta, prodává svůj brutální Aston Martin V8 Vantage X-Pack" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jay-kay-se-zbavuje-dalsiho-auta-prodava-svuj-brutalni-aston-martin-v8-vantage-x-pack-145192'});">Jay Kay se zbavuje dalšího auta, prodává svůj brutální Aston Martin V8 Vantage X-Pack</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 11. 8. 2022 21:27:39 -->
<!-- GetData(): 11. 8. 2022 21:27:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/720058/proklate-nizke-pristani-letadlo-malem-v-recku-srazilo-lidi-u-ranveje.html' title="Proklatě nízké přistání! Letadlo málem v Řecku srazilo lidi u ranveje">Proklatě nízké přistání! Letadlo málem v Řecku srazilo lidi u ranveje</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/720059/pres-30-zranenych-v-bavorskem-legolandu-na-horske-draze-se-srazily-dve-soupravy.html' title="Přes 30 zraněných v bavorském Legolandu! Na horské dráze se srazily dvě soupravy">Přes 30 zraněných v bavorském Legolandu! Na horské dráze se srazily…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/720026/hadky-nadavky-a-potycky-babisovu-kampan-v-usti-provazela-mela-na-expremiera-piskali.html' title="Hádky, nadávky a potyčky: Babišovu kampaň v Ústí provázela mela, na expremiéra pískali">Hádky, nadávky a potyčky: Babišovu kampaň v Ústí provázela mela, na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/418147/ms-u20-online-finsko-cesko-2-2-srovnano-trenerska-vyzva-nevysla.html' title="MS U20 ONLINE: Finsko - Česko 2:2. Srovnáno. Trenérská výzva nevyšla">MS U20 ONLINE: Finsko - Česko 2:2. Srovnáno. Trenérská výzva nevyšla</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/online-panathinaikos-slavia-1-0-sporar-po-pauze-otevrel-skore.html' title="ONLINE: Panathinaikos - Slavia 1:0. Šporar po pauze otevřel skóre">ONLINE: Panathinaikos - Slavia 1:0. Šporar po pauze otevřel skóre</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/418143/slovacko-fenerbahce-1-1-konec-v-evropske-lize-domaci-ceka-play-off-kl.html' title="Slovácko - Fenerbahce 1:1. Konec v Evropské lize, domácí čeká play off KL">Slovácko - Fenerbahce 1:1. Konec v Evropské lize, domácí čeká play…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/720064/trump-odmitl-odpovedet-na-400-otazek-a-sepsul-odpadlickou-prokuratorku-ivanka-vypovidala.html' title="Trump odmítl odpovědět na 400 otázek a sepsul „odpadlickou prokurátorku“. Ivanka vypovídala">Trump odmítl odpovědět na 400 otázek a sepsul „odpadlickou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/720060/zahajeni-vystavy-20-let-od-povodni-v-parku-kampa-hrib-pomahal-se-zabranami-tata-vrchniho-komisare-prahy-to-odnesl-zdravim.html' title="Zahájení výstavy „20 let od povodní“ v parku Kampa: Hřib pomáhal se zábranami, táta vrchního komisaře Prahy to odnesl zdravím">Zahájení výstavy „20 let od povodní“ v parku Kampa: Hřib pomáhal se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/720045/tehotna-perkausova-odhalila-pohlavi-miminka-bude-to-kluk.html' title="Těhotná Perkausová odhalila pohlaví miminka: Bude to kluk!">Těhotná Perkausová odhalila pohlaví miminka: Bude to kluk!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195909/panenka-v-parmske-sunce.html' title="Panenka v parmské šunce">Panenka v parmské šunce</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/195926/leto-a-pohyb-jde-to-dohromady.html' title="Léto a pohyb? Jde to dohromady!">Léto a pohyb? Jde to dohromady!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/testujeme-s-detmi-jak-obstal-skolni-batoh' title="Testujeme s dětmi: Jak obstál školní batoh?">Testujeme s dětmi: Jak obstál školní batoh?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/ikonicka-dunovka-se-vraci-a-cti-tradice-je-do-zasuvky-ale-nez-ji-zavrhnete-prectete-si-co-vsechno-dokaze' title="Ikonická dunovka se vrací a ctí tradice! Je do zásuvky, ale než ji zavrhnete, přečtěte si, co všechno dokáže">Ikonická dunovka se vrací a ctí tradice! Je do zásuvky, ale než ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tesla-semi-vstoupi-na-trh-jeste-letos-uvedl-musk-145208' title="Tesla Semi vstoupí na trh ještě letos, uvedl Musk">Tesla Semi vstoupí na trh ještě letos, uvedl Musk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/kimi-raikkonen-se-vraci-za-volant-odjede-zavod-nascar' title="Kimi Räikkönen se vrací za volant. Odjede závod NASCAR">Kimi Räikkönen se vrací za volant. Odjede závod NASCAR</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx' title="Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc ">Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/na-mezinarodni-vesmirne-stanici-bude-pracovat-chirurgicky-robot-je-prekvapive-maly/sc-870-a-217837/default.aspx' title="Na Mezinárodní vesmírné stanici bude pracovat chirurgický robot. Je překvapivě malý">Na Mezinárodní vesmírné stanici bude pracovat chirurgický robot. Je…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zmerili-jsme-jestli-se-u-cyklopocitace-garmin-vyplati-snimac-rychlosti-u-vzdalenosti-byl-rozdil-zanedbatelny/sc-3-a-1355795/default.aspx' title="Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač rychlosti. U vzdálenosti byl rozdíl zanedbatelný">Změřili jsme, jestli se u cyklopočítače Garmin vyplatí snímač…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Záporožská jaderná elektrárna, největší v Evropě, byla znovu ostřelována">Válka na Ukrajině ONLINE: Záporožská jaderná elektrárna, největší v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/marek-sevcik-sbohem-sazky-na-posileni-koruny-aneb-kam-kracis-koruno-dil-druhy-1392319' title="Marek Ševčík: Sbohem, sázky na posílení koruny aneb Kam kráčíš koruno, díl druhý">Marek Ševčík: Sbohem, sázky na posílení koruny aneb Kam kráčíš…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/videoporady/z-a-tracena-cisla/nevydelas-na-inflaci-jako-bys-nebyl-inflacni-mysterium-zene-lidi-do-naruce-smejdum-1392316' title="Nevyděláš na inflaci, jako bys nebyl. Inflační mystérium žene lidi do náruče šmejdům">Nevyděláš na inflaci, jako bys nebyl. Inflační mystérium žene lidi do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kvasena-zelenina-pripravte-si-ji-snadno-doma-a-obohatte-svuj-jidelnicek-o-vitaminy-1714.html' title="Kvašená zelenina: Připravte si ji snadno doma a obohaťte svůj jídelníček o vitaminy">Kvašená zelenina: Připravte si ji snadno doma a obohaťte svůj…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cuketove-recepty-celebrit-upecte-si-cuketak-heleny-vondrackove-nebo-babovku-marthy-stewart-1702.html' title="Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo bábovku Marthy Stewart">Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejsnadnejsi-zavarovani-zapojte-mikrovlnnou-troubu-1699.html' title="Nejsnadnější zavařování? Zapojte mikrovlnnou troubu">Nejsnadnější zavařování? Zapojte mikrovlnnou troubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/77588/nejsevernejsi-osidleni-na-svete-je-v-kanadskem-alertu-dal-uz-skutecne-nikdo-nebydli.html' title="Nejsevernější osídlení na světě je v kanadském Alertu, dál už skutečně nikdo nebydlí">Nejsevernější osídlení na světě je v kanadském Alertu, dál už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/719969/mozek-plujici-na-vode-prvni-plovouci-mesto-bude-na-maledivach.html' title="Mozek plující na vodě! První plovoucí město bude na Maledivách">Mozek plující na vodě! První plovoucí město bude na Maledivách</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/erem-zivi-nas-chlastani-na-fanouscich-milujeme-jejich-oddanost' title="Erem: Teď už nás živí chlastání, na fanoušcích milujeme jejich oddanost">Erem: Teď už nás živí chlastání, na fanoušcích milujeme jejich…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-nosi-celebrity-v-lete-22' title="Co nosí celebrity v létě 22?">Co nosí celebrity v létě 22?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/beyonce-na-sve-nove-desce-prinasi-opravdovou-renesanci-tanecni-muziky' title="Beyoncé na své nové desce přináší opravdovou renesanci taneční muziky">Beyoncé na své nové desce přináší opravdovou renesanci taneční muziky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/intimni-nepritel-jak-zatocit-s-mykozami-jednou-provzdy-6881.html' title="Intimní nepřítel: Jak zatočit s mykózami jednou provždy">Intimní nepřítel: Jak zatočit s mykózami jednou provždy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/nocni-pece-proc-se-plet-regeneruje-v-noci-a-jak-se-o-ni-spravne-starat-6878.html' title="Noční péče: Proč se pleť regeneruje v noci a jak se o ni správně starat">Noční péče: Proč se pleť regeneruje v noci a jak se o ni správně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznat-nemocne-ledviny-5-priznaku-ktere-byste-nemeli-podcenovat-4788.html' title="Jak poznat nemocné ledviny? 5 příznaků, které byste neměli podceňovat">Jak poznat nemocné ledviny? 5 příznaků, které byste neměli podceňovat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/do-arenove-vybijene-fall-guys-miri-kostymy-z-univerza-jezka-sonica' title="Do arénové vybíjené Fall Guys míří kostýmy z univerza ježka Sonica">Do arénové vybíjené Fall Guys míří kostýmy z univerza ježka Sonica</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/29260/nove-abc-odhaluje-budoucnost-marvelu.html' title="Nové ABC odhaluje budoucnost Marvelu">Nové ABC odhaluje budoucnost Marvelu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-odhaluje-dalsi-vlnu-srpnovych-her-pro-predplatne-ps-plus-extra-a-premium' title="Sony odhaluje další vlnu srpnových her pro předplatné PS Plus Extra a Premium">Sony odhaluje další vlnu srpnových her pro předplatné PS Plus Extra a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7849543/levy-problem-s-intenzitou-sevcik-nema-jen-je-casto-tercem-faulu.html' title="Levý: Problém s intenzitou Ševčík nemá, jen je často terčem faulů">Levý: Problém s intenzitou Ševčík nemá, jen je často terčem faulů</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7849454/exministryne-skolstvi-valachova-v-problemech-mluvila-jsem-pravdu-a-budu-ji-mluvit-dal.html' title="Exministryně školství Valachová v problémech: Mluvila jsem pravdu a budu ji mluvit dál">Exministryně školství Valachová v problémech: Mluvila jsem pravdu a…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7849283/rusy-na-krymu-vydesily-exploze-utikali-z-plazi-pryc.html' title="Rusy na Krymu vyděsily exploze: Utíkali z pláží pryč">Rusy na Krymu vyděsily exploze: Utíkali z pláží pryč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function ZId3BE6TQC(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function YTa2XD0PPM(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function Lk8kjOl6IF(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".FOzbRfsQyQ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.gjnCJluUeh {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DBHA7zvzfr {width:700px;background:#fff;border:none;border-radius:0.5em;}.DBHA7zvzfr > div {padding:1rem 1.5rem;text-align:center;}.DBHA7zvzfr p {font-size: 1.1em}.kEx1vXiv5k {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.yZNd0FhDBD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.yZNd0FhDBD b {font-weight:700;}.He6g18R2mg {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.iLjHKzy2pl {background:#424242;}.rqufC0hQ5Z {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.omwVGuj62d {display:inline-block}.omwVGuj62d > p {font-size:13.2px}.ZwPQXYXDoB {color:#d00000}[--]<div class='fs-os FOzbRfsQyQ'><div class='gjnCJluUeh'></div><div class='DBHA7zvzfr'><div><div class='kEx1vXiv5k'><span></span></div><div class='yZNd0FhDBD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='omwVGuj62d'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='He6g18R2mg iLjHKzy2pl'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".FOzbRfsQyQ\").hide()' title='Zatím zavřít' class='He6g18R2mg rqufC0hQ5Z'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='He6g18R2mg'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='ZwPQXYXDoB' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fk-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(YTa2XD0PPM('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					ZId3BE6TQC('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(YTa2XD0PPM('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		ZId3BE6TQC('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(){ try{console.log("")}catch(e){};Lk8kjOl6IF();});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>