


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Malé a kompaktní soundbary bývají obyčejně zcela základní a levné, LG však se svojí novinkou míří spíše na zákazníka, který chce něco malého, ale je ochoten zaplatit za kvalitu. LG QP5 Éclair má jen 30 cm na délku a 5 cm na výšku, přesto" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X" />
				<meta property="og:description" content="Malé a kompaktní soundbary bývají obyčejně zcela základní a levné, LG však se svojí novinkou míří spíše na zákazníka, který chce něco malého, ale je ochoten zaplatit za kvalitu. LG QP5 Éclair má jen 30 cm na délku a 5 cm na výšku, přesto" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X" />
				<meta name="twitter:description" content="Malé a kompaktní soundbary bývají obyčejně zcela základní a levné, LG však se svojí novinkou míří spíše na zákazníka, který chce něco malého, ale je ochoten zaplatit za kvalitu. LG QP5 Éclair má jen 30 cm na délku a 5 cm na výšku, přesto" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=580804562" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=580804562" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=580804562" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx" >
		<meta name="id" content="8560"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 12 Jan 2021 18:08:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "149",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8560',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.0.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.0.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.0.000" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.0.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8560" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINjY1MTgxNjQPZBYCAgEPZBYCAgMPZBYEAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGRk8rVDXAzVtT2XoFs0AEMe+PNqxPc=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.facebook.com/zive.cz" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://twitter.com/computer_zive" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="http://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2flg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8560;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx"
  },
  "headline": "LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=580804562",
    "width": 986,
    "height": 493
  },

  "datePublished": "2021-01-12T18:08:00Z",
  "dateModified": "2021-01-12T18:08:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/soundbary", "name": "Soundbary" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8560">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/soundbary" class="article-crumb">Soundbary</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8560" data-io-article-url="https://avmania.zive.cz/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx">
	<h1 itemprop="name">LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">12. ledna 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=LG+QP5+%c3%89clair%3a+ultrakompaktn%c3%ad+soundbar+p%c5%99ekvapiv%c4%9b+nab%c3%addne+i+Dolby+Atmos+a+DTS%3aX&url=http%3a%2f%2favmania.zive.cz%2flg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8560" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X' title='LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=580804562' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8560">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Malé a kompaktní soundbary bývají obyčejně zcela základní a levné, LG však se svojí novinkou míří spíše na zákazníka, který chce něco malého, ale je ochoten zaplatit za kvalitu.</p>

<p>LG QP5 Éclair má jen 30 cm na délku a 5 cm na výšku,&nbsp;přesto slibuje 3.1.2 kanálový zvuk. Má být osazena celkem pěti měniči – dva&nbsp;vestavěné měniče hrající o strop a vytvářející 3D zvuk Dolby Atmos a DTS:X. Kromě toho, jako už z počtu kanálů&nbsp;vyplývá, přes své kompaktní rozměry bude mít i samostatný dialogový kanál, boční kanály jsou pak natočeny v úhlu 45 stupňů, aby vytvářely široké zvukové pole.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=282948143" onclick="javascript:ShowArticleImage(282948143,750,500,'av-soundbar-qp5-gallery-01-100872961-orig.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="331" src="/GetThumbNail.aspx?id_file=282948143&amp;width=500&amp;height=331&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a></h6>

<p>Vzhledem k malým rozměrům nesmí&nbsp;chybět subwoofer, opět kompaktní, celkem ale systém má nabídnout výkon celkem 320 W. Novinka bude vhodná nejen k menším televizorům, ale i do menších místností.</p>

<p>LG QP5 Éclair se má začít prodávat na sklonku března a dubny, cena však ještě není známá. Zatím bylo oznámeno pouze bílé provedení, dá se ale očekávat, že se bude vyrábět i černá varianta.&nbsp;</p>




			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/sony-4k-oled-tv-pro-rok-2021-pridavaji-hdmi-21-a-kognitivni-procesor-xr" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Sony: 4K OLED TV pro rok 2021 přidávají HDMI 2.1 a kognitivní procesor XR</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/lg-qp5-eclair-ultrakompaktni-soundbar-prekvapive-nabidne-i-dolby-atmos-a-dtsx/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/soundbary" title="Soundbary">Soundbary</a><script>ArticleMainKeyWords.push('Soundbary');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 452;}</script>, <a href="/dolby-atmos" title="Dolby Atmos">Dolby Atmos</a><script>ArticleMainKeyWords.push('Dolby Atmos');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 394;}</script>, <a href="/dtsx" title="DTS:X">DTS:X</a><script>ArticleMainKeyWords.push('DTS:X');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 480;}</script>, <a href="/lg" title="LG">LG</a><script>ArticleMainKeyWords.push('LG');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 316;}</script>, <a href="/ces" title="CES">CES</a><script>ArticleMainKeyWords.push('CES');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1559;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8560","name":"LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X","imageCount":"0"}}
        var cncArticle = {"id":8560,"versionId":"1610475120000","title":"LG QP5 Éclair: ultrakompaktní soundbar překvapivě nabídne i Dolby Atmos a DTS:X","author":["Jaromír Puk"],"published":"2021-01-12T19:08:00","created":"2021-01-12T18:59:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1606159620000"  data-ver="1606477020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=825358278' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">23</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8452" data-rel="1606068060000"  data-ver="1606070040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test" class="ga-plain-titlegtm-track-t" title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]" data-title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=775868444' alt='Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test" class="ga-plain-title ar-title gtm-track-t" title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]" data-title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]">Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]</a></h2>
				
				
				
				<p class="ar-anno">Nové Xavian Stella Esclusiva jsou ambiciózní sloupky, které mají s původními jmenovci společnou jen podobu na první pohled. Tak pěkné, tak čistě hrající, tak v konečném důsledku přirozené a snadno poslouchatelné reprosoustavy za dané peníze aby jeden pohledal.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test/?showforum=1">36</a></span>
					<span>Daniel Březina</span>
				</p>
                                <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-crumb">Reproduktory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8488" data-rel="1607547000000"  data-ver="1607547600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-soundbary-a-ozvuceni-domu-bytu" class="ga-plain-titlegtm-track-t" title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti" data-title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=953041573' alt='14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-soundbary-a-ozvuceni-domu-bytu" class="ga-plain-title ar-title gtm-track-t" title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti" data-title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti">14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší soundbary, které nejen vylepší zvuk televizoru, ale přes které si poslechnete i hudbu. Přidáváme také mikrosystémy, multiroom a další audiozařízení pro ozvučení domácnosti.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-soundbary-a-ozvuceni-domu-bytu/?showforum=1">33</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8511" data-rel="1608499200000"  data-ver="1608550140000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hbo-max-pristi-rok-nahradi-hbo-go-prida-4k-dolby-vision-a-dolby-atmos" class="ga-plain-titlegtm-track-t" title="HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos" data-title="HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636713604' alt='HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hbo-max-pristi-rok-nahradi-hbo-go-prida-4k-dolby-vision-a-dolby-atmos" class="ga-plain-title ar-title gtm-track-t" title="HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos" data-title="HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos">HBO Max příští rok nahradí HBO Go, přidá 4K rozlišení, Dolby Vision a Dolby Atmos</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/hbo-max-pristi-rok-nahradi-hbo-go-prida-4k-dolby-vision-a-dolby-atmos/?showforum=1">42</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8426" data-rel="1605029340000"  data-ver="1604935440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/chromecast-with-google-tv-vyzkouseli-jsme-nejnovejsi-prehravac-od-googlu" class="ga-plain-titlegtm-track-t" title="Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu" data-title="Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=696332666' alt='Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/chromecast-with-google-tv-vyzkouseli-jsme-nejnovejsi-prehravac-od-googlu" class="ga-plain-title ar-title gtm-track-t" title="Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu" data-title="Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu">Chromecast with Google TV: vyzkoušeli jsme nejnovější přehrávač od Googlu</a></h2>
				
				
				
				<p class="ar-anno">Nový přehrávač Googlu trochu budí nejistotu novou podobou operačního systému, ale obavy nejsou na místě. Dostanete dostupnou garantovanou kvalitu pro bezstarostné sledování obsahu z internetu.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/chromecast-with-google-tv-vyzkouseli-jsme-nejnovejsi-prehravac-od-googlu/?showforum=1">30</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Android TV</span><span class="article-crumb">HD přehrávače</span><span class="article-crumb">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8449" data-rel="1605869760000"  data-ver="1605870060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy" class="ga-plain-titlegtm-track-t" title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály" data-title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=124546390' alt='HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy" class="ga-plain-title ar-title gtm-track-t" title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály" data-title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály">HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy/?showforum=1">2</a></span>
					<span>Petr Semecký</span>
				</p>
                                <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8401" data-rel="1603822320000"  data-ver="1603822740000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" class="ga-plain-titlegtm-track-t" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu" data-title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=609522606' alt='Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" class="ga-plain-title ar-title gtm-track-t" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu" data-title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu">Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu/?showforum=1">12</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8477" data-rel="1607279640000"  data-ver="1607279880000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="ga-plain-titlegtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]" data-title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=303331413' alt='Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="ga-plain-title ar-title gtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]" data-title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]">Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]</a></h2>
				
				
				
				<p class="ar-anno">Hektický předvánoční čas s sebou každoročně přináší zvýšené množství nákupů. Letos je vše trochu jinak, ale z druhé strany vlastně ani ne. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika/?showforum=1">5</a></span>
					<span>Alexandr Bray</span>
				</p>
                                <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Televize</span><span class="article-crumb">Kupujeme TV</span><span class="article-crumb">Televizory</span><span class="article-crumb">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:466px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1313202&amp;p=12786393#p12786393" class="fr" title="Drátová In-Ear (náhrada za IE80, zvukem podobná HD660s)">  45</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1313202&amp;p=12786393#p12786393" class="ar-title gtm-track-t ar-premium-free" title="Drátová In-Ear (náhrada za IE80, zvukem podobná HD660s)">Drátová In-Ear (náhrada za IE80, zvukem podobná HD660s)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312886&amp;p=12786361#p12786361" class="fr" title="Neodstranitelný brum gramofonu">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312886&amp;p=12786361#p12786361" class="ar-title gtm-track-t ar-premium-free" title="Neodstranitelný brum gramofonu">Neodstranitelný brum gramofonu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1309587&amp;p=12786332#p12786332" class="fr" title="Jakou značku kabelů k repro?">  46</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1309587&amp;p=12786332#p12786332" class="ar-title gtm-track-t ar-premium-free" title="Jakou značku kabelů k repro?">Jakou značku kabelů k repro?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1295364&amp;p=12786329#p12786329" class="fr" title="Tidal/MQA">  123</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1295364&amp;p=12786329#p12786329" class="ar-title gtm-track-t ar-premium-free" title="Tidal/MQA">Tidal/MQA</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312990&amp;p=12786322#p12786322" class="fr" title="Gramofon do 10k-15k">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312990&amp;p=12786322#p12786322" class="ar-title gtm-track-t ar-premium-free" title="Gramofon do 10k-15k">Gramofon do 10k-15k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312560&amp;p=12786265#p12786265" class="fr" title="LG CX - OLED Motion Pro / kalibracia">  65</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312560&amp;p=12786265#p12786265" class="ar-title gtm-track-t ar-premium-free" title="LG CX - OLED Motion Pro / kalibracia">LG CX - OLED Motion Pro / kalibracia</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12786232#p12786232" class="fr" title="Philips TV 2020 [Obecná diskuze]">  151</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12786232#p12786232" class="ar-title gtm-track-t ar-premium-free" title="Philips TV 2020 [Obecná diskuze]">Philips TV 2020 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1313338&amp;p=12786227#p12786227" class="fr" title="Ovládání hlasitosti BT mobil-repro">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1313338&amp;p=12786227#p12786227" class="ar-title gtm-track-t ar-premium-free" title="Ovládání hlasitosti BT mobil-repro">Ovládání hlasitosti BT mobil-repro</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1313433&amp;p=12786218#p12786218" class="fr" title="Denon X1600H vs X3200W">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1313433&amp;p=12786218#p12786218" class="ar-title gtm-track-t ar-premium-free" title="Denon X1600H vs X3200W">Denon X1600H vs X3200W</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313379&amp;p=12786191#p12786191" class="fr" title="koupě 75&quot; - Samsung CrystalHD vs. QLED vs. Sony Bravia">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313379&amp;p=12786191#p12786191" class="ar-title gtm-track-t ar-premium-free" title="koupě 75&quot; - Samsung CrystalHD vs. QLED vs. Sony Bravia">koupě 75" - Samsung CrystalHD vs. QLED vs. Sony Bravia</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1305057&amp;p=12786134#p12786134" class="fr" title="Tidal - MQA - DAC">  207</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1305057&amp;p=12786134#p12786134" class="ar-title gtm-track-t ar-premium-free" title="Tidal - MQA - DAC">Tidal - MQA - DAC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1313370&amp;p=12786017#p12786017" class="fr" title="Atmos z TV ale bez eARC">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1313370&amp;p=12786017#p12786017" class="ar-title gtm-track-t ar-premium-free" title="Atmos z TV ale bez eARC">Atmos z TV ale bez eARC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304041&amp;p=12785971#p12785971" class="fr" title="LG 2020 [obecná diskuze]">  91</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304041&amp;p=12785971#p12785971" class="ar-title gtm-track-t ar-premium-free" title="LG 2020 [obecná diskuze]">LG 2020 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=12785943#p12785943" class="fr" title="Panasonic 2021 [obecná diskuze]">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=12785943#p12785943" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2021 [obecná diskuze]">Panasonic 2021 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313404&amp;p=12785936#p12785936" class="fr" title="LG 49UF7787 – problém s obrazem">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313404&amp;p=12785936#p12785936" class="ar-title gtm-track-t ar-premium-free" title="LG 49UF7787 – problém s obrazem">LG 49UF7787 – problém s obrazem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313313&amp;p=12785922#p12785922" class="fr" title="Sony 2021 [obecná diskuze]">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313313&amp;p=12785922#p12785922" class="ar-title gtm-track-t ar-premium-free" title="Sony 2021 [obecná diskuze]">Sony 2021 [obecná diskuze]</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313432&amp;p=12786108#start_here" title="Prodám Chord Qutest">Prodám Chord Qutest</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313428&amp;p=12785940#start_here" title="Prodám Bang &amp; Olufsen BeoPlay H6 1st Generation">Prodám Bang & Olufsen BeoPlay H6 1st Generation</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313421&amp;p=12785480#start_here" title="Prodám Rámové projekční plátno Celexon (nové, jen rozbalené), úhlop">Prodám Rámové projekční plátno Celexon (nové, jen rozbalené), úhlop</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313414&amp;p=12785139#start_here" title="Prodám Shanling M0">Prodám Shanling M0</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313401&amp;p=12784640#start_here" title="Prodám Fiio L17 - kábel nepoužitý">Prodám Fiio L17 - kábel nepoužitý</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313385&amp;p=12783763#start_here" title="Prodám Audiosense T800 [Prodáno]">Prodám Audiosense T800 [Prodáno]</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313376&amp;p=12782908#start_here" title="Prodám Meze Empyrean, Chord Hugo 2, Meze Silver Plated kabel">Prodám Meze Empyrean, Chord Hugo 2, Meze Silver Plated kabel</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313362&amp;p=12782303#start_here" title="Prodám Wharfedale Diamond 11.2">Prodám Wharfedale Diamond 11.2</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313329&amp;p=12780918#start_here" title="Prodám Vincent KHV1">Prodám Vincent KHV1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1313327&amp;p=12780898#start_here" title="Prodám Bose SoundSport Free">Prodám Bose SoundSport Free</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8531' data-rel='1609520760000' data-ver='1609521000000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-sexy-sabrina-dalsi-pokracovani-legendarniho-karate-kida-horor-stephena-kinga-a-neco-s-tequilou" class="gtm-track-t" title="Netflix a HBO na víkend: Sexy Sabrina, další pokračování legendárního Karate Kida, horor Stephena Kinga a něco s tequilou"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=195191615' alt='Netflix a HBO na víkend: Sexy Sabrina, další pokračování legendárního Karate Kida, horor Stephena Kinga a něco s tequilou' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-sexy-sabrina-dalsi-pokracovani-legendarniho-karate-kida-horor-stephena-kinga-a-neco-s-tequilou" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Sexy Sabrina, další pokračování legendárního Karate Kida, horor Stephena Kinga a něco s tequilou">Netflix a HBO na víkend: Sexy Sabrina, další pokračování legendárního Karate Kida, horor Stephena Kinga a něco s tequilou</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8550' data-rel='1610111880000' data-ver='1610113500000'>
					<div class="ar-img">
						<a href="/lg-laka-na-nejvetsi-aktualizaci-webos-prinese-zmeny-ktere-se-ale-nemusi-libit-vsem" class="gtm-track-t" title="LG láká na největší aktualizaci webOS. Přinese změny, které se ale nemusí líbit všem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=575643653' alt='LG láká na největší aktualizaci webOS. Přinese změny, které se ale nemusí líbit všem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/lg-laka-na-nejvetsi-aktualizaci-webos-prinese-zmeny-ktere-se-ale-nemusi-libit-vsem" class="ar-title gtm-track-t" title="LG láká na největší aktualizaci webOS. Přinese změny, které se ale nemusí líbit všem">LG láká na největší aktualizaci webOS. Přinese změny, které se ale nemusí líbit všem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Smart TV</span><span class="article-crumb">LG</span><span class="article-crumb">Televizory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8549' data-rel='1610111460000' data-ver='1610137920000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-tomb-rider-zlodej-lupin-gravitace-cas-carodejnic-a-take-pekne-sprosty-nicolas-cage-v-novem-serialu" class="gtm-track-t" title="Netflix a HBO na víkend: Tomb Raider, zloděj Lupin, Gravitace, Čas čarodějnic. A také pěkně sprostý Nicolas Cage v novém seriálu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=776079855' alt='Netflix a HBO na víkend: Tomb Raider, zloděj Lupin, Gravitace, Čas čarodějnic. A také pěkně sprostý Nicolas Cage v novém seriálu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-tomb-rider-zlodej-lupin-gravitace-cas-carodejnic-a-take-pekne-sprosty-nicolas-cage-v-novem-serialu" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Tomb Raider, zloděj Lupin, Gravitace, Čas čarodějnic. A také pěkně sprostý Nicolas Cage v novém seriálu">Netflix a HBO na víkend: Tomb Raider, zloděj Lupin, Gravitace, Čas čarodějnic. A také pěkně sprostý Nicolas Cage v novém seriálu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8532' data-rel='1609617240000' data-ver='1609673940000'>
					<div class="ar-img">
						<a href="/pulnocni-nebe-george-clooney-a-jeho-sci-fi-drama-na-netflixu-recenze" class="gtm-track-t" title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=165362821' alt='Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/pulnocni-nebe-george-clooney-a-jeho-sci-fi-drama-na-netflixu-recenze" class="ar-title gtm-track-t" title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]">Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8530' data-rel='1609437360000' data-ver='1609500780000'>
					<div class="ar-img">
						<a href="/co-nas-ceka-a-nemine-v-roce-2021-nejen-v-audio-a-videotechnice" class="gtm-track-t" title="Co nás čeká a nemine v roce 2021 (nejen) v audio a videotechnice"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=467256832' alt='Co nás čeká a nemine v roce 2021 (nejen) v audio a videotechnice' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/co-nas-ceka-a-nemine-v-roce-2021-nejen-v-audio-a-videotechnice" class="ar-title gtm-track-t" title="Co nás čeká a nemine v roce 2021 (nejen) v audio a videotechnice">Co nás čeká a nemine v roce 2021 (nejen) v audio a videotechnice</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bydlíme s AV</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157548.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=b7Jhl4tnI3Y0pGTOD-xiFQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});">Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157555.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=r9hoip9-vl_zWIJ3T9bRUw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});">Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" title="Marvel&amp;#039;s Avengers: na cestě za sjednocením | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118801.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=RlOy9mSTr590I8i8vL6dqg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze" title="Marvel&amp;#039;s Avengers: na cestě za sjednocením | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze'});">Marvel&amp;#039;s Avengers: na cestě za sjednocením | Recenze</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze" title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121205.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=QB4iCdOp3y69yjJkrqr38g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze" title="PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-ma-konecne-oficialni-datum-vydani-i-cenu-pro-obe-verze'});">PlayStation 5 má konečně oficiální datum vydání i cenu pro obě verze</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157528.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yxJmQxdbUWd0-OFpRaU5SQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});">Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978943.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Nih24KO18sB_ipJzKIIF_Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});">Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234183.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IzYFYc-IWwEu72YrY7vEGw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=a9agL3efwr-EgQ6Gh_MJ-w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157422.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=v8tQVf-QHYxHoAujROSXsA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});">Farmáři 21. století: Senzory, data a roboti na polích  </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26988/draci-hlidka-vzhuru-na-draka-do-ceskeho-doupete.html" title="Dračí hlídka: Vzhůru na draka do českého doupěte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26988/draci-hlidka-vzhuru-na-draka-do-ceskeho-doupete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157291.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=DNCHNcO3OAx454ND79CsPA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26988/draci-hlidka-vzhuru-na-draka-do-ceskeho-doupete.html" title="Dračí hlídka: Vzhůru na draka do českého doupěte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26988/draci-hlidka-vzhuru-na-draka-do-ceskeho-doupete.html'});">Dračí hlídka: Vzhůru na draka do českého doupěte!</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29006" title="Po letech č.2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4582maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29005" title="Po letech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4563maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29004" title="Gilmore Lite Mk2, Chord Qutest, Sennheiser HD 800"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200623_214336.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29003" title="DSC_0690b"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0690b.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29002" title="Detail sestavy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0616WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29000" title="Obýváková AV sestava po designové úpravě"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0606WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4DEBB8FBJTbvh0n6t-8pyw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133622.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2fRwft_7FWTQoEkRaKn_uA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx'});">Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx" title="JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146606.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=69-zZsseHaH8zP9Y6J9F2w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx" title="JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});">JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149259.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F-P6-alhAAP_-NBaDu7S9A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx'});">Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html" title="Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157549.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BhTUq2wSUjsfHv5_5Ann7A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html" title="Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});">Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157444.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rotv2xnOXPvyF-DWQMvyZg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});">Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LrIaYFse6KDLKGuX7Ejt8Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156703.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BvX3sEUm-03_BPbRh6zlyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157576.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZcYQJFPxsmXTlzcadqqUZA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157561.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9YxvCqZGQvviwDOTAKiTqQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 13. 1. 2021 0:10:58 -->
<!-- GetData(): 13. 1. 2021 0:10:58 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/666356/eu-proklepne-podezrele-dotace-pro-velkostatkare-zdechovsky-tyka-se-to-i-agrofertu.html' title="EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká se to i Agrofertu">EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666355/fbi-vysetruje-pres-160-osob-kvuli-utoku-na-kapitol-na-stole-je-kradez-posty-i-vrazda.html' title="FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je krádež pošty i vražda">FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666250/ivanka-se-chysta-na-bidenovu-inauguraci-nejvetsi-chyba-jejiho-zivota-peni-trump.html' title="Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího života,“ pění Trump">Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/389760/atletico-porazilo-sevillu-ligu-uz-vede-o-ctyri-body-uspela-i-granada.html' title="Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada">Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389751/united-vedou-premier-league-rozhodl-pogba-vydra-sance-nevyuzil.html' title="United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil">United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html' title="Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali "čuně"">Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/radce/665845/linka-z-bezpeci-poslete-diky-svemu-hrdinovi-pandemie.html' title="Linka z bezpečí: Pošlete „díky“ svému hrdinovi pandemie">Linka z bezpečí: Pošlete „díky“ svému hrdinovi pandemie</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666340/deti-narozene-na-novy-rok-nebudou-dostavat-prispevek-neopodstatneny-pozustatek-z-minulosti-rika-hrib.html' title="Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný pozůstatek z minulosti,“ říká Hřib">Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666304/spor-o-dum-primatora-vyhrozoval-mi-tvrdi-byvaly-majitel-u-soudu-na-zahrade-mu-zustal-vrak-auta.html' title="Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu. Na zahradě mu zůstal vrak auta">Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/solo-mamy-jsou-casto-na-pokraji-zhrouceni-pomoci-jim-muzeme-vsichni' title="Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!">Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/666289/numerologie-na-rok-2021-prace-penize-laska.html' title="Numerologie na rok 2021: Práce, peníze, láska ...">Numerologie na rok 2021: Práce, peníze, láska ...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/179002/marta-dancingerova-29-o-dojemnych-scenach-v-serialu-kukacky-nove-vasni-a-sve-rodine.html' title="Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové vášni a své rodině!">Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/po-9-etape-dakaru-macik-pobil-kamazy-137590' title="Po 9. etapě Dakaru: Macík pobil kamazy">Po 9. etapě Dakaru: Macík pobil kamazy</a><a class="list-section-article" href='https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589' title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a><a class="list-section-article" href='https://www.autorevue.cz/rok-2020-u-renaultu-jeho-elektromobily-vladnou-evrope-clio-si-drzi-popularitu' title="Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží popularitu ">Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://connect.zive.cz/clanky/ubiquiti-doporucuje-zmenu-hesla-nekdo-se-mu-naboural-do-systemu/sc-320-a-207909/default.aspx' title="Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému">Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/je-tohle-svaty-gral-nositelnosti-japonci-predvedli-hodinky-ktere-i-bez-jehly-zmeri-cukr-v-krvi/sc-3-a-1350325/default.aspx' title="Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i bez jehly změří cukr v krvi">Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx' title="Vesmírné zprávy: První start tohoto roku splnil očekávání">Vesmírné zprávy: První start tohoto roku splnil očekávání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/desitky-milionu-eur-pro-male-farmare-mely-skoncit-u-velkych-firem-podezreni-vysetruje-evropska-komise-1376998' title="Desítky milionů eur pro malé farmáře měly skončit u velkých firem. Podezření vyšetřuje Evropská komise">Desítky milionů eur pro malé farmáře měly skončit u velkých firem.…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/sprava-zeleznic-letos-investuje-temer-dve-miliardy-do-vypravnich-budov-1376997' title="Správa železnic letos investuje téměř dvě miliardy do výpravních budov">Správa železnic letos investuje téměř dvě miliardy do výpravních budov</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-ambiciozni-piratstan-1376995' title="Glosa Petra Peška: Ambiciózní PirátSTAN">Glosa Petra Peška: Ambiciózní PirátSTAN</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article" href='https://www.recepty.cz/recept/milionarske-rezy-se-slanym-karamelem-166603' title="Milionářské řezy se slaným karamelem">Milionářské řezy se slaným karamelem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rumove-koule-60241' title="Rumove koule">Rumove koule</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/666273/nejkrasnejsi-alej-ceska-roste-u-svarova-urady-ji-chteji-po-100-letech-pokacet.html' title="Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100 letech pokácet!">Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104743/lesy-tulaku-i-vojaku-to-jsou-brdy-kus-opravdove-prirody-v-srdci-cech.html' title="Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech">Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104768/tip-na-vylet-nezamenitelna-zricenina-sirotciho-hradku-opredena-brutalnimi-legendami.html' title="Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená brutálními legendami">Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-smilovskeho-2198-48536' title="Šmilovského 2198, Praha">Šmilovského 2198, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666230/snih-do-ceska-prinesl-dopravni-kolaps-drama-nekonci-prijde-vichr-sledujte-radar-blesku' title="Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr, sledujte radar Blesku">Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-jesenice-v_laznich-308-156302' title="V Lázních 308, Jesenice">V Lázních 308, Jesenice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/superpotravina-spirulina-ucinky-na-zdravi-uzivani-davkovani-6034.html' title="Superpotravina spirulina: Účinky na zdraví, užívání, dávkování">Superpotravina spirulina: Účinky na zdraví, užívání, dávkování</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/666130/svetelne-znecisteni-zabiji-nas-i-prirodu-jak-se-muzeme-branit.html' title="Světelné znečištění zabíjí nás i přírodu! Jak se můžeme bránit?">Světelné znečištění zabíjí nás i přírodu! Jak se můžeme bránit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/sony-bravia-xh90-pripravena-na-novou-generaci--recenze' title="Sony Bravia XH90: připravena na novou generaci | Recenze">Sony Bravia XH90: připravena na novou generaci | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-wolfensteina-delaji-na-nove-hre-z-univerza-indiana-jonese' title="Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese">Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-perak-jantarova-komnata/26987/perak-jantarova-komnata-10.html' title="Pérák: Jantarová komnata 10">Pérák: Jantarová komnata 10</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768128/sestrih-kometa-brno-sparta-praha-4-3p-slagr-ovladli-domaci-lidra-skolil-v-prodlouzeni-mueller.html' title="SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra skolil v prodloužení Mueller">SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768101/sestrih-zlin-liberec-4-3sn-domaci-udolali-v-najezdech-tygry-ukoncili-serii-tri-porazek.html' title="SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry. Ukončili sérii tří porážek">SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry.…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768097/kometa-sparta-mueller-si-vystacil-sam-individualni-akci-v-prodlouzeni-rozhodl-4-3.html' title="Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v prodloužení rozhodl, 4:3">Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".ATlgCwLB7a {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.DtRsapDwFx {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.LcyJhjHIxY {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.LcyJhjHIxY a {color:#d00000;}.LcyJhjHIxY > div {padding:1rem 1.5rem;}.LcyJhjHIxY p {font-size: .8em}.fAJK1gwSnu {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WfIuOYNZfH {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WfIuOYNZfH b {font-weight:700;}.Ryq1Mcjb9c {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.hCOiyEsG14 {background:#424242}.unIUWlYD5I {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os ATlgCwLB7a'><div class='DtRsapDwFx'></div><div class='LcyJhjHIxY'><div><div class='fAJK1gwSnu'><span></span></div><div class='WfIuOYNZfH'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Ryq1Mcjb9c hCOiyEsG14'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Ryq1Mcjb9c'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".ATlgCwLB7a\").hide()' title='Zatím zavřít' class='Ryq1Mcjb9c unIUWlYD5I'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>