


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="K chystaným zajímavým počinům Netflixu zajisté bude patřit nový seriál Liberator: Operace Avalanche. V podstatě jde čtyřhodinový film rozdělený do čtyř hodinových dílů.  Co čem má Liberator: Operace Avalanche dle Neflixu být? 'Nesourodá" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu" />
				<meta property="og:description" content="K chystaným zajímavým počinům Netflixu zajisté bude patřit nový seriál Liberator: Operace Avalanche. V podstatě jde čtyřhodinový film rozdělený do čtyř hodinových dílů.  Co čem má Liberator: Operace Avalanche dle Neflixu být? 'Nesourodá" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu" />
				<meta name="twitter:description" content="K chystaným zajímavým počinům Netflixu zajisté bude patřit nový seriál Liberator: Operace Avalanche. V podstatě jde čtyřhodinový film rozdělený do čtyř hodinových dílů.  Co čem má Liberator: Operace Avalanche dle Neflixu být? 'Nesourodá" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=39971524" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=39971524" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=39971524" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu" >
		<meta name="id" content="8397"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 25 Oct 2020 20:02:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "162",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8397',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.003" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.1.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.003" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.1.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8397" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINjY1MTgxNjQPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkCoFJ7BSEFncuz2sg6GB91iVmtWE=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fliberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8397;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu"
  },
  "headline": "Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=39971524",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-10-25T20:02:00Z",
  "dateModified": "2020-10-25T20:02:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/netflix", "name": "Netflix" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8397">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/netflix" class="article-crumb">Netflix</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8397" data-io-article-url="https://avmania.zive.cz/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu">
	<h1 itemprop="name">Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">25. října 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Liberator%3a+Operace+Avalanche+%e2%80%93+trailer+na+animovan%c3%bd+v%c3%a1le%c4%8dn%c3%bd+seri%c3%a1l+od+Netflixu&url=http%3a%2f%2favmania.zive.cz%2fliberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8397" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu' title='Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=39971524' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8397">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>K chystaným zajímavým počinům Netflixu zajisté bude patřit nový seriál Liberator: Operace Avalanche. V podstatě jde čtyřhodinový film rozdělený do čtyř hodinových dílů.&nbsp;</p>

<p>Co čem má Liberator: Operace Avalanche dle Neflixu být? "Nesourodá jednotka odhodlaných vojáků zvyklých dělat si věci po svém razí za druhé světové války cestu invazi Spojenců do Itálie." Seriál je natočený dle&nbsp;skutečných událostí a sleduje jednotku známou jako&nbsp;Thunderbirds během válečné operace Avalanche. Budeme sledovat osudy amerického velitele&nbsp;Felixe Sparkse, během jeho pět set dnů dlouhé cesty, kterou spolu se svojí jednotkou urazil&nbsp;při osvobozování Evropy.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=532565785" onclick="javascript:ShowArticleImage(532565785,750,500,'The-Liberator-book-cover-1737478.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="500" src="/GetThumbNail.aspx?id_file=532565785&amp;width=374&amp;height=500&amp;q=80" title="Klepněte pro větší obrázek" width="374" /></a></h6>

<p>Seriál vznikl na základě knihy&nbsp;The Liberator: One World War II Soldier’s 500-Day Odyssey, kterou napsal Alex Kershaw. O scénář seriálu se postaral&nbsp;Jeb Stuart, který kdysi psal&nbsp;scénáře&nbsp;k takovým hitům jako Smrtonosná past,&nbsp;Kriminál, či Uprchlík. O režii se postaral poměrně zkušený Grzegorz Jonkajtys. Zajímavá je i samotná vizuální stránka seriálu, která kombinuje hrané scény s animací a digitálními efekty.&nbsp;</p>

<p>Seriál&nbsp;Liberator: Operace Avalanche má na Netflixu premiéru 11.11., kdy se celosvětově slaví&nbsp;Den válečných veteránů.&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6625274" data-pre="om"><div id="video-6625274"></div></div>
<div class="clear"></div>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/prvni-4k-oppo-televizor-podporuje-8k-a-spousteni-tv-trva-1-sekundu" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: První 4K OPPO televizor podporuje 8K a spouštění TV trvá 1 sekundu</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy" title="Filmy">Filmy</a><script>ArticleMainKeyWords.push('Filmy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 294;}</script>, <a href="/netflix" title="Netflix">Netflix</a><script>ArticleMainKeyWords.push('Netflix');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 387;}</script>, <a href="/filmy-on-line" title="Filmy on-line">Filmy on-line</a><script>ArticleMainKeyWords.push('Filmy on-line');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 404;}</script>, <a href="/serialy" title="Seriály">Seriály</a><script>ArticleMainKeyWords.push('Seriály');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 362;}</script>, <a href="/trailer" title="Trailer">Trailer</a><script>ArticleMainKeyWords.push('Trailer');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8397","name":"Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu","imageCount":"0"}}
        var cncArticle = {"id":8397,"versionId":"1603656420000","title":"Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu","author":["Jaromír Puk"],"published":"2020-10-25T21:02:00","created":"2020-10-25T20:03:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8292" data-rel="1598884860000"  data-ver="1598885340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace" class="ga-plain-titlegtm-track-t" title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace" data-title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=950191077' alt='Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace" class="ga-plain-title ar-title gtm-track-t" title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace" data-title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace">Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace/?showforum=1">9</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1590359520000"  data-ver="1591183980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=871081165' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">37</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Reproduktory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8248" data-rel="1596799920000"  data-ver="1596800160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-dalsi-star-wars-a-taky-apokalypticky-dest-chudinka-nevesta-nebo-ash-v-boji-se-smrtelnym-zlem" class="ga-plain-titlegtm-track-t" title="HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem" data-title="HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=60623748' alt='HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-dalsi-star-wars-a-taky-apokalypticky-dest-chudinka-nevesta-nebo-ash-v-boji-se-smrtelnym-zlem" class="ga-plain-title ar-title gtm-track-t" title="HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem" data-title="HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem">HBO a Netflix na víkend: Další Star Wars! A taky apokalyptický Déšť, chudinka Nevěsta nebo Ash v boji se Smrtelným zlem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/hbo-a-netflix-na-vikend-dalsi-star-wars-a-taky-apokalypticky-dest-chudinka-nevesta-nebo-ash-v-boji-se-smrtelnym-zlem/?showforum=1">2</a></span>
					<span>Petr Semecký</span>
				</p>
                                <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6993" data-rel="1598256240000"  data-ver="1563180420000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/30-sex-symbolu-sedesatych-let" class="ga-plain-titlegtm-track-t" title="30 největších sex symbolů šedesátých let" data-title="30 největších sex symbolů šedesátých let"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=363846807' alt='30 největších sex symbolů šedesátých let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/30-sex-symbolu-sedesatych-let" class="ga-plain-title ar-title gtm-track-t" title="30 největších sex symbolů šedesátých let" data-title="30 největších sex symbolů šedesátých let">30 největších sex symbolů šedesátých let</a></h2>
				
				
				
				<p class="ar-anno">Brigitte Bardot, Ursula Andress, Claudia Cardinale, Raquel Welch, Sophia Loren, Catherine Deneuve, Jane Fonda, Anita Ekberg, Britt Ekland, Sharon Tate. S šedesátými léty přichází éra sexuálního uvolnění ve společnosti i kinematografii.</p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6526" data-rel="1501192800000"  data-ver="1560433980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-titlegtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=313884410' alt='Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title ar-title gtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h2>
				
				
				
				<p class="ar-anno">Máme zde Miracast, Google Cast, ale co dělat, když ani jedno nefunguje? Pokud potřebujete zobrazit obsah telefonu na velké obrazovce televizoru, recept je jednoduchý.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video/?showforum=1">7</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1603443960000"  data-ver="1601560080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-titlegtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-title ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				
				
				
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu/?showforum=1">2</a></span>
					<span> AVmania.cz, Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1600837200000"  data-ver="1600808760000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-eroticky-thriller-online" class="ga-plain-titlegtm-track-t" title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online" data-title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=393091188' alt='22 nejlepších erotických thrillerů. Poradíme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-eroticky-thriller-online" class="ga-plain-title ar-title gtm-track-t" title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online" data-title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online">22 nejlepších erotických thrillerů. Poradíme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/nejlepsi-eroticky-thriller-online/?showforum=1">4</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Filmy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="5635" data-rel="1463176800000"  data-ver="1489753140000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/10-nejlepsich-filmu-o-lasce-s-lesbickou-tematikou" class="ga-plain-titlegtm-track-t" title="10 nejlepších filmů o lásce s lesbickou tématikou" data-title="10 nejlepších filmů o lásce s lesbickou tématikou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=990932101' alt='10 nejlepších filmů o lásce s lesbickou tématikou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/10-nejlepsich-filmu-o-lasce-s-lesbickou-tematikou" class="ga-plain-title ar-title gtm-track-t" title="10 nejlepších filmů o lásce s lesbickou tématikou" data-title="10 nejlepších filmů o lásce s lesbickou tématikou">10 nejlepších filmů o lásce s lesbickou tématikou</a></h2>
				
				
				
				<p class="ar-anno">Láska je láska, Vrcholné umění, Loving Annabelle, Děcka jsou v pohodě. Proč vyobrazení vášně v lesbických romancích působí opravdověji?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/10-nejlepsich-filmu-o-lasce-s-lesbickou-tematikou/?showforum=1">32</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311369&amp;p=12707375#p12707375" class="fr" title="Bezdrátová sluchátka kolem 2500 na hudbu z telefonu">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311369&amp;p=12707375#p12707375" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátová sluchátka kolem 2500 na hudbu z telefonu">Bezdrátová sluchátka kolem 2500 na hudbu z telefonu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1311378&amp;p=12707358#p12707358" class="fr" title="VideoPasport 8K">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1311378&amp;p=12707358#p12707358" class="ar-title gtm-track-t ar-premium-free" title="VideoPasport 8K">VideoPasport 8K</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311368&amp;p=12707340#p12707340" class="fr" title="5.1 pasivní reprosoustava do 15.000,- Kč">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311368&amp;p=12707340#p12707340" class="ar-title gtm-track-t ar-premium-free" title="5.1 pasivní reprosoustava do 15.000,- Kč">5.1 pasivní reprosoustava do 15.000,- Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311314&amp;p=12707280#p12707280" class="fr" title="Odhlučnění plasma TV">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311314&amp;p=12707280#p12707280" class="ar-title gtm-track-t ar-premium-free" title="Odhlučnění plasma TV">Odhlučnění plasma TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1304732&amp;p=12707271#p12707271" class="fr" title="Levná IPTV">  19</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1304732&amp;p=12707271#p12707271" class="ar-title gtm-track-t ar-premium-free" title="Levná IPTV">Levná IPTV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311360&amp;p=12707243#p12707243" class="fr" title="Basak problem.">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311360&amp;p=12707243#p12707243" class="ar-title gtm-track-t ar-premium-free" title="Basak problem.">Basak problem.</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12707159#p12707159" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 1 396</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12707159#p12707159" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1310911&amp;p=12707117#p12707117" class="fr" title="DAC, Amp, oboje?">  115</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1310911&amp;p=12707117#p12707117" class="ar-title gtm-track-t ar-premium-free" title="DAC, Amp, oboje?">DAC, Amp, oboje?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12707096#p12707096" class="fr" title="Philips TV 2020 [Obecná diskuze]">  69</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12707096#p12707096" class="ar-title gtm-track-t ar-premium-free" title="Philips TV 2020 [Obecná diskuze]">Philips TV 2020 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12707078#p12707078" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 115</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12707078#p12707078" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311340&amp;p=12706981#p12706981" class="fr" title="Sluchátka kolem 3000 Kč - domácí poslech">  43</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311340&amp;p=12706981#p12706981" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka kolem 3000 Kč - domácí poslech">Sluchátka kolem 3000 Kč - domácí poslech</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311058&amp;p=12706969#p12706969" class="fr" title="DAC do 100eur">  185</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311058&amp;p=12706969#p12706969" class="ar-title gtm-track-t ar-premium-free" title="DAC do 100eur">DAC do 100eur</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1311307&amp;p=12706948#p12706948" class="fr" title="Denon AVC-X3700H pasívne chladenie,info">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1311307&amp;p=12706948#p12706948" class="ar-title gtm-track-t ar-premium-free" title="Denon AVC-X3700H pasívne chladenie,info">Denon AVC-X3700H pasívne chladenie,info</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12706941#p12706941" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 418</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12706941#p12706941" class="ar-title gtm-track-t ar-premium-free" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1257587&amp;p=12706816#p12706816" class="fr" title="Philips SHP 9500">  49</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1257587&amp;p=12706816#p12706816" class="ar-title gtm-track-t ar-premium-free" title="Philips SHP 9500">Philips SHP 9500</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311305&amp;p=12706773#p12706773" class="fr" title="Sony OLED A8-jak vypadá balení? Černé pozadí=mapy. Proč?">  15</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311305&amp;p=12706773#p12706773" class="ar-title gtm-track-t ar-premium-free" title="Sony OLED A8-jak vypadá balení? Černé pozadí=mapy. Proč?">Sony OLED A8-jak vypadá balení? Černé pozadí=mapy. Proč?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1311371&amp;p=12707108#start_here" title="Koupím XLR interconnect">Koupím XLR interconnect</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311366&amp;p=12706924#start_here" title="Prodám Sluchátka AKG K550 MKII REFERENCE, bytelná kovová konstrukce">Prodám Sluchátka AKG K550 MKII REFERENCE, bytelná kovová konstrukce</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311363&amp;p=12706738#start_here" title="Prodám Burson Conductor V2+">Prodám Burson Conductor V2+</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311355&amp;p=12706344#start_here" title="Prodám Chord Hugo TT 2">Prodám Chord Hugo TT 2</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311354&amp;p=12706342#start_here" title="Prodám Meze Empyrean (veľmi nízke S/N) + Nordost Heimdall II">Prodám Meze Empyrean (veľmi nízke S/N) + Nordost Heimdall II</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311351&amp;p=12706190#start_here" title="Prodám TWS Fiil T1XS">Prodám TWS Fiil T1XS</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311339&amp;p=12705747#start_here" title="Prodám Pioneer sloupy S-H310V-QL + subwoofer S-W110S-QL">Prodám Pioneer sloupy S-H310V-QL + subwoofer S-W110S-QL</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311332&amp;p=12705451#start_here" title="Prodám Astell&amp;Kern SA700">Prodám Astell&Kern SA700</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311274&amp;p=12703086#start_here" title="Prodám Shanling M0 (DAP) - 1500,-">Prodám Shanling M0 (DAP) - 1500,-</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1311258&amp;p=12702116#start_here" title="Koupím  A2DC konektor">Koupím  A2DC konektor</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8342' data-rel='1603443960000' data-ver='1601560080000'>
					<div class="ar-img">
						<a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">AVmania.cz </span><span class="author">Čech Marek</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8383' data-rel='1602839760000' data-ver='1602840000000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-spanelska-princezna-hokej-z-medvedina-chicago-1968-gentlemani-jeden-z-nejlepsich-filmu-roku" class="gtm-track-t" title="Netflix a HBO na víkend: Španělská princezna, hokej z Medvědína, Chicago 1968. Gentlemani, jeden z nejlepších filmů roku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=276606795' alt='Netflix a HBO na víkend: Španělská princezna, hokej z Medvědína, Chicago 1968. Gentlemani, jeden z nejlepších filmů roku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-spanelska-princezna-hokej-z-medvedina-chicago-1968-gentlemani-jeden-z-nejlepsich-filmu-roku" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Španělská princezna, hokej z Medvědína, Chicago 1968. Gentlemani, jeden z nejlepších filmů roku">Netflix a HBO na víkend: Španělská princezna, hokej z Medvědína, Chicago 1968. Gentlemani, jeden z nejlepších filmů roku</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Semecký Petr</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8393' data-rel='1603453860000' data-ver='1603477380000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-sachy-germansti-barbari-japonsky-animak-na-mesic-a-par-hororu-mezi-nimi-je-to-druhe-to" class="gtm-track-t" title="Netflix a HBO na víkend: Šachy, germánští barbaři, čínský animák Na měsíc a pár hororů. Mezi nimi je To, druhé To"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=717302482' alt='Netflix a HBO na víkend: Šachy, germánští barbaři, čínský animák Na měsíc a pár hororů. Mezi nimi je To, druhé To' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-sachy-germansti-barbari-japonsky-animak-na-mesic-a-par-hororu-mezi-nimi-je-to-druhe-to" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Šachy, germánští barbaři, čínský animák Na měsíc a pár hororů. Mezi nimi je To, druhé To">Netflix a HBO na víkend: Šachy, germánští barbaři, čínský animák Na měsíc a pár hororů. Mezi nimi je To, druhé To</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Semecký Petr</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8388' data-rel='1603143240000' data-ver='1603143420000'>
					<div class="ar-img">
						<a href="/nad-m33-vyborny-integrovany-high-end-zesilovac-se-zabudovanym-streamerem-test" class="gtm-track-t" title="NAD M33: Výborný integrovaný high-end zesilovač se zabudovaným streamerem [test]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=345072624' alt='NAD M33: Výborný integrovaný high-end zesilovač se zabudovaným streamerem [test]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nad-m33-vyborny-integrovany-high-end-zesilovac-se-zabudovanym-streamerem-test" class="ar-title gtm-track-t" title="NAD M33: Výborný integrovaný high-end zesilovač se zabudovaným streamerem [test]">NAD M33: Výborný integrovaný high-end zesilovač se zabudovaným streamerem [test]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Březina Daniel</span></div><div style="display:none"><span class="article-crumb">NAD</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8382' data-rel='1602798660000' data-ver='1602799620000'>
					<div class="ar-img">
						<a href="/dexter-slavny-seriovy-vrah-se-prekvapive-pristi-rok-vrati-v-nove-sezone-serialu" class="gtm-track-t" title="Dexter: slavný sériový vrah se překvapivě příští rok vrátí v nové sezóně seriálu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=786186463' alt='Dexter: slavný sériový vrah se překvapivě příští rok vrátí v nové sezóně seriálu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dexter-slavny-seriovy-vrah-se-prekvapive-pristi-rok-vrati-v-nove-sezone-serialu" class="ar-title gtm-track-t" title="Dexter: slavný sériový vrah se překvapivě příští rok vrátí v nové sezóně seriálu">Dexter: slavný sériový vrah se překvapivě příští rok vrátí v nové sezóně seriálu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Puk Jaromír</span></div><div style="display:none"><span class="article-crumb">Televize</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103628/vysledky-voleb-v-usa-mozna-rozhodne-soud-zvolit-prezidenta-nakonec-muze-snemovna-reprezentantu.html" title="Výsledky voleb v USA možná rozhodne soud. Zvolit prezidenta nakonec může Sněmovna reprezentantů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103628/vysledky-voleb-v-usa-mozna-rozhodne-soud-zvolit-prezidenta-nakonec-muze-snemovna-reprezentantu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132953.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Nj8ZO5Xnz7RZtTZqSYwfJw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103628/vysledky-voleb-v-usa-mozna-rozhodne-soud-zvolit-prezidenta-nakonec-muze-snemovna-reprezentantu.html" title="Výsledky voleb v USA možná rozhodne soud. Zvolit prezidenta nakonec může Sněmovna reprezentantů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103628/vysledky-voleb-v-usa-mozna-rozhodne-soud-zvolit-prezidenta-nakonec-muze-snemovna-reprezentantu.html'});">Výsledky voleb v USA možná rozhodne soud. Zvolit prezidenta nakonec může Sněmovna reprezentantů </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103634/vlada-s-nami-jedna-presne-tak-jak-si-zaslouzime-kde-neni-rozum-musi-byt-prikazy-a-zakazy.html" title="Vláda s námi jedná přesně tak, jak si zasloužíme. Kde není rozum, musí být příkazy a zákazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103634/vlada-s-nami-jedna-presne-tak-jak-si-zaslouzime-kde-neni-rozum-musi-byt-prikazy-a-zakazy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132909.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tFiAi03Q9QDKSqIqEHYmCA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103634/vlada-s-nami-jedna-presne-tak-jak-si-zaslouzime-kde-neni-rozum-musi-byt-prikazy-a-zakazy.html" title="Vláda s námi jedná přesně tak, jak si zasloužíme. Kde není rozum, musí být příkazy a zákazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103634/vlada-s-nami-jedna-presne-tak-jak-si-zaslouzime-kde-neni-rozum-musi-byt-prikazy-a-zakazy.html'});">Vláda s námi jedná přesně tak, jak si zasloužíme. Kde není rozum, musí být příkazy a zákazy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080969.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=k1Fte5-Mdsw-XUvg-kMnwA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});">6 herních klenotů z minulosti, které si musíte připomenout</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091262.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IL45AZwPAxvYyh9rai3R2Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});">Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy" title="Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132382.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=w0FcWicWiTv0UJTJOLcQ8w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy" title="Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy'});">Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data" title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125888.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=FInHoeBf-aWdAp4wQjwwzg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data" title="Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sorento-2020-cena-v-cr-vybava-motory-technicka-data'});">Nová Kia Sorento má české ceny. Skvělá výbava a silný turbodiesel jsou standard</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=47n5ZXmpg4ArEnbhI4McoA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera" title="FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-867294.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=N4inGDpYPAVWXXBRnOJaQA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera" title="FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera'});">FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26735/valka-v-hlubinach-roboticke-ponorky-budoucnosti.html" title="Válka v hlubinách: Robotické ponorky budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26735/valka-v-hlubinach-roboticke-ponorky-budoucnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132807.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=CluOwBnX4176Lmjt848Zbw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26735/valka-v-hlubinach-roboticke-ponorky-budoucnosti.html" title="Válka v hlubinách: Robotické ponorky budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26735/valka-v-hlubinach-roboticke-ponorky-budoucnosti.html'});">Válka v hlubinách: Robotické ponorky budoucnosti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26738/serial-elektro-6-spinani-svetlem.html" title="Seriál elektro 6: Spínaní světlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26738/serial-elektro-6-spinani-svetlem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132520.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=UwVUIhl8QBp81yytmNJOHg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26738/serial-elektro-6-spinani-svetlem.html" title="Seriál elektro 6: Spínaní světlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26738/serial-elektro-6-spinani-svetlem.html'});">Seriál elektro 6: Spínaní světlem</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29006" title="Po letech č.2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4582maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29005" title="Po letech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4563maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29004" title="Gilmore Lite Mk2, Chord Qutest, Sennheiser HD 800"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200623_214336.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29003" title="DSC_0690b"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0690b.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29002" title="Detail sestavy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0616WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29000" title="Obýváková AV sestava po designové úpravě"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0606WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28996" title="Clear Professional"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_210728.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx" title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123492.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yQVGENfQGVn3qu_jL9nRPg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx" title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx'});">Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx" title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114534.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0AQ8DEQ9o9vFtkHaFNg6OA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx" title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx'});">Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052155.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xjBED-yddvgVQaO0B3RFJg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});">Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-246091.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s4NUUxT9mMnEZg69iS4WCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/659232/cesko-krucek-od-tvrdeho-lockdownu-prymula-rekl-jak-by-vypadal-babis-doufa-v-zazrak.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/659232/cesko-krucek-od-tvrdeho-lockdownu-prymula-rekl-jak-by-vypadal-babis-doufa-v-zazrak.html" title="Česko krůček od tvrdého lockdownu? Prymula řekl, jak by vypadal, Babiš doufá v zázrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/659232/cesko-krucek-od-tvrdeho-lockdownu-prymula-rekl-jak-by-vypadal-babis-doufa-v-zazrak.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132918.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5zKRJHl13YxbiOn0B3pfRQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/659232/cesko-krucek-od-tvrdeho-lockdownu-prymula-rekl-jak-by-vypadal-babis-doufa-v-zazrak.html" title="Česko krůček od tvrdého lockdownu? Prymula řekl, jak by vypadal, Babiš doufá v zázrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/659232/cesko-krucek-od-tvrdeho-lockdownu-prymula-rekl-jak-by-vypadal-babis-doufa-v-zazrak.html'});">Česko krůček od tvrdého lockdownu? Prymula řekl, jak by vypadal, Babiš doufá v zázrak</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html" title="Koronavirus ONLINE: Česku hrozí úplné „vypnutí“. Nakažených je až půl milionu, tvrdí Prymula" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128076.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OaqyiLC0KtXHo7WBGUIX5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html" title="Koronavirus ONLINE: Česku hrozí úplné „vypnutí“. Nakažených je až půl milionu, tvrdí Prymula" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html'});">Koronavirus ONLINE: Česku hrozí úplné „vypnutí“. Nakažených je až půl milionu, tvrdí Prymula</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324" title="OBRAZEM: Muzeum bižuterie v Jablonci nebo „malá“ O2 Arena. Vítězné projekty soutěže Stavba roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1131346.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qBivA1HIQaeqFcJapoPudg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324" title="OBRAZEM: Muzeum bižuterie v Jablonci nebo „malá“ O2 Arena. Vítězné projekty soutěže Stavba roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324'});">OBRAZEM: Muzeum bižuterie v Jablonci nebo „malá“ O2 Arena. Vítězné projekty soutěže Stavba roku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l4cc8dTCbGdG26ffXHaSYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086" title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086'});">VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/poprve-za-volantem-cupry-formentor-prvni-ryzi-model-znacky-budi-zaslouzenou-pozornost-136553'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/poprve-za-volantem-cupry-formentor-prvni-ryzi-model-znacky-budi-zaslouzenou-pozornost-136553" title="Poprvé za volantem Cupry Formentor: První ryzí model značky budí zaslouženou pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/poprve-za-volantem-cupry-formentor-prvni-ryzi-model-znacky-budi-zaslouzenou-pozornost-136553'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F2w5iT1MyqcPK1Fsn2IzaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/poprve-za-volantem-cupry-formentor-prvni-ryzi-model-znacky-budi-zaslouzenou-pozornost-136553" title="Poprvé za volantem Cupry Formentor: První ryzí model značky budí zaslouženou pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/poprve-za-volantem-cupry-formentor-prvni-ryzi-model-znacky-budi-zaslouzenou-pozornost-136553'});">Poprvé za volantem Cupry Formentor: První ryzí model značky budí zaslouženou pozornost</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/vw-k70-slavi-50-let-pripomente-si-zapomenuty-model-ktery-vytycil-dnesni-smer-znacky-136504'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vw-k70-slavi-50-let-pripomente-si-zapomenuty-model-ktery-vytycil-dnesni-smer-znacky-136504" title="VW K70 slaví 50 let. Připomeňte si zapomenutý model, který vytyčil dnešní směr značky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/vw-k70-slavi-50-let-pripomente-si-zapomenuty-model-ktery-vytycil-dnesni-smer-znacky-136504'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132957.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Fj7EhD2-KWbT-h9z4jeGRw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vw-k70-slavi-50-let-pripomente-si-zapomenuty-model-ktery-vytycil-dnesni-smer-znacky-136504" title="VW K70 slaví 50 let. Připomeňte si zapomenutý model, který vytyčil dnešní směr značky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/vw-k70-slavi-50-let-pripomente-si-zapomenuty-model-ktery-vytycil-dnesni-smer-znacky-136504'});">VW K70 slaví 50 let. Připomeňte si zapomenutý model, který vytyčil dnešní směr značky</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 26. 10. 2020 3:53:40 -->
<!-- GetData(): 26. 10. 2020 3:53:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesku-hrozi-uplne-vypnuti-nakazenych-je-az-pul-milionu-tvrdi-prymula.html' title="Koronavirus ONLINE: Česku hrozí úplné „vypnutí“. Nakažených je až půl milionu, tvrdí Prymula">Koronavirus ONLINE: Česku hrozí úplné „vypnutí“. Nakažených je až půl…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/658723/fotbalista-19-zemrel-na-koleji-behem-karanteny-suzovaly-ho-vazne-psychicke-problemy.html' title="Fotbalista (†19) zemřel na koleji během karantény: Sužovaly ho vážné psychické problémy">Fotbalista (†19) zemřel na koleji během karantény: Sužovaly ho vážné…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/659248/new-york-tokio-a-londyn-pod-vodou-hrozba-tani-ledovcu-je-realna-dokazuji-vedci-v-nove-studii.html' title="New York, Tokio a Londýn pod vodou: Hrozba tání ledovců je reálná, dokazují vědci v nové studii">New York, Tokio a Londýn pod vodou: Hrozba tání ledovců je reálná,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/386167/real-sociedad-opet-vyhral-a-dal-vede-la-ligu-granada-drzi-krok-s-realem.html' title="Real Sociedad opět vyhrál a dál vede La Ligu, Granada drží krok s Realem">Real Sociedad opět vyhrál a dál vede La Ligu, Granada drží krok s…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-francie-ligue-1/386171/duel-souperu-slavie-a-sparty-skoncil-remizou-lille-proti-nice-srovnalo.html' title="Duel soupeřů Slavie a Sparty skončil remízou, Lille proti Nice srovnalo">Duel soupeřů Slavie a Sparty skončil remízou, Lille proti Nice…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/386165/juventus-zase-ztratil-proti-verone-zachranil-bod-barak-hral-pul-hodiny.html' title="Juventus zase ztratil, proti Veroně zachránil bod. Barák hrál půl hodiny">Juventus zase ztratil, proti Veroně zachránil bod. Barák hrál půl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/659223/pandemie-zbrzdila-ockovani-proti-obrne-vakcinu-zmeskalo-az-80-milionu-deti-varuje-who.html' title="Pandemie zbrzdila očkování proti obrně: Vakcínu zmeškalo až 80 milionů dětí, varuje WHO">Pandemie zbrzdila očkování proti obrně: Vakcínu zmeškalo až 80…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/659252/kralovehradecke-hasice-opustil-velitel-cety-vasek-nahle-umrti.html' title="Královéhradecké hasiče opustil velitel čety Vašek: Náhlé úmrtí!">Královéhradecké hasiče opustil velitel čety Vašek: Náhlé úmrtí!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-servis/659246/miliony-pro-nejmensi-vrsovicka-radnice-revitalizuje-a-rekonstruuje-detska-hriste.html' title="Miliony pro nejmenší: Vršovická radnice revitalizuje a rekonstruuje dětská hřiště">Miliony pro nejmenší: Vršovická radnice revitalizuje a rekonstruuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/176474/podzimni-moda-v-tonech-padajiciho-listi.html' title="Podzimní móda: V tónech padajícího listí...">Podzimní móda: V tónech padajícího listí...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176435/teple-salaty-bramborovy-se-slaninou.html' title="Teplé saláty: Bramborový se slaninou">Teplé saláty: Bramborový se slaninou</a><a class="list-section-article" href='https://www.maminka.cz/clanek/tak-to-sedi-nejsilenejsi-momenty-ktere-zazivame-s-detmi-na-materske' title="Tak to sedí! Nejšílenější momenty, které zažíváme s dětmi na mateřské">Tak to sedí! Nejšílenější momenty, které zažíváme s dětmi na mateřské</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/scott-dixon-je-cerstve-sestinasobnym-sampionem-indycar' title="Scott Dixon je čerstvě šestinásobným šampionem IndyCar!">Scott Dixon je čerstvě šestinásobným šampionem IndyCar!</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/video-podivejte-se-jak-raikkonen-ziskal-10-pozic-nebyl-to-dobry-start-rika' title="Video: Podívejte se, jak Räikkönen získal 10 pozic. Nebyl to dobrý start, říká">Video: Podívejte se, jak Räikkönen získal 10 pozic. Nebyl to dobrý…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/nejrychlejsi-kola-a-strategie-v-gp-portugalska-2020' title="Nejrychlejší kola a strategie v GP Portugalska 2020">Nejrychlejší kola a strategie v GP Portugalska 2020</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/prvni-4k-oppo-televizor-podporuje-8k-a-spousteni-tv-trva-1-sekundu' title="První televizor OPPO podporuje 8K. Spuštění televize navíc trvá jen 1 sekundu">První televizor OPPO podporuje 8K. Spuštění televize navíc trvá jen 1…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/liberator-operace-avalanche--trailer-na-animovany-valecny-serial-od-netflixu' title="Liberator: Operace Avalanche – trailer na animovaný válečný seriál od Netflixu">Liberator: Operace Avalanche – trailer na animovaný válečný seriál od…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/prvni-4k-oppo-televizor-podporuje-8k-a-spousteni-tv-trva-1-sekundu' title="První 4K OPPO televizor podporuje 8K a spouštění TV trvá 1 sekundu">První 4K OPPO televizor podporuje 8K a spouštění TV trvá 1 sekundu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/potrva-nekolik-let-nez-se-vse-vrati-do-normalu-rika-majitel-horskych-stredisek-igor-rattaj-1374443' title="Potrvá několik let, než se vše vrátí do normálu, říká majitel horských středisek Igor Rattaj">Potrvá několik let, než se vše vrátí do normálu, říká majitel…</a><a class="list-section-article" href='https://www.e15.cz/domaci/ministr-zdravotnictvi-prymula-pripustil-ze-rezignuje-sam-bude-ve-vladni-expertni-skupine-1374489' title="Ministr zdravotnictví Prymula připustil, že rezignuje sám. Bude ve vládní expertní skupině">Ministr zdravotnictví Prymula připustil, že rezignuje sám. Bude ve…</a><a class="list-section-article" href='https://www.e15.cz/domaci/hematolog-blatny-pracuje-s-detmi-ridi-velke-oddeleni-v-nemocnici-nyni-ho-ceka-politicky-ring-1374492' title="Hematolog Blatný pracuje s dětmi, řídí velké oddělení v nemocnici. Nyní ho čeká politický ring">Hematolog Blatný pracuje s dětmi, řídí velké oddělení v nemocnici.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rybi-file-v-pivnim-teste-60361' title="Rybí filé v pivním těstě">Rybí filé v pivním těstě</a><a class="list-section-article" href='https://www.fitweb.cz/recept/katuv-sleh-60470' title="Katův šleh">Katův šleh</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176431/teple-salaty-testovinovy-s-tunakem.html' title="Teplé saláty: Těstovinový s tuňákem">Teplé saláty: Těstovinový s tuňákem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103542/top-10-po-hradech-a-zamcich-ve-zlinskem-kraji.html' title="TOP 10: Po hradech a zámcích ve Zlínském kraji">TOP 10: Po hradech a zámcích ve Zlínském kraji</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/103546/william-bligh-kapitan-slavne-lodi-bounty-na-ktere-doslo-k-nejznamejsi-vzpoure-v-historii-moreplavby.html' title="William Bligh: Kapitán slavné lodi Bounty, na které došlo k nejznámější vzpouře v historii mořeplavby">William Bligh: Kapitán slavné lodi Bounty, na které došlo k…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103544/historicke-slavonice-na-okraji-ceske-kanady-ucaruji-na-povrchu-i-v-podzemi.html' title="Historické Slavonice na okraji České Kanady učarují na povrchu i v podzemí">Historické Slavonice na okraji České Kanady učarují na povrchu i v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zivot_je_pohyb-26636255' title="Život je pohyb - 26636255">Život je pohyb - 26636255</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/658981/dokonaly-obyvaci-pokoj-s-asko-nabytkem-se-sny-stavaji-skutecnosti.html' title="Dokonalý obývací pokoj: S ASKO - NÁBYTKEM se sny stávají skutečností">Dokonalý obývací pokoj: S ASKO - NÁBYTKEM se sny stávají skutečností</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_pro_dum_nova_zavod_933_a_934_upice-27471012' title=""Společenství pro dům Nová Závoď 933 a 934, Úpice" - 27471012">"Společenství pro dům Nová Závoď 933 a 934, Úpice" - 27471012</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/527618/jak-se-dozit-stovky-dodrzujte-techto-sedm-zvyku.html' title="Jak se dožít stovky? Dodržujte těchto sedm zvyků!">Jak se dožít stovky? Dodržujte těchto sedm zvyků!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/282153/pozor-dnes-v-noci-se-meni-cas-jak-nas-to-ovlivni.html' title="Pozor, dnes v noci se mění čas! Jak nás to ovlivní?">Pozor, dnes v noci se mění čas! Jak nás to ovlivní?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/9-tichych-znameni-ktera-naznacuji-ze-nejste-uplne-tak-zdravi-5909.html' title="9 tichých znamení, která naznačují, že nejste úplně tak zdraví">9 tichých znamení, která naznačují, že nejste úplně tak zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/hrali-jsme-baldurs-gate-3-klasika-se-vraci-ve-vynikajici-forme' title="Hráli jsme Baldur’s Gate 3: klasika se vrací ve vynikající formě">Hráli jsme Baldur’s Gate 3: klasika se vrací ve vynikající formě</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ea-celi-dalsi-zalobe-kvuli-loot-boxum-zasazeny-jsou-vsechny-hry-studia' title="EA čelí další žalobě kvůli loot boxům, zasaženy jsou všechny hry studia">EA čelí další žalobě kvůli loot boxům, zasaženy jsou všechny hry…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26735/valka-v-hlubinach-roboticke-ponorky-budoucnosti.html' title="Válka v hlubinách: Robotické ponorky budoucnosti">Válka v hlubinách: Robotické ponorky budoucnosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6625183/sampionka-sabalenkova-vika-ze-me-udelala-lepsi-hracku.html' title="Šampionka Sabalenková: Vika ze mě udělala lepší hráčku">Šampionka Sabalenková: Vika ze mě udělala lepší hráčku</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6625175/sabalenka-after-winning-a-belarussian-final-azarenka-pushed-me-to-become-a-better-player.html' title="Sabalenka after winning a Belarussian final: Azarenka pushed me to become a better player">Sabalenka after winning a Belarussian final: Azarenka pushed me to…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6625105/sanitka-pred-finale-mela-ho-azarenkova-skrecovat-experti-sportu-hodnoti-turnaj.html' title="Sanitka před finále, měla ho Azarenková skrečovat? Experti Sportu hodnotí turnaj">Sanitka před finále, měla ho Azarenková skrečovat? Experti Sportu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && layout.tracker.adT==null ) {
			layout.tracker.adTSet(1);
			var modal = String(".XLP0UOyfjC {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MCxFx44Z0c {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.vP2prvI9kC {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.vP2prvI9kC a {color:#d00000;}.vP2prvI9kC > div {padding:1rem 1.5rem;}.vP2prvI9kC p {font-size: .8em}.QlBvHKyAND {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.tC2FQw5LMA {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.tC2FQw5LMA b {font-weight:700;}.COn5S9T68p {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.bCXkcMtFEC {background:#424242}.oml0P0aywm {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os XLP0UOyfjC'><div class='MCxFx44Z0c'></div><div class='vP2prvI9kC'><div><div class='QlBvHKyAND'><span></span></div><div class='tC2FQw5LMA'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='COn5S9T68p bCXkcMtFEC'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='COn5S9T68p'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".XLP0UOyfjC\").hide()' title='Zatím zavřít' class='COn5S9T68p oml0P0aywm'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( layout.tracker.adT == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	layout.tracker.adTSet(-1);
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0030"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>