


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '8874',
		    sourceId: 'avmania-cz'
		  };
		</script>

		
				<title>Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Po loňském silně omezeném mezinárodním veletrhu spotřebního zboží IFA v Berlíně se letos IFA 2021 už měla konat více měně v normální fyzické a živé podobě, byť s přísnými hygienickými pravidly. Po posledním vývoji situace v Asii, kde došlo" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen" />
				<meta property="og:description" content="Po loňském silně omezeném mezinárodním veletrhu spotřebního zboží IFA v Berlíně se letos IFA 2021 už měla konat více měně v normální fyzické a živé podobě, byť s přísnými hygienickými pravidly. Po posledním vývoji situace v Asii, kde došlo" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen" />
				<meta name="twitter:description" content="Po loňském silně omezeném mezinárodním veletrhu spotřebního zboží IFA v Berlíně se letos IFA 2021 už měla konat více měně v normální fyzické a živé podobě, byť s přísnými hygienickými pravidly. Po posledním vývoji situace v Asii, kde došlo" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567775096" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567775096" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567775096" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen" >
		<meta name="id" content="8874"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 19 May 2021 15:37:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "163",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8874',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.032" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.032" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['IFA'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8874" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTQ1OTU4MDg2D2QWAgIBD2QWAgIDD2QWBAICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkZPkW4kLQCAGTW9/4znnoyNKQKxAr" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fmezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8874;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen"
  },
  "headline": "Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=567775096",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2021-05-19T15:37:00Z",
  "dateModified": "2021-05-19T15:37:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/ifa", "name": "IFA" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8874">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/ifa" class="article-crumb">IFA</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8874" data-io-article-url="https://avmania.zive.cz/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen">
	<h1 itemprop="name">Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">19. května 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Mezin%c3%a1rodn%c3%ad+veletrh+spot%c5%99ebn%c3%ad+elektroniky+IFA+2021+je+kv%c5%afli+COVIDu+zru%c5%a1en&url=http%3a%2f%2favmania.zive.cz%2fmezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8874" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen' title='Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=567775096' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8874">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Po loňském silně omezeném mezinárodním veletrhu spotřebního zboží IFA v Berlíně se letos IFA 2021 už měla konat více měně v normální&nbsp;fyzické a živé podobě, byť s přísnými hygienickými pravidly. Po posledním vývoji situace v Asii, kde došlo rychlému šíření nových variant, padlo po konzultaci s odborníky rozhodnutí, letošní veletrh IFA zrušit.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=123395148" onclick="javascript:ShowArticleImage(123395148,750,500,'Ifa-2021-cancelled.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="337" src="/GetThumbNail.aspx?id_file=123395148&amp;width=600&amp;height=337&amp;q=80" title="Klepněte pro větší obrázek" width="600" /></a></h6>

<p>Důvodem je také pokračující nejistota&nbsp;ohledně rychlosti zavádění očkovacích programů po celém světě. Výše zmíněné znamená velkou&nbsp;nejistotu pro společnosti, které se zavázaly nebo měly zájem přijet do Berlína, stejně jako pro média a návštěvníky - ti všichni musí plánovat s dostatečným předstihem, pokud jde o rozpočty, investice a cesty - nejen na veletrh IFA, ale na všechny podobné akce po celém světě.&nbsp;</p>

<p>Situaci také ovlivňuje fakt, že&nbsp;část výstavní plochy je přeměna na očkovací centrum a pohotovostní nemocniční zařízení; obojí bude nyní pravděpodobně zapotřebí déle, než se původně předpokládalo.&nbsp;Messe Berlin tak chce&nbsp;nadále podporovat&nbsp;boj proti COVID-19.&nbsp;</p>

<p>Pořadatelé IFA se rozhodli svoje síly&nbsp;soustředit rovnou na veletrh IFA&nbsp;2022, který se už snad bude konat bez jakýchkoliv omezení.&nbsp;</p>

<p>Zdroj: TS, <a href="https://b2b.ifa-berlin.com/">ifa-berlin.com</a></p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/yamaha-predstavila-novou-generaci-8k-av-receiveru-s-hdmi-21" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Yamaha představila novou generaci 8K AV receiverů s HDMI 2.1</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/mezinarodni-veletrh-spotrebni-elektroniky-ifa-2021-je-kvuli-covidu-zrusen/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/ifa" title="IFA">IFA</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8874","name":"Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen","imageCount":"0"}}
        var cncArticle = {"id":8874,"versionId":"1621438980000","title":"Mezinárodní veletrh spotřební elektroniky IFA 2021 je kvůli COVIDu zrušen","author":["Jaromír Puk"],"published":"2021-05-19T17:37:00","created":"2021-05-19T17:21:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="6051" data-rel="1620586740000"  data-ver="1621257000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=968563250' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka od těch nejlevnějších po nejdražší. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/nejlepsi-bezdratova-sluchatka/?showforum=1">16</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1613032980000"  data-ver="1601560080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-titlegtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-title ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				
				
				
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu/?showforum=1">6</a></span>
					<span> AVmania.cz, Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1586106060000"  data-ver="1592835300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-titlegtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=504992607' alt='25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-title ar-title gtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-ceske-komedie-klasicke/?showforum=1">15</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6394" data-rel="1596821340000"  data-ver="1613126040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-titlegtm-track-t" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=159846685' alt='40 největších ženských hereckých sex symbolů 90. let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-title ar-title gtm-track-t" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
				
				
				
				<p class="ar-anno">Sharon Stone, Gina Gershon, Salma Hayek, Cameron Diaz, Demi Moore, Pamela Anderson, Kate Winslet, Jennifer Lopez, Elizabeth Hurley nebo Nicole Kidman a jejich odhalené scény ve filmech.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let/?showforum=1">13</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1612964700000"  data-ver="1613051160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-sex-symbolu-sedmdesatych-let" class="ga-plain-titlegtm-track-t" title="40 sex symbolů sedmdesátých let" data-title="40 sex symbolů sedmdesátých let"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=852203219' alt='40 sex symbolů sedmdesátých let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-sex-symbolu-sedmdesatych-let" class="ga-plain-title ar-title gtm-track-t" title="40 sex symbolů sedmdesátých let" data-title="40 sex symbolů sedmdesátých let">40 sex symbolů sedmdesátých let</a></h2>
				
				
				
				<p class="ar-anno">Ornella Muti, Laura Antonelli, Jane Birkin, Jacqueline Bisset, Farrah Fawcett, Maria Schneider a Sylvia Kristel aneb Bože, jak hluboko klesly Emmanuelly při Posledním tangu v Paříži. Odhalené scény slavných hereček.</p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1606681560000"  data-ver="1620024900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-televizory" class="ga-plain-titlegtm-track-t" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" data-title="9 tipů na nejlepší televizory, které si dnes můžete pořídit"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=878503153' alt='9 tipů na nejlepší televizory, které si dnes můžete pořídit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-televizory" class="ga-plain-title ar-title gtm-track-t" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" data-title="9 tipů na nejlepší televizory, které si dnes můžete pořídit">9 tipů na nejlepší televizory, které si dnes můžete pořídit</a></h2>
				
				
				
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/nejlepsi-televizory/?showforum=1">145</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="4314" data-rel="1592814720000"  data-ver="1592815020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/50-sex-symbolu-filmove-francie" class="ga-plain-titlegtm-track-t" title="50 sex symbolů filmové Francie" data-title="50 sex symbolů filmové Francie"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=399863525' alt='50 sex symbolů filmové Francie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/50-sex-symbolu-filmove-francie" class="ga-plain-title ar-title gtm-track-t" title="50 sex symbolů filmové Francie" data-title="50 sex symbolů filmové Francie">50 sex symbolů filmové Francie</a></h2>
				
				
				
				<p class="ar-anno">Brigitte Bardot, Catherine Deneuve, Isabelle Adjani, Sophie Marceau, Emmanuelle Béart či Eva Green. Stvořil Bůh ženu opravdu ve Francii?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/50-sex-symbolu-filmove-francie/?showforum=1">1</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1601372100000"  data-ver="1560520740000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" class="ga-plain-titlegtm-track-t" title="40 ženských erotických symbolů osmdesátých let" data-title="40 ženských erotických symbolů osmdesátých let"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=691762992' alt='40 ženských erotických symbolů osmdesátých let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" class="ga-plain-title ar-title gtm-track-t" title="40 ženských erotických symbolů osmdesátých let" data-title="40 ženských erotických symbolů osmdesátých let">40 ženských erotických symbolů osmdesátých let</a></h2>
				
				
				
				<p class="ar-anno">Kim Basinger, Kathleen Turner, Melanie Griffith, Bo Derek, Nastassja Kinski, Phoebe Cates, Rebecca De Mornay, Valérie Kaprisky, Sophie Marceau, Francesca Dellera, Isabelle Adjani a jejich smyslné scény ve filmech. </p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316066&amp;p=12904027#p12904027" class="fr" title="Sluchátka do 6000,-">  25</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316066&amp;p=12904027#p12904027" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka do 6000,-">Sluchátka do 6000,-</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316345&amp;p=12904025#p12904025" class="fr" title="Solaris za 684 USD">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316345&amp;p=12904025#p12904025" class="ar-title gtm-track-t ar-premium-free" title="Solaris za 684 USD">Solaris za 684 USD</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1312221&amp;p=12904017#p12904017" class="fr" title="sestava dolby atmos">  22</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1312221&amp;p=12904017#p12904017" class="ar-title gtm-track-t ar-premium-free" title="sestava dolby atmos">sestava dolby atmos</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1246793&amp;p=12904010#p12904010" class="fr" title="Chord Mojo">  481</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1246793&amp;p=12904010#p12904010" class="ar-title gtm-track-t ar-premium-free" title="Chord Mojo">Chord Mojo</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316268&amp;p=12903962#p12903962" class="fr" title="Repro k PC: Polk S55e vs. ?">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316268&amp;p=12903962#p12903962" class="ar-title gtm-track-t ar-premium-free" title="Repro k PC: Polk S55e vs. ?">Repro k PC: Polk S55e vs. ?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316346&amp;p=12903933#p12903933" class="fr" title="Unique Melody MEST">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316346&amp;p=12903933#p12903933" class="ar-title gtm-track-t ar-premium-free" title="Unique Melody MEST">Unique Melody MEST</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=12903907#p12903907" class="fr" title="Výběr nového DAPu">  84</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=12903907#p12903907" class="ar-title gtm-track-t ar-premium-free" title="Výběr nového DAPu">Výběr nového DAPu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315658&amp;p=12903898#p12903898" class="fr" title="Sluchátka do 10 000Kč">  57</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315658&amp;p=12903898#p12903898" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka do 10 000Kč">Sluchátka do 10 000Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316336&amp;p=12903853#p12903853" class="fr" title="1MORE TRIPLE DRIVER OVER-EAR">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316336&amp;p=12903853#p12903853" class="ar-title gtm-track-t ar-premium-free" title="1MORE TRIPLE DRIVER OVER-EAR">1MORE TRIPLE DRIVER OVER-EAR</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316331&amp;p=12903783#p12903783" class="fr" title="TV 55 - LG, Sony, Samsung nebo Philips">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316331&amp;p=12903783#p12903783" class="ar-title gtm-track-t ar-premium-free" title="TV 55 - LG, Sony, Samsung nebo Philips">TV 55 - LG, Sony, Samsung nebo Philips</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316174&amp;p=12903762#p12903762" class="fr" title="Problém s prepojením TV a denon avr x1000">  26</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316174&amp;p=12903762#p12903762" class="ar-title gtm-track-t ar-premium-free" title="Problém s prepojením TV a denon avr x1000">Problém s prepojením TV a denon avr x1000</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1179026&amp;p=12903719#p12903719" class="fr" title="[recenze] Sony MH1C- utajovaný zázrak"> 1 917</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1179026&amp;p=12903719#p12903719" class="ar-title gtm-track-t ar-premium-free" title="[recenze] Sony MH1C- utajovaný zázrak">[recenze] Sony MH1C- utajovaný zázrak</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316337&amp;p=12903473#p12903473" class="fr" title="Náhrada za Pioneer A-550R">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316337&amp;p=12903473#p12903473" class="ar-title gtm-track-t ar-premium-free" title="Náhrada za Pioneer A-550R">Náhrada za Pioneer A-550R</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316334&amp;p=12903405#p12903405" class="fr" title="Sony KD-55A8B ( KE-55A8B ) nebo Philips 55OLED805 ?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316334&amp;p=12903405#p12903405" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55A8B ( KE-55A8B ) nebo Philips 55OLED805 ?">Sony KD-55A8B ( KE-55A8B ) nebo Philips 55OLED805 ?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316201&amp;p=12903322#p12903322" class="fr" title="Sennheiser IE 900">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316201&amp;p=12903322#p12903322" class="ar-title gtm-track-t ar-premium-free" title="Sennheiser IE 900">Sennheiser IE 900</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316290&amp;p=12903307#p12903307" class="fr" title="AV Receiver Onkyo HT-R558 aké repro?">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316290&amp;p=12903307#p12903307" class="ar-title gtm-track-t ar-premium-free" title="AV Receiver Onkyo HT-R558 aké repro?">AV Receiver Onkyo HT-R558 aké repro?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316349&amp;p=12903947#start_here" title="Prodám AKG K371, Sennheiser Momentum On-Air, B&amp;W P5">Prodám AKG K371, Sennheiser Momentum On-Air, B&W P5</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316339&amp;p=12903370#start_here" title="Prodám Yamaha WX-010 malé aktivní bezdrátové repro">Prodám Yamaha WX-010 malé aktivní bezdrátové repro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316310&amp;p=12902421#start_here" title="Prodám SanDisk Sansa Clip Plus 8GB">Prodám SanDisk Sansa Clip Plus 8GB</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316301&amp;p=12901949#start_here" title="Prodám Sestava NAD + Cambridge Audio + Monitor Audio">Prodám Sestava NAD + Cambridge Audio + Monitor Audio</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316300&amp;p=12901941#start_here" title="Prodám 8K TV Samsung QE82Q800T -nová">Prodám 8K TV Samsung QE82Q800T -nová</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316295&amp;p=12901789#start_here" title="Prodám iBasso IT01s Smoke Grey">Prodám iBasso IT01s Smoke Grey</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316292&amp;p=12901576#start_here" title="Prodám ZMF Auteur Ambrosia Maple">Prodám ZMF Auteur Ambrosia Maple</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316272&amp;p=12900674#start_here" title="Prodám Hifiman 4XX + Dac Space Key">Prodám Hifiman 4XX + Dac Space Key</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316270&amp;p=12900587#start_here" title="Prodám Focal Clear sluchátka">Prodám Focal Clear sluchátka</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316266&amp;p=12900261#start_here" title="Prodám Bang &amp; Olufsen E6 Motion">Prodám Bang & Olufsen E6 Motion</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1621242420000' data-ver='1621243320000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v květnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=725273501' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v květnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v květnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v květnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='7603' data-rel='1620405660000' data-ver='1619707920000'>
					<div class="ar-img">
						<a href="/25-nejlepsich-filmu" class="gtm-track-t" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=119354434' alt='25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/25-nejlepsich-filmu" class="ar-title gtm-track-t" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online">25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6051' data-rel='1620586740000' data-ver='1621257000000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka" class="gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=968563250' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka" class="ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8842' data-rel='1620380520000' data-ver='1620380760000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-komiksovy-jupiter-smrtici-trida-luxusni-spolecnice-a-taky-treba-utek-z-alcatrazu" class="gtm-track-t" title="Netflix a HBO na víkend: Komiksový Jupiter, Smrtící třída, luxusní Společnice. A taky třeba Útěk z Alcatrazu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=854420108' alt='Netflix a HBO na víkend: Komiksový Jupiter, Smrtící třída, luxusní Společnice. A taky třeba Útěk z Alcatrazu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-komiksovy-jupiter-smrtici-trida-luxusni-spolecnice-a-taky-treba-utek-z-alcatrazu" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Komiksový Jupiter, Smrtící třída, luxusní Společnice. A taky třeba Útěk z Alcatrazu">Netflix a HBO na víkend: Komiksový Jupiter, Smrtící třída, luxusní Společnice. A taky třeba Útěk z Alcatrazu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8859' data-rel='1620990180000' data-ver='1621019760000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-laska-smrt-a-roboti-klaustrofobni-kyslik-zena-v-okne-nebo-dracula" class="gtm-track-t" title="Netflix a HBO na víkend: Láska, smrt a roboti. Klaustrofobní kyslík, Žena v okně nebo Dracula"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=186742186' alt='Netflix a HBO na víkend: Láska, smrt a roboti. Klaustrofobní kyslík, Žena v okně nebo Dracula' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-laska-smrt-a-roboti-klaustrofobni-kyslik-zena-v-okne-nebo-dracula" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Láska, smrt a roboti. Klaustrofobní kyslík, Žena v okně nebo Dracula">Netflix a HBO na víkend: Láska, smrt a roboti. Klaustrofobní kyslík, Žena v okně nebo Dracula</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/107264/od-roku-2015-tady-funguje-kartel-zeman-babis-rika-miroslav-kalousek-v-reflexich.html" title="Od roku 2015 tady funguje kartel Zeman – Babiš, říká Miroslav Kalousek v Reflexích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/107264/od-roku-2015-tady-funguje-kartel-zeman-babis-rika-miroslav-kalousek-v-reflexich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199433.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=y_YxzkJFYEwgrfyyM9ZSzw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/107264/od-roku-2015-tady-funguje-kartel-zeman-babis-rika-miroslav-kalousek-v-reflexich.html" title="Od roku 2015 tady funguje kartel Zeman – Babiš, říká Miroslav Kalousek v Reflexích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/107264/od-roku-2015-tady-funguje-kartel-zeman-babis-rika-miroslav-kalousek-v-reflexich.html'});">Od roku 2015 tady funguje kartel Zeman – Babiš, říká Miroslav Kalousek v Reflexích</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/107203/mlady-muz-zemrel-na-utlocitnost-kdyz-si-na-internetu-nekdo-delal-srandu-z-homosexualu.html" title="Mladý muž zemřel na útlocitnost, když si na internetu někdo dělal srandu z&amp;amp;nbsp;homosexuálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/107203/mlady-muz-zemrel-na-utlocitnost-kdyz-si-na-internetu-nekdo-delal-srandu-z-homosexualu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199439.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=nG-uMav_OMHqcFqpih1J0g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/107203/mlady-muz-zemrel-na-utlocitnost-kdyz-si-na-internetu-nekdo-delal-srandu-z-homosexualu.html" title="Mladý muž zemřel na útlocitnost, když si na internetu někdo dělal srandu z&amp;amp;nbsp;homosexuálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/107203/mlady-muz-zemrel-na-utlocitnost-kdyz-si-na-internetu-nekdo-delal-srandu-z-homosexualu.html'});">Mladý muž zemřel na útlocitnost, když si na internetu někdo dělal srandu z&amp;nbsp;homosexuálů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176338.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=PEy-b85txq6m2d-kWKce0g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});">10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-287025.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=cx2QbBG61ROGWGNdIFj5LQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});">19 nejlepších strategických her, který si dnes můžete zahrát</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199421.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=BWQW_D-kLy6EVoX5ICmrZg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi'});">Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191653.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oY9QKSDNTP_8ymx5mWKMBg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});">Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233986.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=S272hbFLwByZCIb3RsmKIQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167552.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aAhmvB8n7gGkFmSlLnH9qw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});">FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27454/mourrisonova-poradna-porad-me-doma-nuti-uklizet.html" title="Mourrisonova poradna: Pořád mě doma nutí uklízet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27454/mourrisonova-poradna-porad-me-doma-nuti-uklizet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199302.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tf-O12q-v05vUdQrXIrr7Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27454/mourrisonova-poradna-porad-me-doma-nuti-uklizet.html" title="Mourrisonova poradna: Pořád mě doma nutí uklízet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27454/mourrisonova-poradna-porad-me-doma-nuti-uklizet.html'});">Mourrisonova poradna: Pořád mě doma nutí uklízet</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27460/vyvinuli-se-z-nich-ctyrnozci-pancirnatci-a-lalokoploutve-ryby-prekvapuji.html" title="Vyvinuli se z nich čtyřnožci: Pancířnatci a lalokoploutvé ryby překvapují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27460/vyvinuli-se-z-nich-ctyrnozci-pancirnatci-a-lalokoploutve-ryby-prekvapuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199211.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Vlb-wt6fDS3NDFwhY-JsYw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27460/vyvinuli-se-z-nich-ctyrnozci-pancirnatci-a-lalokoploutve-ryby-prekvapuji.html" title="Vyvinuli se z nich čtyřnožci: Pancířnatci a lalokoploutvé ryby překvapují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27460/vyvinuli-se-z-nich-ctyrnozci-pancirnatci-a-lalokoploutve-ryby-prekvapuji.html'});">Vyvinuli se z nich čtyřnožci: Pancířnatci a lalokoploutvé ryby překvapují</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190414.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c2CBdxD1ra9OYPxS6OFB8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx'});">Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx" title="Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192208.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pTa70q_qYCqNc1BIQnjeQQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx" title="Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx'});">Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx" title="Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191111.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=amky72oiP-KYFE0oz9AHWg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx" title="Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx'});">Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/default.aspx" title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193721.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pPVh72pyjulVTlFYFnheJQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/default.aspx" title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/default.aspx'});">Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679427/zlodeji-na-hrobe-karla-gotta-misto-posledniho-odpocinku-je-pod-zamkem.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679427/zlodeji-na-hrobe-karla-gotta-misto-posledniho-odpocinku-je-pod-zamkem.html" title="Zloději na hrobě Karla Gotta! Místo posledního odpočinku je pod zámkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679427/zlodeji-na-hrobe-karla-gotta-misto-posledniho-odpocinku-je-pod-zamkem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1198255.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t_qCb7GrrD8Xpqm0T9QvxQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679427/zlodeji-na-hrobe-karla-gotta-misto-posledniho-odpocinku-je-pod-zamkem.html" title="Zloději na hrobě Karla Gotta! Místo posledního odpočinku je pod zámkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679427/zlodeji-na-hrobe-karla-gotta-misto-posledniho-odpocinku-je-pod-zamkem.html'});">Zloději na hrobě Karla Gotta! Místo posledního odpočinku je pod zámkem</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy/664376/vite-s-kym-spite.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy/664376/vite-s-kym-spite.html" title="Víte, s kým spíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy/664376/vite-s-kym-spite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188652.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aoQ8tBsI8kgNbgMQT8kgeQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy/664376/vite-s-kym-spite.html" title="Víte, s kým spíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy/664376/vite-s-kym-spite.html'});">Víte, s kým spíte?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084" title="INFOGRAFIKA: Rakousko se otevírá i Čechům, nemusejí po příjezdu do karantény" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192176.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8Ov9K7VmPm0xSJ7nOilyyA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084" title="INFOGRAFIKA: Rakousko se otevírá i Čechům, nemusejí po příjezdu do karantény" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084'});">INFOGRAFIKA: Rakousko se otevírá i Čechům, nemusejí po příjezdu do karantény</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-i-priroda-ma-sve-influencery-1380624'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-i-priroda-ma-sve-influencery-1380624" title="Vědci zjistili, že i příroda má své influencery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-i-priroda-ma-sve-influencery-1380624'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199346.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BonzWEnvSpvTHmUGPI87zQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-i-priroda-ma-sve-influencery-1380624" title="Vědci zjistili, že i příroda má své influencery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-i-priroda-ma-sve-influencery-1380624'});">Vědci zjistili, že i příroda má své influencery</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/i-takhle-muzete-vypadat-tatra-148-unikatni-kus-si-kdysi-nechal-postavit-prodejce-whiskey-139233'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/i-takhle-muzete-vypadat-tatra-148-unikatni-kus-si-kdysi-nechal-postavit-prodejce-whiskey-139233" title="I takhle můžete vypadat Tatra 148. Unikátní kus si kdysi nechal postavit prodejce whiskey" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/i-takhle-muzete-vypadat-tatra-148-unikatni-kus-si-kdysi-nechal-postavit-prodejce-whiskey-139233'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199468.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ySiD7aETZ09v8ppGzP1Tjg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/i-takhle-muzete-vypadat-tatra-148-unikatni-kus-si-kdysi-nechal-postavit-prodejce-whiskey-139233" title="I takhle můžete vypadat Tatra 148. Unikátní kus si kdysi nechal postavit prodejce whiskey" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/i-takhle-muzete-vypadat-tatra-148-unikatni-kus-si-kdysi-nechal-postavit-prodejce-whiskey-139233'});">I takhle můžete vypadat Tatra 148. Unikátní kus si kdysi nechal postavit prodejce whiskey</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/porsche-se-dalo-dohromady-s-modni-znackou-vysledkem-je-tahle-jedinecna-911-139234'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-se-dalo-dohromady-s-modni-znackou-vysledkem-je-tahle-jedinecna-911-139234" title="Porsche se dalo dohromady s módní značkou. Výsledkem je tahle jedinečná 911" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/porsche-se-dalo-dohromady-s-modni-znackou-vysledkem-je-tahle-jedinecna-911-139234'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199466.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_ME3aGErDiPXhR38U6I7fw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-se-dalo-dohromady-s-modni-znackou-vysledkem-je-tahle-jedinecna-911-139234" title="Porsche se dalo dohromady s módní značkou. Výsledkem je tahle jedinečná 911" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/porsche-se-dalo-dohromady-s-modni-znackou-vysledkem-je-tahle-jedinecna-911-139234'});">Porsche se dalo dohromady s módní značkou. Výsledkem je tahle jedinečná 911</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 19. 5. 2021 21:47:49 -->
<!-- GetData(): 19. 5. 2021 21:47:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/679801/sef-ct-dvorak-zene-radni-lipovskou-na-policii-a-rada-ct-chce-na-reditele-televize-posudek.html' title="Šéf ČT Dvořák žene radní Lipovskou na policii. A Rada ČT chce na ředitele televize posudek">Šéf ČT Dvořák žene radní Lipovskou na policii. A Rada ČT chce na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/679831/kulhanek-leti-podporit-izrael-v-boji-s-hamasem-ma-pravo-branit-sve-obcany-pred-terorem.html' title="Kulhánek letí podpořit Izrael v boji s Hamásem: Má právo bránit své občany před terorem">Kulhánek letí podpořit Izrael v boji s Hamásem: Má právo bránit své…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/679724/zachranna-stanice-prosi-o-pomoc-kvuli-chladnemu-pocasi-jsou-zviratka-v-uzkych.html' title="Záchranná stanice prosí o pomoc: Kvůli chladnému počasí jsou zvířátka v úzkých">Záchranná stanice prosí o pomoc: Kvůli chladnému počasí jsou zvířátka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/396464/online-west-brom-west-ham-0-0-rice-trefil-pri-penalte-tyc.html' title="ONLINE: West Brom - West Ham 0:0. Rice trefil při penaltě tyč">ONLINE: West Brom - West Ham 0:0. Rice trefil při penaltě tyč</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus/396419/talent-konig-se-tesi-na-zavody-v-moste-chci-se-posunout-vys.html' title="Talent König se těší na závody v Mostě: Chci se posunout výš">Talent König se těší na závody v Mostě: Chci se posunout výš</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-giro-d-italia/396469/bernaluv-utok-na-sterku-useky-z-trasy-strade-bianche-zradily-evenepoela.html' title="Bernalův útok na štěrku! Úseky z trasy Strade Bianche zradily Evenepoela">Bernalův útok na štěrku! Úseky z trasy Strade Bianche zradily…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/679841/po-smrti-philipa-dalsi-bolestiva-ztrata-pro-kralovnu-umrelo-ji-stene.html' title="Po smrti Philipa další bolestivá ztráta pro královnu: Umřelo jí stěně!">Po smrti Philipa další bolestivá ztráta pro královnu: Umřelo jí stěně!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-treti-davka-vakciny-na-zimu-a-29-948-mrtvych-i-zpomaleni-ockovani-v-cr.html' title="Koronavirus ONLINE: Třetí dávka vakcíny na zimu? A 29 948 mrtvých i zpomalení očkování v ČR">Koronavirus ONLINE: Třetí dávka vakcíny na zimu? A 29 948 mrtvých i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/679814/bitcoin-se-propadl-o-nejvice-za-vice-nez-rok-ztratil-uz-vice-nez-polovinu-hodnoty.html' title="Bitcoin se propadl o nejvíce za více než rok. Ztratil už více než polovinu hodnoty">Bitcoin se propadl o nejvíce za více než rok. Ztratil už více než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182798/vonave-domaci-pecivo-rohliky-plnene-sunkou-a-syrem.html' title="Voňavé domácí pečivo: Rohlíky plněné šunkou a sýrem">Voňavé domácí pečivo: Rohlíky plněné šunkou a sýrem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/182909/vendula-pizingerova-49-chybi-mi-moje-mama.html' title="Vendula Pizingerová (49): Chybí mi moje máma...">Vendula Pizingerová (49): Chybí mi moje máma...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-6-barevnych-trendu-letosniho-roku-pridejte-je-do-sveho-satniku-a-zazarite' title="VIDEO: 6 barevných trendů letošního roku: Přidejte je do svého šatníku a zazáříte!">VIDEO: 6 barevných trendů letošního roku: Přidejte je do svého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-pripravy-na-grand-prix-monaka-2021' title="Fotogalerie: Přípravy na Grand Prix Monaka 2021">Fotogalerie: Přípravy na Grand Prix Monaka 2021</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/nemam-co-dokazovat-reaguje-verstappen-na-hamiltona' title="Nemám co dokazovat, reaguje Verstappen na Hamiltona">Nemám co dokazovat, reaguje Verstappen na Hamiltona</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/unikly-motory-nove-toyoty-land-cruiser-j300-v8-necekejte-vykonu-vsak-bude-vic' title="Unikly motory nové Toyoty Land Cruiser J300. V8 nečekejte, výkonu však bude víc">Unikly motory nové Toyoty Land Cruiser J300. V8 nečekejte, výkonu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/rodina-na-baterky-vzpoura-umele-inteligence-jako-cesta-k-prekonani-neporozumeni-v-rodine-recenze-filmu' title="Rodina na baterky: vzpoura umělé inteligence jako cesta k překonání neporozumění v rodině [recenze filmu]">Rodina na baterky: vzpoura umělé inteligence jako cesta k překonání…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/cinska-sonda-pristala-na-marsu-povedlo-se-na-prvni-pokus-ale-temer-45-let-po-americanech/sc-870-a-210142/default.aspx' title="Čínská sonda přistála na Marsu. Podívejte se na první fotografie">Čínská sonda přistála na Marsu. Podívejte se na první fotografie</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-prichazi-renesance-turistickych-letu-na-iss/sc-870-a-210200/default.aspx' title="Vesmírné zprávy: Přichází renesance turistických letů na ISS">Vesmírné zprávy: Přichází renesance turistických letů na ISS</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/pandemie-vzbudila-zajem-o-superjachty-podle-kritiku-by-se-za-ne-dal-naockovat-nepal-1380621' title="Pandemie vzbudila zájem o superjachty. Podle kritiků by se za ně dal naočkovat Nepál">Pandemie vzbudila zájem o superjachty. Podle kritiků by se za ně dal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/koronahelpdesk-e15/infografika-rakousko-se-otevira-i-cechum-nemuseji-po-prijezdu-do-karanteny-1369084' title="INFOGRAFIKA: Rakousko se otevírá i Čechům, nemusejí po příjezdu do karantény">INFOGRAFIKA: Rakousko se otevírá i Čechům, nemusejí po příjezdu do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/v-cechach-uz-netezi-jediny-hlubinny-dul-rako-u-rakovnika-se-zatapi-1378156' title="V Čechách už netěží jediný hlubinný důl. Rako u Rakovníka se zatápí">V Čechách už netěží jediný hlubinný důl. Rako u Rakovníka se zatápí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hospodaruv-rizek-60251' title="Hospodářův řízek">Hospodářův řízek</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/pecene-bataty-se-zelnym-salatem-a-pestem-166988' title="Pečené batáty se zelným salátem a pestem">Pečené batáty se zelným salátem a pestem</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/testoviny-s-brokolici-a-orechy-166987' title="Těstoviny s brokolicí a ořechy">Těstoviny s brokolicí a ořechy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/106568/na-konci-sveta-v-auale-aneb-dva-mesice-poklidneho-zivota-v-polynesii-na-ostrove-samoa.html' title="Na konci světa v Auale aneb Dva měsíce poklidného života v Polynésii na ostrově Samoa">Na konci světa v Auale aneb Dva měsíce poklidného života v Polynésii…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106702/tricetimetrovy-vodopad-absar-biseh-je-klenotem-iranskeho-pohori-zagros.html' title="Třicetimetrový vodopád Abšar Bišeh je klenotem íránského pohoří Zágros">Třicetimetrový vodopád Abšar Bišeh je klenotem íránského pohoří Zágros</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107162/muzea-dnes-slavi-svuj-mezinarodni-den-zajdete-se-podivat.html' title="Muzea dnes slaví svůj mezinárodní den. Zajdete se podívat?">Muzea dnes slaví svůj mezinárodní den. Zajdete se podívat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-chocen-b_nemcove-831-685358' title="B. Němcové 831, Choceň">B. Němcové 831, Choceň</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ul_jih_s_r_o-49061011' title="UL-JIH s.r.o. - 49061011">UL-JIH s.r.o. - 49061011</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/679505/cisty-bazen-bez-chemie-jde-to.html' title="Čistý bazén bez chemie? Jde to!">Čistý bazén bez chemie? Jde to!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky/jablecnik-obecny-6296.html' title="Jablečník obecný">Jablečník obecný</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/tri-caje-ktere-popijejte-plnymi-dousky-vyhnete-se-nachlazeni-i-uzkostem-5272.html' title="Tři čaje, které popíjejte plnými doušky. Vyhnete se nachlazení i úzkostem">Tři čaje, které popíjejte plnými doušky. Vyhnete se nachlazení i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-rychleji-usnout-5-prirozenych-zpusobu-ktere-neznate-a-opravdu-funguji-4550.html' title="Jak rychleji usnout? 5 přirozených způsobů, které neznáte a opravdu fungují!">Jak rychleji usnout? 5 přirozených způsobů, které neznáte a opravdu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/mestska-akce-grand-theft-auto-v-vyexpedovala-pres-145-milionu-kusu' title="Městská akce Grand Theft Auto V vyexpedovala přes 145 milionů kusů">Městská akce Grand Theft Auto V vyexpedovala přes 145 milionů kusů</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27454/mourrisonova-poradna-porad-me-doma-nuti-uklizet.html' title="Mourrisonova poradna: Pořád mě doma nutí uklízet">Mourrisonova poradna: Pořád mě doma nutí uklízet</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/saints-row-the-third-remastered-miri-na-ps5-a-xbox-series-x/s' title="Saints Row The Third: Remastered míří na PS5 a Xbox Series X/S">Saints Row The Third: Remastered míří na PS5 a Xbox Series X/S</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6997495/censky-o-ordinaci.html' title="Čenský o Ordinaci ">Čenský o Ordinaci </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6997494/censky-zapomnel-jmeno-manzelky.html' title="Čenský zapomněl jméno manželky">Čenský zapomněl jméno manželky</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6997488/dominika-branisova.html' title="Dominika Branišová">Dominika Branišová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".kVHO4ADRFL {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.NpuLCO9QhR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZrxStnPA6o {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.ZrxStnPA6o a {color:#d00000;}.ZrxStnPA6o > div {padding:1rem 1.5rem;}.ZrxStnPA6o p {font-size: .8em}.NnLYjJa8FZ {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.qJDLrUs7rx {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.qJDLrUs7rx b {font-weight:700;}.DmEDH1myeR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.nCUa5elVl3 {background:#424242}.qBKHcSvllY {background:#e8e8e8;color:#868686!important;}.vPTIkfqIQs {display:inline-block}[--]<div class='fs-os kVHO4ADRFL'><div class='NpuLCO9QhR'></div><div class='ZrxStnPA6o'><div><div class='NnLYjJa8FZ'><span></span></div><div class='qJDLrUs7rx'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='vPTIkfqIQs'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='DmEDH1myeR nCUa5elVl3'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".kVHO4ADRFL\").hide()' title='Zatím zavřít' class='DmEDH1myeR qBKHcSvllY'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='DmEDH1myeR'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>