


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Netflix', 'Filmy on-line', 'Filmy na víkend', 'HBO', 'Apple TV+'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9217',
		    sourceId: 'avmania-cz',
		    userId: 'f06e8fb9-2228-4018-920f-9e2e1eef8160'
		  };
		</script>

		
				<title>Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Zámek a klíč Trojice sourozenců se po smrti otce stěhuje do starého rodinného sídla a zjišťuje, že se zde nacházejí magické klíče, po nichž touží temné síly. Je v jejich moci se jim postavit? Pokračování adaptace komiksové ságy z pera" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine" />
				<meta property="og:description" content="Zámek a klíč Trojice sourozenců se po smrti otce stěhuje do starého rodinného sídla a zjišťuje, že se zde nacházejí magické klíče, po nichž touží temné síly. Je v jejich moci se jim postavit? Pokračování adaptace komiksové ságy z pera" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine" />
				<meta name="twitter:description" content="Zámek a klíč Trojice sourozenců se po smrti otce stěhuje do starého rodinného sídla a zjišťuje, že se zde nacházejí magické klíče, po nichž touží temné síly. Je v jejich moci se jim postavit? Pokračování adaptace komiksové ságy z pera" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=625279089" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=625279089" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=625279089" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine" >
		<meta name="id" content="9217"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 22 Oct 2021 11:44:00 GMT",
		    article_authors: ["Petr Semecký"],
		    article_word_count: "464",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9217',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.052" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.003" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.052" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.003"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=9217" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI2MDU1Mzg1NQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDgEIFJFQwN8MDhkZGMRM4PhFXShovlhL5EmU65wXDqc" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fnetflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9217;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine"
  },
  "headline": "Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=625279089",
    "width": 1066,
    "height": 533
  },

  "datePublished": "2021-10-22T11:44:00Z",
  "dateModified": "2021-10-22T11:44:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Semecký"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/filmy-na-vikend", "name": "Filmy na víkend" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9217">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/filmy-na-vikend" class="article-crumb">Filmy na víkend</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9217" data-io-article-url="https://avmania.zive.cz/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine">
	<h1 itemprop="name">Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/semecky-petr" rel="author" itemprop="author">Petr Semecký</a></span>
				
				<span class="ar-date">22. října 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Netflix+a+HBO+na+v%c3%adkend%3a+Dal%c5%a1%c3%ad+korejsk%c3%a1+chu%c5%a5ovka+po+%c3%basp%c4%9bchu+Olihn%c4%9b.+Z%c3%a1mek+a+kl%c3%ad%c4%8d%2c+Lovec+odm%c4%9bn+nebo+Wolverine&url=http%3a%2f%2favmania.zive.cz%2fnetflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9217" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='653113297' href='/Client.Gallery/show.aspx?id_file=653113297&article=9217' onclick='javascript:ShowArticleImage(653113297,750,500,""); return false' title='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine'><img itemprop='image' alt='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=653113297' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=651045037&article=9217'  onclick='javascript:ShowArticleImage(651045037,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=651045037' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=651939420&article=9217'  onclick='javascript:ShowArticleImage(651939420,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=651939420' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=654939328&article=9217'  onclick='javascript:ShowArticleImage(654939328,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=654939328' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=654641200&article=9217'  onclick='javascript:ShowArticleImage(654641200,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=654641200' /></a><a href='/Client.Gallery/show.aspx?id_file=653113297&article=9217' onclick='javascript:ShowArticleImage(653113297,750,500,""); return false' class='info'><span class='gallery-count'>6</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9217">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="dataLayer.push({ 'event': 'article_mergeParts' });layout.premium.showInfo('https%3a%2f%2favmania.zive.cz%2fnetflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2favmania.zive.cz%2fnetflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><h2>Zámek a klíč</h2>

<p>Trojice sourozenců se po smrti otce stěhuje do starého rodinného sídla a zjišťuje, že se zde nacházejí magické klíče, po nichž touží temné síly. Je v jejich moci se jim postavit? Pokračování adaptace komiksové ságy z pera syna Stephena Kinga je nyní na Netflixu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=653113297" onclick="javascript:ShowArticleImage(653113297,750,500,'A.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=653113297&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDB:</strong> 74 %</p>

<ul>
	<li>Originální název: Locke &amp; Key</li>
	<li>Komiksové seriály (2020)</li>
	<li>11 epizod (nové od 22. 10. 2021)</li>
	<li>CZ titulky • CZ dabing</li>
	<li><a href="http://www.netflix.com/title/80241239">Netflix</a></li>
</ul><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Kovboj Bebop: Lovec odměn</h2>

<p>Skupina lovců se vydává po stopách kriminálníků, aby si v budoucnosti roku 2071, kde je zločin denním chlebem, vydělala na živobytí. V&nbsp;listopadu dorazí na Netflix hraná adaptace, zatím se podívejte&nbsp;na legendární anime seriál.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=651045037" onclick="javascript:ShowArticleImage(651045037,750,500,'B.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=651045037&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDB:</strong> 89 %</p>

<ul>
	<li>Originální název: Cowboy Bebop</li>
	<li>Animované filmy (1998)</li>
	<li>26 epizod</li>
	<li>CZ titulky</li>
	<li><a href="http://www.netflix.com/title/80001305">Netflix</a></li>
</ul><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Modrá až na kost</h2>

<p>Zavraždili jí otce a ona se chce pomstít. Obrátí se proto na mocného bosse podsvětí a pod jeho vedením se dá k policii. Jihokorejci po megahitu Hra na oliheň útočí s další parádní žánrovkou.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=651939420" onclick="javascript:ShowArticleImage(651939420,750,500,'C.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=651939420&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDB:</strong> 81 %</p>

<ul>
	<li>Originální název: My Name</li>
	<li>Thriller seriály (2021)</li>
	<li>8 epizod (nové od 15. 10. 2021)</li>
	<li>CZ titulky</li>
	<li><a href="http://www.netflix.com/title/81011211">Netflix</a></li>
</ul><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Boj o moc</h2>

<p>Zakladatel velkého mediálního impéria se chystá na důchod a očekává se, že předá moc jednomu ze svých synů. Nakonec se však rozhodne změnit názor a rozpoutá tím rodinný boj o svůj obrovský majetek. Chválené rodinné drama se vrací na HBO již ve třetí řadě.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=654939328" onclick="javascript:ShowArticleImage(654939328,750,500,'D.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=654939328&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDB:</strong> 87 %</p>

<ul>
	<li>Originální název: Succession</li>
	<li>Drama seriály (2018)</li>
	<li>28 epizod (nové od 17. 10. 2021)</li>
	<li>CZ titulky</li>
	<li><a href="http://hbogo.cz/serialy/boj-o-moc">HBO</a></li>
</ul><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Invaze</h2>

<p>Na Zemi zavítá mimozemský druh, který ohrožuje existenci lidstva. Děj se odvíjí v reálném čase pohledem pěti obyčejných lidí z různých koutů planety. Snaží se nějak vyznat ve zmatku, který kolem nich propukl. Invaze je nový ambiciózní seriál, který téma sci-fi invaze pojímá neotřelým způsobem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=654641200" onclick="javascript:ShowArticleImage(654641200,750,500,'E.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=654641200&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDB:</strong> 77 %</p>

<ul>
	<li>Originální název: Invasion</li>
	<li>Sci-fi seriály (2021)</li>
	<li>4 epizody (nové od 22. 10. 2021)</li>
	<li><a href="https://tv.apple.com/us/show/invasion/umc.cmc.70b7z97fv7azfzn5baqnj88p6">Apple TV+</a></li>
</ul><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Další zajímavé tituly na Netflixu a HBO</h2>

<p><strong>Logan: Wolverine (Logan)</strong> – V budoucnosti už všichni X-Men vymřeli, zbývají jen Wolverine a Profesor X. Společně se snaží ochránit mladou dívku, která uprchla z vědeckého pokusu. (85 %) • <a href="http://hbogo.cz/filmy/logan-wolverine">HBO</a></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=655256088" onclick="javascript:ShowArticleImage(655256088,750,500,'F.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=655256088&amp;width=598&amp;height=1000&amp;q=80" style="margin-right:0px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Noční zuby (Night Teeth)</strong> – Řidič nabere dvě tajemné ženy, které má celou noc vozit z večírku na večírek. Pak se ale ukáže, co jsou obě zač, půjdou mu totiž po krku. (56 %) • <a href="http://www.netflix.com/title/81043660">Netflix</a></p>

<p><strong>Piklírna (Inside Job)</strong> – Reptiliáni existují a přistání na Měsíci bylo jeden velký podvod. Pro nespolečenskou, ale geniální vědkyni a její partu podivínů jsou konspirační teorie denní chleba. • <a href="http://www.netflix.com/title/80995819">Netflix</a></p>

<p><strong>Zabiják v pláštěnce: Past na korejského predátora (The Raincoat Killer: Chasing a Predator in Korea)</strong> – Yoo Young-chul na začátku 21. století vraždil svoje oběti kladivem. V novém dokumentárním seriálu se můžete vydat po stopách zabijáka, který děsil celý Soul. • <a href="http://www.netflix.com/title/81087760">Netflix</a></p>

<p><strong>Jablka (Apples)</strong> – Lidé bez důvodu ztrácejí paměť a nezbývá, než si pod bedlivým dohledem lékařů a psychologů znovu budovat novou identitu. Amnézie postihne i Arise. Apatický muž začíná podstupovat absurdní terapii, která mu má otevřít novou životní perspektivu. (68 %) • <a href="http://hbogo.cz/filmy/jablka">HBO</a></p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h4><a href="/netflix">Speciál: Netflix</a></h4>
				<p>Netflix je populární streamovací videoslužba. Kromě filmů, seriálů a dokumentů, které nakupuje, produkuje i svůj vlastní obsah. Nechybí ani mnoho populárních českých filmů, velká část zahraniční produkce obsahuje české titulky,&nbsp;některé tituly mají i český dabing.</p>

<ul>
	<li>Podívejte se na&nbsp;<strong><a href="https://avmania.zive.cz/netflix-nejlepsi-serialy">nejlepší seriály</a>&nbsp;</strong>a<strong> <a href="https://avmania.zive.cz/netflix-nejlepsi-filmy">nejlepší filmy na Netflixu</a></strong></li>
	<li>Každý pátek vybíráme&nbsp;<strong><a href="/filmy-na-vikend">nejlepší novinky na Netflixu a HBO</a></strong></li>
	<li>Aktualizujeme článek <strong><a href="https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu">s nejoblíbenějšími filmy a seriály na Netflixu</a></strong></li>
</ul>

			</div>
		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/recenze-filmu-duna-kultovni-sci-fi-na-ktere-urcite-bezte-do-kina-nez-je-zase-zavrou" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Recenze filmu Duna. Kultovní sci-fi, na které určitě běžte do kina, než je zase zavřou</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/netflix-a-hbo-na-vikend-dalsi-korejska-chutovka-po-uspechu-olihne-zamek-a-klic-lovec-odmen-nebo-wolverine/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/netflix" title="Netflix">Netflix</a>, <a href="/filmy-on-line" title="Filmy on-line">Filmy on-line</a>, <a href="/filmy-na-vikend" title="Filmy na víkend">Filmy na víkend</a>, <a href="/hbo" title="HBO">HBO</a>, <a href="/apple-tv_1" title="Apple TV+">Apple TV+</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9217","name":"Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine","imageCount":"0"}}
        var cncArticle = {"id":9217,"versionId":"1634903280000","title":"Netflix a HBO na víkend: Další korejská chuťovka po úspěchu Olihně. Zámek a klíč, Lovec odměn nebo Wolverine","author":["Petr Semecký"],"published":"2021-10-22T13:44:00","created":"2021-10-22T12:34:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="166252" data-rec-source-id="doupe-zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="166252" data-rel="1634889600000"  data-ver="1634888580000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-the-dark-pictures-house-of-ashes-horor-ze-sumerskeho-chramu' title='Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu' data-title='Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=388112125' alt='Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu' href='https://doupe.zive.cz/clanek/recenze-hry-the-dark-pictures-house-of-ashes-horor-ze-sumerskeho-chramu' data-title='Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu'>Recenze hry The Dark Pictures: House of Ashes. Horor ze sumerského chrámu</a></h2>
				<p class="ar-anno">Po roce tady máme další epizodu z antologie The Dark Pictures studia Supermassive Games. Jak dopadla vojenská operace v Iráku, která jednotku mariňáků zavede do pradávného sumerského chrámu?</p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">The Dark Pictures: House of Ashes</span><span class="article-crumb">PS5</span><span class="article-crumb">Recenze</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353110" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1353110" data-rel="1634830800000"  data-ver="1634816220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/telefon-jako-mikroskop-tento-gadget-prida-kazdemu-mobilu-nevidane-moznosti-priblizeni/sc-3-a-1353110/default.aspx' title='Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení' data-title='Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=899901947' alt='Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení' href='https://mobilmania.zive.cz/clanky/telefon-jako-mikroskop-tento-gadget-prida-kazdemu-mobilu-nevidane-moznosti-priblizeni/sc-3-a-1353110/default.aspx' data-title='Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení'>Telefon jako mikroskop. Tento gadget přidá každému mobilu nevídané možnosti přiblížení</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Indiegogo</span><span class="article-crumb">Gadget</span><span class="article-crumb">Focení mobilem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1629876240000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352844" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1352844" data-rel="1632483600000"  data-ver="1632474360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/tyto-funkce-mely-byt-jen-pro-pixely-nakonec-se-dostanou-v-prubehu-podzimu-na-vsechny-androidy/sc-3-a-1352844/default.aspx' title='Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy' data-title='Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=694819302' alt='Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy' href='https://mobilmania.zive.cz/clanky/tyto-funkce-mely-byt-jen-pro-pixely-nakonec-se-dostanou-v-prubehu-podzimu-na-vsechny-androidy/sc-3-a-1352844/default.aspx' data-title='Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy'>Tyto funkce měly být jen pro Pixely, nakonec se dostanou v průběhu podzimu na všechny Androidy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Skener obličeje</span><span class="article-crumb">Android Auto</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8342" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1629297900000"  data-ver="1624887600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="212648" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212648" data-rel="1633434300000"  data-ver="1633423920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/nadsenec-s-novou-platformou-od-intelu-pretaktoval-operacni-pameti-ddr5-z-48-ghz-na-8-ghz/sc-3-a-212648/default.aspx' title='Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz' data-title='Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=936910365' alt='Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz' href='https://www.zive.cz/clanky/nadsenec-s-novou-platformou-od-intelu-pretaktoval-operacni-pameti-ddr5-z-48-ghz-na-8-ghz/sc-3-a-212648/default.aspx' data-title='Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz'>Nadšenec s novou platformou od Intelu přetaktoval operační paměti DDR5 z 4,8 GHz na 8 GHz</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">DDR5</span><span class="article-crumb">Paměti</span><span class="article-crumb">Přetaktování</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1630315080000"  data-ver="1626900480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="14725" data-rec-source-id="digiarena-zive-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="14725" data-rel="1633498860000"  data-ver="-2208992400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/nikon-poprve-ukazal-ocekavanou-bezzrcadlovku-z9' title='Nikon poprvé ukázal očekávanou bezzrcadlovku Z9' data-title='Nikon poprvé ukázal očekávanou bezzrcadlovku Z9'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=932786908' alt='Nikon poprvé ukázal očekávanou bezzrcadlovku Z9' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Nikon poprvé ukázal očekávanou bezzrcadlovku Z9' href='https://digiarena.zive.cz/nikon-poprve-ukazal-ocekavanou-bezzrcadlovku-z9' data-title='Nikon poprvé ukázal očekávanou bezzrcadlovku Z9'>Nikon poprvé ukázal očekávanou bezzrcadlovku Z9</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Bezzrcadlovky</span><span class="article-crumb">Nikon</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8639" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="8639" data-rel="1634503380000"  data-ver="1634503680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' title='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021' data-title='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=63003527' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' data-title='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021'>Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021</a></h2>
				<p class="ar-anno">Tyto filmy a seriály jsou teď na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o souhrnnou oblíbenost za poslední týdny, kterou zjišťuje web FlixPatrol.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1629968340000"  data-ver="1629379680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' data-title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' data-title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1303344&amp;p=13017740#p13017740" class="fr" title="[recenze] Meze Empyrean">  536</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1303344&amp;p=13017740#p13017740" class="ar-title gtm-track-t ar-premium-free" title="[recenze] Meze Empyrean">[recenze] Meze Empyrean</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1061057&amp;p=13017701#p13017701" class="fr" title="Srovnávací recenze HDMI kabelů">  66</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1061057&amp;p=13017701#p13017701" class="ar-title gtm-track-t ar-premium-free" title="Srovnávací recenze HDMI kabelů">Srovnávací recenze HDMI kabelů</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318901&amp;p=13017700#p13017700" class="fr" title="Vyber TV 55&quot; do 35k Kc, SAT/Filmy">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318901&amp;p=13017700#p13017700" class="ar-title gtm-track-t ar-premium-free" title="Vyber TV 55&quot; do 35k Kc, SAT/Filmy">Vyber TV 55" do 35k Kc, SAT/Filmy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318749&amp;p=13017693#p13017693" class="fr" title="Oled &quot;55&quot; na klasické vysielanie plus Kodi/Netflix LG/Sony?">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318749&amp;p=13017693#p13017693" class="ar-title gtm-track-t ar-premium-free" title="Oled &quot;55&quot; na klasické vysielanie plus Kodi/Netflix LG/Sony?">Oled "55" na klasické vysielanie plus Kodi/Netflix LG/Sony?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318913&amp;p=13017591#p13017591" class="fr" title="Zapojení reprobeden k PC">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318913&amp;p=13017591#p13017591" class="ar-title gtm-track-t ar-premium-free" title="Zapojení reprobeden k PC">Zapojení reprobeden k PC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1318905&amp;p=13017587#p13017587" class="fr" title="Stereo receiver k repro Quadral Amun Phonologue Gold">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1318905&amp;p=13017587#p13017587" class="ar-title gtm-track-t ar-premium-free" title="Stereo receiver k repro Quadral Amun Phonologue Gold">Stereo receiver k repro Quadral Amun Phonologue Gold</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318851&amp;p=13017517#p13017517" class="fr" title="Aliexpress - CLO už V CENE?">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318851&amp;p=13017517#p13017517" class="ar-title gtm-track-t ar-premium-free" title="Aliexpress - CLO už V CENE?">Aliexpress - CLO už V CENE?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318910&amp;p=13017299#p13017299" class="fr" title="Jak propojit mé repro + zvukovku + galv.oddelovac">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318910&amp;p=13017299#p13017299" class="ar-title gtm-track-t ar-premium-free" title="Jak propojit mé repro + zvukovku + galv.oddelovac">Jak propojit mé repro + zvukovku + galv.oddelovac</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318555&amp;p=13016730#p13016730" class="fr" title="Jakou Philips 65'' ?">  84</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318555&amp;p=13016730#p13016730" class="ar-title gtm-track-t ar-premium-free" title="Jakou Philips 65'' ?">Jakou Philips 65'' ?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1144005&amp;p=13016608#p13016608" class="fr" title="Přehrávání internetového rádia na AV Receiveru">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1144005&amp;p=13016608#p13016608" class="ar-title gtm-track-t ar-premium-free" title="Přehrávání internetového rádia na AV Receiveru">Přehrávání internetového rádia na AV Receiveru</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318724&amp;p=13016581#p13016581" class="fr" title="Aký softvér na diagnostiku akustiky miestnosti?">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1318724&amp;p=13016581#p13016581" class="ar-title gtm-track-t ar-premium-free" title="Aký softvér na diagnostiku akustiky miestnosti?">Aký softvér na diagnostiku akustiky miestnosti?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=13016455#p13016455" class="fr" title="Meze Elite">  72</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=13016455#p13016455" class="ar-title gtm-track-t ar-premium-free" title="Meze Elite">Meze Elite</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=13016363#p13016363" class="fr" title="Jaké studiové monitory?"> 1 658</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=13016363#p13016363" class="ar-title gtm-track-t ar-premium-free" title="Jaké studiové monitory?">Jaké studiové monitory?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1318817&amp;p=13016147#p13016147" class="fr" title="Denon AVC x4700h">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1318817&amp;p=13016147#p13016147" class="ar-title gtm-track-t ar-premium-free" title="Denon AVC x4700h">Denon AVC x4700h</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317565&amp;p=13016059#p13016059" class="fr" title="Repro pro omezený prostor">  76</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317565&amp;p=13016059#p13016059" class="ar-title gtm-track-t ar-premium-free" title="Repro pro omezený prostor">Repro pro omezený prostor</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1318894&amp;p=13015870#p13015870" class="fr" title="SONY FDR-AX33 (ďalšie AX.. typy) batéria">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1318894&amp;p=13015870#p13015870" class="ar-title gtm-track-t ar-premium-free" title="SONY FDR-AX33 (ďalšie AX.. typy) batéria">SONY FDR-AX33 (ďalšie AX.. typy) batéria</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318906&amp;p=13016679#start_here" title="Prodám AudioQuest Niagara 1200">Prodám AudioQuest Niagara 1200</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318898&amp;p=13015918#start_here" title="Prodám Harman Kardon HK675 + HD970 DAC CD">Prodám Harman Kardon HK675 + HD970 DAC CD</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318897&amp;p=13015914#start_here" title="Prodám Sloupové reproduktory Canton Chrono 509">Prodám Sloupové reproduktory Canton Chrono 509</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318896&amp;p=13015906#start_here" title="Prodám Sony HW55es FullHD projektor">Prodám Sony HW55es FullHD projektor</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318890&amp;p=13015577#start_here" title="Prodám Tripowin x HBB: MELE - Nerozbalené">Prodám Tripowin x HBB: MELE - Nerozbalené</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318876&amp;p=13015261#start_here" title="Prodám Brainwavz Oval náušníky z mikrovlákna">Prodám Brainwavz Oval náušníky z mikrovlákna</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318874&amp;p=13014833#start_here" title="Prodám Shure SE215">Prodám Shure SE215</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318849&amp;p=13013010#start_here" title="Prodám Audioquest Dragonfly Red">Prodám Audioquest Dragonfly Red</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318804&amp;p=13009745#start_here" title="Prodám Xduoo TA-30">Prodám Xduoo TA-30</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318781&amp;p=13009402#start_here" title="Prodám stojan na slúchadlá - AudioQuest Perch">Prodám stojan na slúchadlá - AudioQuest Perch</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1634503380000' data-ver='1634503680000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=63003527' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v říjnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9168' data-rel='1633936860000' data-ver='1633975980000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-filmy" class="gtm-track-t" title="Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=241638681' alt='Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-filmy" class="ar-title gtm-track-t" title="Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky">Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9174' data-rel='1633680600000' data-ver='1634729700000'>
					<div class="ar-img">
						<a href="/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" class="gtm-track-t" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=406828250' alt='Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" class="ar-title gtm-track-t" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný">Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">miniLED</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">LCD a LED</span><span class="article-crumb">Samsung</span><span class="article-crumb">Testy</span><span class="article-crumb">Televizory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9200' data-rel='1634300400000' data-ver='1634300640000'>
					<div class="ar-img">
						<a href="/netflix-na-vikend-bitva-v-usti-seldy-cesta-za-smirenim-jiny-zivot-a-filmy-naseho-detstvi" class="gtm-track-t" title="Netflix na víkend: Bitva v ústí Šeldy, Cesta za smířením, Jiný život. A filmy našeho dětství"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=225732281' alt='Netflix na víkend: Bitva v ústí Šeldy, Cesta za smířením, Jiný život. A filmy našeho dětství' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-na-vikend-bitva-v-usti-seldy-cesta-za-smirenim-jiny-zivot-a-filmy-naseho-detstvi" class="ar-title gtm-track-t" title="Netflix na víkend: Bitva v ústí Šeldy, Cesta za smířením, Jiný život. A filmy našeho dětství">Netflix na víkend: Bitva v ústí Šeldy, Cesta za smířením, Jiný život. A filmy našeho dětství</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Vyskočil</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9189' data-rel='1633691400000' data-ver='1633691640000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-kod-za-miliardu-dolaru-daniel-craig-o-bondovi-nova-sezona-s-malym-sheldonem" class="gtm-track-t" title="Netflix a HBO na víkend: Kód za miliardu dolarů, Daniel Craig o Bondovi, nová sezóna s malým Sheldonem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=686863278' alt='Netflix a HBO na víkend: Kód za miliardu dolarů, Daniel Craig o Bondovi, nová sezóna s malým Sheldonem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-kod-za-miliardu-dolaru-daniel-craig-o-bondovi-nova-sezona-s-malym-sheldonem" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Kód za miliardu dolarů, Daniel Craig o Bondovi, nová sezóna s malým Sheldonem">Netflix a HBO na víkend: Kód za miliardu dolarů, Daniel Craig o Bondovi, nová sezóna s malým Sheldonem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109848/rozpoctova-kukacci-vejce-za-miliardy-babisova-vlada-to-svym-nastupcum-hezky-osladila.html" title="Rozpočtová kukaččí vejce za miliardy. Babišova vláda to svým nástupcům hezky osladila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109848/rozpoctova-kukacci-vejce-za-miliardy-babisova-vlada-to-svym-nastupcum-hezky-osladila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozpoctova-kuka/MTAweDUwL3NtYXJ0L2JveA/1267037.jpg?v=0&amp;st=yos4Lj0Alp4fNx5a2SUGlU6MYL2WnHNlAZVu4Lysykk&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109848/rozpoctova-kukacci-vejce-za-miliardy-babisova-vlada-to-svym-nastupcum-hezky-osladila.html" title="Rozpočtová kukaččí vejce za miliardy. Babišova vláda to svým nástupcům hezky osladila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109848/rozpoctova-kukacci-vejce-za-miliardy-babisova-vlada-to-svym-nastupcum-hezky-osladila.html'});">Rozpočtová kukaččí vejce za miliardy. Babišova vláda to svým nástupcům hezky osladila</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/MTAweDUwL3NtYXJ0L2JveA/1266242.jpg?v=0&amp;st=NpQidYim2_vh9jSQwoRUWJQxfbVK3crw2lJzOUrDuPo&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci" title="Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sony-potichu-vy/MTAweDUwL3NtYXJ0L2JveA/1233980.jpg?v=0&amp;st=4yAqftml6SdjQJ1hwg5F21wJMYT-IpEeG9E4pr1-dnU&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci" title="Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci'});">Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html" title="Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ulicny-o-trener/MTAweDUwL3NtYXJ0L2JveA/1267049.jpg?v=0&amp;st=vLnHaEyESyOZa6oTiund3iEoOnA1sR8apPuY3ou2D-w&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html" title="Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html'});">Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-prosinci-se-d/MTAweDUwL3NtYXJ0L2JveA/1264114.jpg?v=0&amp;st=kLHA1RoiRG28fp_qwuFocYtltyKGz3Ai8mK6GhWTdgs&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});">V prosinci se dočkáme oznámení &#039;velkého&#039; remaku pro Playstation</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-gabriela/MTAweDUwL3NtYXJ0L2JveA/1245397.jpg?v=0&amp;st=VkT1k-EapQ3KrfCCFZewRCzVH7nT_Ykm2Fux_wKjrls&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nova-skoda-felicia-po-1-majiteli-neni-jen-sen-tahle-ma-pouze-jednu-vadu" title="Téměř nová Škoda Felicia po 1. majiteli není jen sen. Tahle má pouze jednu vadu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nova-skoda-felicia-po-1-majiteli-neni-jen-sen-tahle-ma-pouze-jednu-vadu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/temer-nova-skod/MTAweDUwL3NtYXJ0L2JveA/1266821.jpg?v=0&amp;st=alXADrZB2_BtnX8NcIaNEFLbSsfIEc6nptVtuKNGdJ8&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nova-skoda-felicia-po-1-majiteli-neni-jen-sen-tahle-ma-pouze-jednu-vadu" title="Téměř nová Škoda Felicia po 1. majiteli není jen sen. Tahle má pouze jednu vadu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nova-skoda-felicia-po-1-majiteli-neni-jen-sen-tahle-ma-pouze-jednu-vadu'});">Téměř nová Škoda Felicia po 1. majiteli není jen sen. Tahle má pouze jednu vadu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/babis-pry-cisti-hrad-od-zemanovych-muzu-a-ted-tu-o-popelce-1384605" title="Babiš prý čistí Hrad od Zemanových mužů. A teď tu o Popelce… " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/babis-pry-cisti-hrad-od-zemanovych-muzu-a-ted-tu-o-popelce-1384605'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-pry-cisti/MTAweDUwL3NtYXJ0L2JveA/1266450.jpg?v=0&amp;st=On28dVRnnTWW_4k3ifSRLhaZby-fP3z94UTG1m7Ib_A&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/babis-pry-cisti-hrad-od-zemanovych-muzu-a-ted-tu-o-popelce-1384605" title="Babiš prý čistí Hrad od Zemanových mužů. A teď tu o Popelce… " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/babis-pry-cisti-hrad-od-zemanovych-muzu-a-ted-tu-o-popelce-1384605'});">Babiš prý čistí Hrad od Zemanových mužů. A teď tu o Popelce… </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz" title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceny-skody-favo/MTAweDUwL3NtYXJ0L2JveA/1258571.jpg?v=0&amp;st=bXCc2XLbX3vE6v-DSTWQvVj42ebpGvFcuD0t0BpirIQ&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz" title="Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/ceny-skody-favorit-v-cesku-rostou-do-neuveritelnych-vysin-tady-je-dalsi-dukaz'});">Ceny Škody Favorit v Česku rostou do neuvěřitelných výšin. Tady je další důkaz</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28082/vlk-a-lev-dobrodruzny-film-s-zivymi-selmami.html" title="Vlk a lev: Dobrodružný film s živými šelmami " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28082/vlk-a-lev-dobrodruzny-film-s-zivymi-selmami.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlk-a-lev-dobr/MTAweDUwL3NtYXJ0L2JveA/1266927.jpg?v=0&amp;st=HeYhRUnCFQlq2s2CFwK_QZthTygV_TVmvl9Y_vTDaEM&amp;ts=1634926219&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28082/vlk-a-lev-dobrodruzny-film-s-zivymi-selmami.html" title="Vlk a lev: Dobrodružný film s živými šelmami " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28082/vlk-a-lev-dobrodruzny-film-s-zivymi-selmami.html'});">Vlk a lev: Dobrodružný film s živými šelmami </a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/Mjc4eDIwOS9zbWFydC9ib3g/1266242.jpg?v=0&amp;st=VxDcZeplRAml1pRx7zgp1tRvt5wft_BccQekKbt48BM&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html" title="Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ulicny-o-trener/Mjc4eDIwOS9zbWFydC9ib3g/1267049.jpg?v=0&amp;st=g6jNtugAkJ1dy0hTF-exw4HC0PAfkbn3r_wLrc2Ji0Q&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html" title="Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403950/ulicny-o-trenerine-je-to-kolotoc-okoukate-se-jak-se-pozna-vyhazov.html'});">Uličný o trenéřině: Je to kolotoč, okoukáte se. Jak se pozná vyhazov? </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx" title="Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chybicka-se-vlo/Mjc4eDIwOS9zbWFydC9ib3g/1266579.jpg?v=0&amp;st=to2oJF-03ZySGcJ3sDAfX4ox0o9QMWs2Vso6kJqOx9k&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx" title="Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'});">Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-gabriela/Mjc4eDIwOS9zbWFydC9ib3g/1245397.jpg?v=0&amp;st=A1rPt4gEOL66sOa-UIIpd7A7snHKe__tUef_pMCU1Ks&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693727/klaus-navstivil-zemana-v-nemocnici-pripada-mi-osamoceny-a-vic-resi-sve-zdravi-rekl-blesku.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693727/klaus-navstivil-zemana-v-nemocnici-pripada-mi-osamoceny-a-vic-resi-sve-zdravi-rekl-blesku.html" title="Klaus navštívil Zemana v nemocnici. „Připadá mi osamocený. A víc řeší své zdraví,“ řekl Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693727/klaus-navstivil-zemana-v-nemocnici-pripada-mi-osamoceny-a-vic-resi-sve-zdravi-rekl-blesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/klaus-navstivil/Mjc4eDIwOS9zbWFydC9ib3g/1267019.jpg?v=0&amp;st=OMSbBwfeyxENQf51r0o4d69t-cB07dfjdd6Tw-fmrJs&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693727/klaus-navstivil-zemana-v-nemocnici-pripada-mi-osamoceny-a-vic-resi-sve-zdravi-rekl-blesku.html" title="Klaus navštívil Zemana v nemocnici. „Připadá mi osamocený. A víc řeší své zdraví,“ řekl Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693727/klaus-navstivil-zemana-v-nemocnici-pripada-mi-osamoceny-a-vic-resi-sve-zdravi-rekl-blesku.html'});">Klaus navštívil Zemana v nemocnici. „Připadá mi osamocený. A víc řeší své zdraví,“ řekl Blesku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx" title="Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/xiaomi-smart-gl/Mjc4eDIwOS9zbWFydC9ib3g/1257373.jpg?v=0&amp;st=5yV7x2dLXR4BzGkgoab0LkXXCe8eFsQs9w-WyO6eKoo&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx" title="Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx'});">Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx" title="Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/apple-iphone-13/Mjc4eDIwOS9zbWFydC9ib3g/1257372.jpg?v=0&amp;st=ExdsVvWpZ6eRFeGBYKzJp05v4yFgJn3UAX58TtybqMQ&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx" title="Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx'});">Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693706/video-se-zemanem-sokovalo-lekare-nepochopitelne-nezodpovedne-a-co-ma-prezident-na-usnim-lalucku.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693706/video-se-zemanem-sokovalo-lekare-nepochopitelne-nezodpovedne-a-co-ma-prezident-na-usnim-lalucku.html" title="Video se Zemanem šokovalo lékaře: „Nepochopitelné, nezodpovědné!“ A co má prezident na ušním lalůčku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693706/video-se-zemanem-sokovalo-lekare-nepochopitelne-nezodpovedne-a-co-ma-prezident-na-usnim-lalucku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-se-zemane/Mjc4eDIwOS9zbWFydC9ib3g/1266996.jpg?v=0&amp;st=B1zcyFIiG1GDeS01wjpy2BUmPp7fCthwjdfEgXEWoZk&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693706/video-se-zemanem-sokovalo-lekare-nepochopitelne-nezodpovedne-a-co-ma-prezident-na-usnim-lalucku.html" title="Video se Zemanem šokovalo lékaře: „Nepochopitelné, nezodpovědné!“ A co má prezident na ušním lalůčku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693706/video-se-zemanem-sokovalo-lekare-nepochopitelne-nezodpovedne-a-co-ma-prezident-na-usnim-lalucku.html'});">Video se Zemanem šokovalo lékaře: „Nepochopitelné, nezodpovědné!“ A co má prezident na ušním lalůčku?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/lecba-zraneneho-kone-vyjde-i-na-statisice-rika-cesky-parkurista-ales-opatrny-1384583'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lecba-zraneneho-kone-vyjde-i-na-statisice-rika-cesky-parkurista-ales-opatrny-1384583" title="Léčba zraněného koně vyjde i na statisíce, říká český parkurista Aleš Opatrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/lecba-zraneneho-kone-vyjde-i-na-statisice-rika-cesky-parkurista-ales-opatrny-1384583'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lecba-zraneneho/Mjc4eDIwOS9zbWFydC9ib3g/1266975.jpg?v=0&amp;st=yXkvIamqA4i0o-5amAdrZYSnNtH7m7fsFfMDAvRZanU&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lecba-zraneneho-kone-vyjde-i-na-statisice-rika-cesky-parkurista-ales-opatrny-1384583" title="Léčba zraněného koně vyjde i na statisíce, říká český parkurista Aleš Opatrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/lecba-zraneneho-kone-vyjde-i-na-statisice-rika-cesky-parkurista-ales-opatrny-1384583'});">Léčba zraněného koně vyjde i na statisíce, říká český parkurista Aleš Opatrný</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318" title="Francouzští četníci dostanou Alpine A110, navazují tak na tradici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/francouzsti-cet/Mjc4eDIwOS9zbWFydC9ib3g/1267044.jpg?v=0&amp;st=pay21CobAnhqZJBKmUZ8sAYmkZCLaYnVF7KNXEzL8Ys&amp;ts=1634923483&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318" title="Francouzští četníci dostanou Alpine A110, navazují tak na tradici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318'});">Francouzští četníci dostanou Alpine A110, navazují tak na tradici</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 22. 10. 2021 20:23:04 -->
<!-- GetData(): 22. 10. 2021 20:23:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/693721/evropska-komise-doslapne-na-firmy-podezrele-z-uzavirani-kartelovych-dohod-razie-startuji.html' title="Evropská komise došlápne na firmy podezřelé z uzavírání kartelových dohod. Razie startují">Evropská komise došlápne na firmy podezřelé z uzavírání kartelových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/693638/lidri-eu-se-shodli-na-postupu-proti-zdrazovani-energii-a-babis-uspel-s-jadrem.html' title="Lídři EU se shodli na postupu proti zdražování energií. A Babiš uspěl s jádrem">Lídři EU se shodli na postupu proti zdražování energií. A Babiš uspěl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/693683/krasna-influencerka-22-zemrela-pri-desive-bouracce-v-tunelu-pritel-23-ji-prezil-jen-o-nekolik-dni.html' title="Krásná influencerka (†22) zemřela při děsivé bouračce v tunelu: Přítel (†23) ji přežil jen o několik dní">Krásná influencerka (†22) zemřela při děsivé bouračce v tunelu:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/403972/online-hradec-vede-3-1-nad-libercem-dynamo-prohralo-2-3-v-plzni.html' title="ONLINE: Hradec vede 3:1 nad Libercem. Dynamo prohrálo 2:3 v Plzni">ONLINE: Hradec vede 3:1 nad Libercem. Dynamo prohrálo 2:3 v Plzni</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/403906/zachova-bojovala-se-zranenim-ted-chce-medaile-v-parizi-mi-to-nesedlo.html' title="Zachová bojovala se zraněním, teď chce medaile: V Paříži mi to nesedlo">Zachová bojovala se zraněním, teď chce medaile: V Paříži mi to nesedlo</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/403981/kmotr-sadek-karal-limberskeho-manzelka-ho-musi-srovnat.html' title="Kmotr Šádek káral Limberského: Manželka ho musí srovnat!">Kmotr Šádek káral Limberského: Manželka ho musí srovnat!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/693668/alec-baldwin-zabil-kameramanku-42-a-postrelil-rezisera-slzy-pri-vyslechu.html' title="Alec Baldwin zabil kameramanku (†42) a postřelil režiséra: Slzy při výslechu!">Alec Baldwin zabil kameramanku (†42) a postřelil režiséra: Slzy při…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/693522/okoli-chodoveckeho-potoka-se-docka-promeny-pribude-zelen-mobiliar-i-psi-louka.html' title="Okolí Chodoveckého potoka se dočká proměny. Přibude zeleň, mobiliář i psí louka">Okolí Chodoveckého potoka se dočká proměny. Přibude zeleň, mobiliář i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/693734/alec-baldwin-63-po-tragedii-na-nataceni-prvni-slova.html' title="Alec Baldwin (63) po tragédii na natáčení: První slova!">Alec Baldwin (63) po tragédii na natáčení: První slova!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/187393/cestovani-toulky-tajemnym-libereckem.html' title="Cestování: Toulky tajemným Libereckem">Cestování: Toulky tajemným Libereckem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187383/recepty-z-remosky-zapecene-avokado.html' title="Recepty z remosky: Zapečené avokádo">Recepty z remosky: Zapečené avokádo</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/exkluzivne-muz-rok-2009-martin-zach-se-stal-podruhe-otcem-co-nam-prozradil-o-porodu' title="Exkluzivně: Muž roku 2009 Martin Zach se stal podruhé otcem. Co nám prozradil o porodu?">Exkluzivně: Muž roku 2009 Martin Zach se stal podruhé otcem. Co nám…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-usa-2021-prvni-trenink' title="V prvním tréninku v Austinu byli nejrychlejší jezdci Mercedesu">V prvním tréninku v Austinu byli nejrychlejší jezdci Mercedesu</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/podivejte-se-jak-nejrychlejsi-bentley-radi-v-byvalem-skladu-jadernych-hlavic' title="Podívejte se, jak nejrychlejší Bentley řádí v bývalém skladu jaderných hlavic">Podívejte se, jak nejrychlejší Bentley řádí v bývalém skladu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/francouzsti-cetnici-dostanou-alpine-a110-navazuji-tak-na-tradici-141318' title="Francouzští četníci dostanou Alpine A110, navazují tak na tradici">Francouzští četníci dostanou Alpine A110, navazují tak na tradici</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nasa-pokud-mame-dopravit-lidi-na-mars-driv-nez-cina-potrebujeme-kosmickou-lod-na-jaderny-pohon/sc-870-a-212986/default.aspx' title="NASA: „Pokud máme dopravit lidi na Mars dřív než Čína, potřebujeme kosmickou loď na jaderný pohon.“">NASA: „Pokud máme dopravit lidi na Mars dřív než Čína, potřebujeme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/podcast-zive-nejvetsi-problem-windows-11-je-to-ze-windows-10-jsou-az-prilis-dobra/sc-3-a-212948/default.aspx' title="Podcast Živě: Největší problém Windows 11 je to, že Windows 10 jsou až příliš dobrá">Podcast Živě: Největší problém Windows 11 je to, že Windows 10 jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/apple-watch-series-7-jsou-nenapadny-upgrade-vetsi-displej-jim-ale-moc-slusi/sc-3-a-1353121/default.aspx' title="Apple Watch Series 7 jsou nenápadný upgrade. Větší displej jim ale moc sluší">Apple Watch Series 7 jsou nenápadný upgrade. Větší displej jim ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/tchajwansky-byznys-na-lovu-ceskych-mozku-hraje-se-o-elektromobily-i-cipy-cina-se-zlobi-1384670' title="Tchajwanský byznys na lovu českých mozků. Hraje se o elektromobily i čipy, Čína se zlobí">Tchajwanský byznys na lovu českých mozků. Hraje se o elektromobily i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zmena-casu-zimni-cas' title="Blíží se změna času. Zimní a letní čas se budou střídat minimálně pět let">Blíží se změna času. Zimní a letní čas se budou střídat minimálně pět…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/uleva-bankovnimu-sektoru-nova-pravidla-si-v-eu-vyzadaji-vice-kapitalu-jen-u-deseti-velkych-bank-1384671' title="Úleva bankovnímu sektoru. Nová pravidla si v EU vyžádají více kapitálu jen u deseti velkých bank">Úleva bankovnímu sektoru. Nová pravidla si v EU vyžádají více…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-maso-exotica-141366' title="Kuřecí maso exotica">Kuřecí maso exotica</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187382/recepty-z-remosky-pomalu-peceny-bucek.html' title="Recepty z remosky: Pomalu pečený bůček">Recepty z remosky: Pomalu pečený bůček</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109706/ochranci-more-dva-monumentalni-sloupy-slouzici-i-jako-majaky-zdobi-vasiljevsky-ostrov-v-petrohradu.html' title="Ochránci moře: Dva monumentální sloupy sloužící i jako majáky zdobí Vasiljevský ostrov v Petrohradu">Ochránci moře: Dva monumentální sloupy sloužící i jako majáky zdobí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/109478/jamajka-ocima-cesky-pokud-mate-bilou-plet-stavate-se-bankomatem-bez-limitu.html' title="Jamajka očima Češky: Pokud máte bílou pleť, stáváte se bankomatem bez limitu">Jamajka očima Češky: Pokud máte bílou pleť, stáváte se bankomatem bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-myslivecke-slavnosti-klenoty-na-vystave-i-unikatni-hracky-v-purkrabstvi.html' title="Tipy na víkend: Myslivecké slavnosti, klenoty na výstavě i unikátní hračky v purkrabství">Tipy na víkend: Myslivecké slavnosti, klenoty na výstavě i unikátní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-print_agency_prague_s_r_o-26455021' title="Print agency Prague s.r.o. - 26455021">Print agency Prague s.r.o. - 26455021</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/693681/silny-vitr-v-cesku-neustane-plati-vystraha-o-vikendu-prijdou-mlhy-sledujte-radar-blesku' title="Silný vítr v Česku neustane, platí výstraha. O víkendu přijdou mlhy, sledujte radar Blesku">Silný vítr v Česku neustane, platí výstraha. O víkendu přijdou mlhy,…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-real_estate_business_s_r_o-29463785' title="Real Estate Business s.r.o. - 29463785">Real Estate Business s.r.o. - 29463785</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-mocovych-cest-jaka-je-nejlepsi-prevence-a-kdy-uz-musite-k-lekari-5142.html' title="Zánět močových cest: Jaká je nejlepší prevence a kdy už musíte k lékaři">Zánět močových cest: Jaká je nejlepší prevence a kdy už musíte k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/sipky-jak-je-sbirat-a-pouzivat-na-co-pomahaji-3603.html' title="Šípky: Jak je sbírat a používat, na co pomáhají">Šípky: Jak je sbírat a používat, na co pomáhají</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/693408/7-rad-pro-spravnou-ustni-hygienu-jen-kartacek-rozhodne-nestaci.html' title="7 rad pro správnou ústní hygienu. Jen kartáček rozhodně nestačí!">7 rad pro správnou ústní hygienu. Jen kartáček rozhodně nestačí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-state-of-play-nas-ceka-ve-stredu-co-se-tentokrat-predstavi-na-prezentaci-sony' title="Další State of Play nás čeká ve středu. Co se tentokrát představí na prezentaci Sony?">Další State of Play nás čeká ve středu. Co se tentokrát představí na…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vylepsena-trilogie-gta-se-predstavuje-v-prvnich-zaberech-vyjde-uz-v-listopadu' title="Vylepšená trilogie GTA se představuje v prvních záběrech. Vyjde už v listopadu">Vylepšená trilogie GTA se představuje v prvních záběrech. Vyjde už v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28082/vlk-a-lev-dobrodruzny-film-s-zivymi-selmami.html' title="Vlk a lev: Dobrodružný film s živými šelmami ">Vlk a lev: Dobrodružný film s živými šelmami </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7285285/plzen-pardubice-dynamu-jeste-vratil-nadeji-paulovic-3-2.html' title="Plzeň - Pardubice: Dynamu ještě vrátil naději Paulovič, 3:2">Plzeň - Pardubice: Dynamu ještě vrátil naději Paulovič, 3:2</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7285281/sestrih-ceske-budejovice-trinec-0-1-mistrovi-stacil-k-vyhre-na-jihu-cech-jediny-gol-hrni.html' title="SESTŘIH: České Budějovice - Třinec 0:1. Mistrovi stačil k výhře na jihu Čech jediný gól Hrňi">SESTŘIH: České Budějovice - Třinec 0:1. Mistrovi stačil k výhře na…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7285286/litvinov-zlin-flynnovu-branku-musel-posvetit-videorozhodci-2-1.html' title="Litvínov - Zlín: Flynnovu branku musel posvětit videorozhodčí, 2:1">Litvínov - Zlín: Flynnovu branku musel posvětit videorozhodčí, 2:1</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".IvpkRXryKS {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.CU40BcspPG {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xpTfIw4RSR {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.xpTfIw4RSR > div {padding:1rem 1.5rem;}.xpTfIw4RSR p {font-size: 1.1em}.JTvEYey7Et {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.VBsz8oE0vG {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.VBsz8oE0vG b {font-weight:700;}.nFVS5pv2qA {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.EVmxh8AZCE {background:#424242}.TzPNXHzoaR {background:#e8e8e8;color:#868686!important;}.ApgL62aGSf {display:inline-block}[--]<div class='fs-os IvpkRXryKS'><div class='CU40BcspPG'></div><div class='xpTfIw4RSR'><div><div class='JTvEYey7Et'><span></span></div><div class='VBsz8oE0vG'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='ApgL62aGSf'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='nFVS5pv2qA EVmxh8AZCE'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IvpkRXryKS\").hide()' title='Zatím zavřít' class='nFVS5pv2qA TzPNXHzoaR'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='nFVS5pv2qA'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>