


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '10156',
		    sourceId: 'avmania-cz',
		    userId: 'ddb2767e-6388-4fbb-bf7e-6b11ad6321b8'
		  };
		</script>

		
				<title>Netflix: Nejlepší seriály v roce 2022. Všechny mají český dabing nebo titulky – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Tyto seriály byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Netflix: Nejlepší seriály v roce 2022. Všechny mají český dabing nebo titulky" />
				<meta property="og:description" content="Tyto seriály byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Netflix: Nejlepší seriály v roce 2022. Všechny mají český dabing nebo titulky" />
				<meta name="twitter:description" content="Tyto seriály byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=620592220" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=620592220" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=620592220" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/netflix-nejlepsi-serialy-2022" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/netflix-nejlepsi-serialy-2022" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/netflix-nejlepsi-serialy-2022" >
		<meta name="id" content="10156"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=45" as="style" />
		<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=31" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" media="all" />
		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=45" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 29 Dec 2022 09:20:00 GMT",
		    			article_authors: ["Ondřej Králík"],
		    			article_word_count: "2718",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_10156',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=387">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=31"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Netflix', 'Seriály'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>


	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=10156" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=193388490" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<header aria-hidden="true">

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='https://klub.ikiosek.cz/Login.aspx?simple=1&backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%253a%252f%252favmania.zive.cz%252fnetflix-nejlepsi-serialy-2022'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>





</header>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 10156;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/netflix-nejlepsi-serialy-2022"
  },
  "headline": "Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky",

  "image": {
    "@type": "ImageObject",
    "url": "https://1548734846.rsc.cdn77.org/getfile.aspx?id_file=620592220",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2022-12-29T09:20:00Z",
  "dateModified": "2022-12-29T09:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Ondřej Králík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Tyto seriály byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/netflix", "name": "Netflix" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="10156">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/netflix" class="article-crumb">Netflix</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="10156" data-io-article-url="https://avmania.zive.cz/netflix-nejlepsi-serialy-2022">
<article>
	<h1 itemprop="name" tabindex="0">Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky</h1>

	<div tabindex="1" class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kralik-ondrej" rel="author" itemprop="author">Ondřej Králík</a></span>
				
				<span class="ar-date">29. prosince 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejlep%c5%a1%c3%ad+seri%c3%a1ly+na+Netflixu+v+roce+2022.+V%c5%a1echny+maj%c3%ad+%c4%8desk%c3%bd+dabing+nebo+titulky&url=http%3a%2f%2favmania.zive.cz%2fnetflix-nejlepsi-serialy-2022" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d10156" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='944439795' href='/Client.Gallery/show.aspx?id_file=944439795&article=10156' onclick='javascript:ShowArticleImage(944439795,750,500,""); return false' title='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky'><img itemprop='image' alt='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=944439795' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=40950751&article=10156'  onclick='javascript:ShowArticleImage(40950751,750,500,"");return false'><img alt='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=40950751' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=363879223&article=10156'  onclick='javascript:ShowArticleImage(363879223,750,500,"");return false'><img alt='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=363879223' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=907652624&article=10156'  onclick='javascript:ShowArticleImage(907652624,750,500,"");return false'><img alt='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=907652624' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=42404122&article=10156'  onclick='javascript:ShowArticleImage(42404122,750,500,"");return false'><img alt='Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=42404122' /></a><a href='/Client.Gallery/show.aspx?id_file=944439795&article=10156' onclick='javascript:ShowArticleImage(944439795,750,500,""); return false' class='info'><span class='gallery-count'>30</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	
		<div tabindex="2" itemprop="description" class="ar-annotation">Tyto seriály byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=10156" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" class="pLockSheet" style="margin-bottom: 13px;display:inline-block;font-size:85%;">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><h2>30. místo | Peaky Blinders – Gangy z Birminghamu</h2>

<p>Veleúspěšná gangsterská sága je situována do Birminghamu během 20. let minulého století. Thomas Shelby a jeho bratři se po službě v britské armádě během první světové války vracejí do svého města, které ovládají svým gangem Peaky Blinders. Shelbyho ambice ale sahají i mimo Birmingham, hodlá vybudovat obchodní impérium a zastavit každého, kdo se mu postaví do cesty. Seriál ukazuje krutou, krvavou, ale bezpochyby působivou kapitolu moderních britských dějin.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=944439795" onclick="javascript:ShowArticleImage(944439795,750,500,'25 Peaky Blinders.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=944439795&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 88 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původní název: Peaky Blinders</li>
	<li>Hrají: Cillian Murphy, Paul Anderson, Paul F. Anderson, Sam Claflin, Finn Cole, Annabelle Wallis, Joe Cole</li>
	<li>Původ a premiéra: Velká Británie, 2013</li>
	<li>Délka: 60 minut</li>
</ul>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-filmy-2022" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&amp;nbsp;">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=774383610' alt='Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&nbsp;' />
	</div>
	<div class="ar-txt">
		<h3>Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&nbsp;</h3>
		<p class="ar-anno">Tyto filmy byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80002479">Netflix</a> (titulky)</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>29. Elita</h2>

<p>Las Encinas je nejexkluzivnější škola v zemi. Elita do ní posílá studovat své děti. Právě sem získali stipendium tři teenageři z prostých poměrů poté, co jejich školu zničilo zemětřesení. Střet mezi těmi, kteří mají všechno, a těmi, kteří nemají co ztratit, vytvoří dokonalou bouři, která skončí vraždou.&nbsp;Dokonce několika vraždami, španělský seriál má na Netflixu už několik sezón.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=40950751" onclick="javascript:ShowArticleImage(40950751,750,500,'14 elite.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=40950751&amp;width=600&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 74 %</p>

<ul>
	<li>Žánr: Krimi seriály</li>
	<li>Původní název: Elite</li>
	<li>Režie: Ramón Salazar</li>
	<li>Hrají: María Pedraza, Itzan Escamilla, Mina El Hammani, Miguel Herrán, Ester Expósito, Miguel Bernardeau, Danna Paola</li>
	<li>Původ a premiéra: Španělsko, 2018</li>
	<li>Délka: 60 minut</li>
</ul>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-serialy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=398911422' alt='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' />
	</div>
	<div class="ar-txt">
		<h3>Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky</h3>
		<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu. Naprostou většinu seriálu nikde jinde než na Netflixu nenajdete.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80200942">Netflix</a> (bez dabingu a titulků), <a href="http://www.kuki.cz/vod/elita-1">Kuki</a> (dabing)</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>28. Vikingové: Valhalla</h2>

<p>Na počátku 11. století je Ragnar Lothbrok dávno mrtev a nastala nová éra vikingů. Tentokrát se hlavními protagonisty stávají Leif Eriksson, Freydis Eriksdotter, Harald Hardrada a normanský vládce Vilém Dobyvatel. Tito muži a ženy budou bojovat o život ve světě, který se nezastavitelně mění.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=363879223" onclick="javascript:ShowArticleImage(363879223,750,500,'17 vikings-valhalla.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=363879223&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 72 %</p>

<ul>
	<li>Žánr: Historické seriály</li>
	<li>Původní název: Vikings: Valhalla</li>
	<li>Hrají: Sam Corlett, Frida Gustavsson, Leo Suter, Bradley Freegard, Jóhannes Haukur Jóhannesson, Laura Berlin, David Oakes</li>
	<li>Původ a premiéra: USA, 2022</li>
	<li>Délka: 52 minut</li>
</ul>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Netflix a 30 nejoblíbenějších filmů a seriálů v prosinci 2022: Enola a Wednesday, 1899 … ale i Koruna a nějaká romantika">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=878751221' alt='Netflix a 30 nejoblíbenějších filmů a seriálů v prosinci 2022: Enola a Wednesday, 1899 … ale i Koruna a nějaká romantika' />
	</div>
	<div class="ar-txt">
		<h3>Netflix a 30 nejoblíbenějších filmů a seriálů v prosinci 2022: Enola a Wednesday, 1899 … ale i Koruna a nějaká romantika</h3>
		<p class="ar-anno">Tyto filmy a seriály jsou teď na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o souhrnnou oblíbenost za poslední týdny, kterou zjišťuje web FlixPatrol.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81149450">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>27. Cobra Kai</h2>

<p>Třicet let poté, co se Danielovi podařilo s pomocí pana Miyagiho porazit středoškolského tyrana Johnnyho, jejich příběh pokračuje. V nové době, která už nepřeje akčním hrdinům a hodnoty z mládí jsou najednou relativní.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=907652624" onclick="javascript:ShowArticleImage(907652624,750,500,'16 cobra-kai.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=907652624&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 85 %</p>

<ul>
	<li>Žánr: Akční seriály</li>
	<li>Hrají: Ralph Macchio, William Zabka, Xolo Mariduena, Mary Mouser, Courtney Henggeler, Jacob Bertrand, Nichole Brown</li>
	<li>Původ a premiéra: USA, 2018</li>
	<li>Délka: 30 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81002370">Netflix</a> (titulky)</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>26. Virgin River</h2>

<p>Zdravotní sestra po svém rozvodu odpoví na inzerát nabízející práci v odlehlém kalifornském městečku Virgin River.&nbsp;Zjistí, že život na maloměstě není tak jednoduchý, jak očekávala, a že se musí naučit léčit sama sebe, než se Virgin River stane jejím skutečným domovem.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=42404122" onclick="javascript:ShowArticleImage(42404122,750,500,'07 virgin-river.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=42404122&amp;width=600&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 74 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původ a premiéra: USA, 2019</li>
	<li>Délka: 45 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80240027">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>25. Drž se blízko</h2>

<p>Sledujeme tři lidi, kteří navenek žijí pohodlným životem, ale ve skutečnosti skrývají temná tajemství, o nichž nemají tušení ani jejich nejbližší. Šokující zpráva najednou ovlivní všechny tři postavy. Když se k nim vrací minulost a hrozí, že zničí jejich životy i životy jejich okolí, jaký bude jejich další krok?</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=666897865" onclick="javascript:ShowArticleImage(666897865,750,500,'23 stay-close.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=666897865&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 70 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původní název: Stay Close</li>
	<li>Hrají: Sarah Parish, Richard Armitage, James Nesbitt, Jo Joyner, Cush Jumbo, Youssef Kerkour, Bethany Antonia</li>
	<li>Původ a premiéra: Velká Británie, 2021</li>
	<li>Délka: 46 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81289581">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>24. Srdcerváči</h2>

<p>Charlie a Nick řeší to samé co většina puberťáků. Jejich přátelství se pro otevřeného gaye Charlieho ale rychle stane něčím víc, zpočátku však nevěří, že má u Nicka šanci. Láska však funguje překvapivými způsoby a Nick má o Charlieho větší zájem, než si kdokoli z nich uvědomoval.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=716106743" onclick="javascript:ShowArticleImage(716106743,750,500,'24 heartstopper.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=716106743&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 87 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původní název: Heartstopper</li>
	<li>Režie: Euros Lyn</li>
	<li>Hrají: Joe Locke, Kit Connor, Sebastian Croft, Chetna Pandya, Fisayo Akinade, Alan Turkington, Yasmin Finney</li>
	<li>Původ a premiéra: Velká Británie, 2022</li>
	<li>Délka: 30 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81059939">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h2>23. Vidím vás</h2>

<p>Rodina se konečně nastěhuje do vysněného domu na předměstí. Tam na ni ale čeká hrůzostrašná noční můra. Zlověstné dopisy, podivní sousedi a děsivé výhrůžky najednou neberou konce.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462649277" onclick="javascript:ShowArticleImage(462649277,750,500,'K.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=462649277&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 65 %</p>

<ul>
	<li>Žánr: Thriller seriály</li>
	<li>Původní název: The Watcher</li>
	<li>Hrají: Naomi Watts, Bobby Cannavale, Jennifer Coolidge, Mia Farrow</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81380441">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart8'><h2>22. Winx Saga: Osud</h2>

<p>Magický Jiný svět je rozdělený do tří říší. Jedna je známá svými divokými válečníky, druhá je bohatá na přírodu, rostliny a zvířata. Solaria, které vládne královna Luna, je nejmocnější říší Jiného světa. Nachází se v ní speciální internátní škola, ve které se víly učí ovládat svoje magické schopnosti.&nbsp;Řeší u toho trable s láskou, bojují mezi sebou a musí si také dávat pozor na životu nebezpečné příšery.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=933774834" onclick="javascript:ShowArticleImage(933774834,750,500,'02 fate-the-winx-saga.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=933774834&amp;width=600&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 70 %</p>

<ul>
	<li>Žánr: Fantasy seriály</li>
	<li>Původní název: Fate: The Winx Saga</li>
	<li>Hrají: Abigail Cowen, Hannah van der Westhuysen, Elisha Applebaum, Eliot Salt, Danny Griffin, Freddie Thorp, Eva Birthistle</li>
	<li>Původ a premiéra: Itálie, 2021</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80220679">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><h2>21. Taboo</h2>

<p>James Keziah Delaney se po deseti letech strávených v Africe vrací v roce 1814 do Londýna. Zde zjistí,&nbsp;že mu otec zanechal záhadné dědictví.&nbsp; Delaney bojuje s těmi, kdo mu dříve ublížili,má problémy s krachující společností, kterou mu otec odkázal,&nbsp;a zároveň hraje nebezpečnou hru mezi dvěma válčícími národy, Británií a Amerikou.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=601111553" onclick="javascript:ShowArticleImage(601111553,750,500,'28 taboo-2017.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=601111553&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 83 %</p>

<ul>
	<li>Žánr: Historické seriály</li>
	<li>Hrají: Tom Hardy, Jonathan Pryce, Jessie Buckley, Oona Chaplin, Michael Kelly, David Hayman, Danny Ligairi</li>
	<li>Původ a premiéra: Velká Británie, 2017</li>
	<li>Délka: 55 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80158276">Netflix</a> (titulky)</p><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><h2>20. All of Us are Dead</h2>

<p>Pro studenty korejské střední školy to byl běžný školní den. Dokud se ze školní vědecké laboratoře nevrátil student nakažený neznámým virem. Infekce se šíří mimo školu a po celém poloostrově, armáda zoufale vyslýchá psychotického učitele přírodních věd, který to všechno začal. Studenti se zatím snaží přežít, dokud nepřijde pomoc.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=747543825" onclick="javascript:ShowArticleImage(747543825,750,500,'15 all-of-us-are-dead.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=747543825&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 75 %</p>

<ul>
	<li>Žánr: Hororové seriály</li>
	<li>Původ a premiéra: Jižní Korea, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81237994">Netflix</a> (titulky)</p><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart11'><h2>19. Too Hot to Handle</h2>

<p>Deset nezadaných mladých lidí, kteří jsou notorickými odpůrci závazků, je společně ve vile na ostrově. Myslí si, že stráví čtyři týdny sexuálně aktivní dovolené. Když tam ale dorazí, dozví se, že finanční odměnu získají jen v případě, když dokážou několik týdnů abstinovat.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=38621629" onclick="javascript:ShowArticleImage(38621629,750,500,'25 too-hot-to-handle.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=38621629&amp;width=600&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 42 %</p>

<ul>
	<li>Žánr: Reality-show</li>
	<li>Původ a premiéra: USA, 2020</li>
	<li>Délka: 40 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80241027">Netflix</a> (bez dabingu a titulků)</p><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart12'><h2>18. Papírový dům</h2>

<p>Osm zlodějů obsadí továrnu na výrobu peněz a vezme několik desítek rukojmí. Zatímco policie vymýšlí, jak situaci vyřešit, šéf party přezdívaný Profesor&nbsp;dál realizuje svůj plán na vytištění a uloupení 2,5 miliardy eur. Jedna loupež ale nestačí, španělský zlatý poklad je tak lákavý! Dobrodružství proto pokračuje a napínavá podívaná plná neustálých zvratů a šokujících odhalení vstoupila již do páté, závěrečné řady.&nbsp;Španělským tvůrcům se povedla a seriál se dočkal důstojného zakončení.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6221636" data-pre="om" data-autoplay="none"><div id="video-6221636"></div></div>
<div class="clear"></div>
<p><strong>Hodnocení IMDb:</strong> 82 %</p>

<ul>
	<li>Žánr: Akční seriály</li>
	<li>Původní název: Money Heist</li>
	<li>Hrají: Úrsula Corberó, Itziar Ituno, Álvaro Morte, Paco Tous, Pedro Alonso, Alba Flores, Miguel Herrán</li>
	<li>Původ a premiéra: Španělsko, 2017</li>
	<li>Délka: 70 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80192098">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl12" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart13'><h2>17. 1899</h2>

<p>Pestrá směsice přistěhovalců na cestě do Nového světa narazí na sesterskou loď, kterou unáší mořský proud. Kapitán se ji navzdory příkazům, které přijdou od lodní společnosti, rozhodne zachránit. Jenže&nbsp;na její palubě čeká na vyřešení děsivá hádanka. Tvůrci úspěšného Dark připravili další seriál, který pořádně zamotá hlavu.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=637349733" onclick="javascript:ShowArticleImage(637349733,750,500,'31 1899.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=637349733&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 75 %</p>

<ul>
	<li>Žánr: Sci-fi seriály</li>
	<li>Hrají: Emily Beecham, Aneurin Barnard, Andreas Pietschmann, Miguel Bernardeau, Maciej Musiał, Anton Lesser, Lucas Lynggaard Tonnesen, Rosalie Craig, Clara Rosager, Maria Erwolter, Yann Gael</li>
	<li>Původ a premiéra: Německo, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80214497">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl13" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart14'><h2>16. The Umbrella Academy</h2>

<p>Ve stejný den v říjnu 1989 se náhodným ženám nevysvětlitelným způsobem narodí třiačtyřicet dětí. Ještě předchozí den totiž nebyly těhotné. Sedm z nich adoptuje tajemný milionář, který z nich chce vybudovat dětský tým superhrdinů. Ne všechno však jde podle plánu, v době jejich dospívání se rodina rozpadla. Téměř po třiceti letech se přeživší&nbsp;znovu setkávají a společně řeší záhadu spojenou se smrtí svého otce.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7237978" data-pre="om" data-autoplay="none"><div id="video-7237978"></div></div>
<div class="clear"></div>
<p><strong>Hodnocení IMDb:</strong> 80 %</p>

<ul>
	<li>Žánr: Komiksové seriály</li>
	<li>Hrají: Elliot Page, Tom Hopper, Emmy Raver-Lampman, David Castaneda, Robert Sheehan, Aidan Gallagher, Justin H. Min</li>
	<li>Původ a premiéra: USA, 2019</li>
	<li>Délka: 55 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80186863">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl14" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart15'><h2>15. Wednesday</h2>

<p>Addamsova rodina pošle dceru Wednesday na Akademii Nevermore, kde se seznámili i její rodiče Morticia a Gomez. Zde Wednesday Addamsová začne odhalovat pozadí série vražd, které se proplétá historií městečka s běžnými obyvateli a Akademií Nevermore, na které studují vlkodlaci, sirény a další podivuhodná stvoření.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="8064463" data-pre="om" data-autoplay="none"><div id="video-8064463"></div></div>
<div class="clear"></div>
<p><strong>Hodnocení IMDb:</strong> 84 %</p>

<ul>
	<li>Žánr: Komediální seriály</li>
	<li>Hrají: Jenna Ortega, Catherine Zeta-Jones, Luis Guzmán, Thora Birch, Riki Lindhome, Jamie McShane, Hunter Doohan, Georgie Farmer, Moosa Mostafa, Emma Myers, Naomi J. Ogawa</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/wednesday-na-netflixu-mozna-pocatek-kultu-hlavne-ale-fajn-zabava" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Wednesday na Netflixu: možná počátek kultu, hlavně ale fajn zábava">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=505068731' alt='Wednesday na Netflixu: možná počátek kultu, hlavně ale fajn zábava' />
	</div>
	<div class="ar-txt">
		<h3>Wednesday na Netflixu: možná počátek kultu, hlavně ale fajn zábava</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81231974">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl15" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart16'><h2>14. Eden vás vítá</h2>

<p>Parta mladých vyrazí pařit na odlehlý ostrov. Ráj, který na ně čeká, ale skrývá hodně nebezpečná tajemství a spoustu pastí. Na ostrově vládne sekta, která sice uctívá Matku přírodu, ale k vynucení přísné poslušnosti používá nejnovější sledovací technologie.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=606048753" onclick="javascript:ShowArticleImage(606048753,750,500,'30 bienvenidos-a-eden.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=606048753&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 55 %</p>

<ul>
	<li>Žánr: Sci-fi seriály</li>
	<li>Původní název: Welcome to Eden</li>
	<li>Hrají: Amaia Salamanca, Amaia Aberasturi, Belinda, Lola Rodríguez, Sergio Momo, Begona Vargas, Berta Vázquez, Tomy Aguilera, Berta Castané, Carlos Soroa, Albert Baró</li>
	<li>Původ a premiéra: Španělsko, 2022</li>
	<li>Délka: 41 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81211710">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl16" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart17'><h2>13. Advokát</h2>

<p>Právník Mickey Haller provozuje svou advokátní praxi ze zadního sedadla Lincolnu a řeší velké i malé případy v rozlehlém Los Angeles. Haller, který byl po nehodě téměř rok odstaven na vedlejší kolej a léčí se z drogové závislosti, se vrací do soudní síně. Jednoho dne se mu ale dostane do rukou zamotaný případ vraždy.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=605135737" onclick="javascript:ShowArticleImage(605135737,750,500,'29 the-lincoln-lawyer-2022.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=605135737&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 77 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původní název: The Lincoln Lawyer</li>
	<li>Hrají: Neve Campbell, Christopher Gorham, Manuel Garcia-Rulfo</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81303831">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl17" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart18'><h2>12. Zaklínač</h2>

<p>Seriál je natočen podle stejnojmenné knižní série polského spisovatele Andrzeje Sapkowského. Sleduje příběh Geralta z Rivie, osamělého lovce příšer, který se snaží najít své místo ve světě, kde jsou lidé často ze všech nejnebezpečnější. Osud ho přivede k mocné čarodějce a mladé princezně se zvláštním darem.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=506317477" onclick="javascript:ShowArticleImage(506317477,750,500,'02 the-witcher.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=506317477&amp;width=600&amp;height=2000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 82 %</p>

<ul>
	<li>Žánr: Fantasy seriály</li>
	<li>Původní název: The Witcher</li>
	<li>Režie: Alik Sakharov</li>
	<li>Hrají: Henry Cavill, Freya Allan, Anya Chalotra, Joey Batey, Jodhi May, Adam Levy, Eamon Farren</li>
	<li>Původ a premiéra: USA, 2019</li>
	<li>Délka: 60 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80189685">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl18" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart19'><h2>11. Ozark</h2>

<p>Finanční poradce musí prchnout se svojí rodinou z Chicaga do městečka Ozark v Missouri, aby zde vypral 500 miliónů dolarů pro drogového lorda. Co všechno může udělat spořádaný člověk, aby zachránil sebe a svojí rodinu? Od dob Perníkového táty víme, že cesta do pekla je dlážděna těmi nejlepšími úmysly.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=487525102" onclick="javascript:ShowArticleImage(487525102,750,500,'07 ozark.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="337" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=487525102&amp;width=600&amp;height=337&amp;q=80" title="Klepněte pro větší obrázek" width="600" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 84 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Režie: Hilde Van Mieghem</li>
	<li>Hrají: Jason Bateman, Veerle Dobbelaere, Wine Dierickx, Laura Linney, Marie Vinck, Sofia Hublitz, Skylar Gaertner</li>
	<li>Původ a premiéra: USA, 2017</li>
	<li>Délka: 80 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80117552">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl19" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart20'><h2>10. Jeden z nás lže</h2>

<p>Pět středoškoláků zůstane za trest po škole. Nemají mnoho společného, ale záhadné úmrtí po občerstvení z vodní fontánky a pomalu vyplouvající tajemství je donutí táhnout za jeden provaz.&nbsp;Policie začíná vyšetřovat, prohledávají se školní skříňky, chybí notebook. Není tady nic nového, co bychom jinde neviděli, je ale zajímavé sledovat, jak to všechno dávají dohromady.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=406400421" onclick="javascript:ShowArticleImage(406400421,750,500,'24 one-of-us-is-lying.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=406400421&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 69 %</p>

<ul>
	<li>Žánr: Krimi seriály</li>
	<li>Původní název: One of Us Is Lying</li>
	<li>Hrají: Marianly Tejada, Annalisa Cochrane, Chibuikem Uche, Cooper van Grootel, Barrett Carnahan, Melissa Collazo, Jessica McLeod</li>
	<li>Původ a premiéra: USA, 2021</li>
	<li>Délka: 60 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81459931">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl20" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart21'><h2>9. Sandman</h2>

<p>Čaroděj se pokusí lapit Smrt, aby si vyjednal věčný život. Omylem však uvězní jejího bratra Sen, který zůstane v zajetí několik desetiletí. Po svém úniku se&nbsp; Sen vydává na cestu za znovuzískáním své původní moci.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=527347078" onclick="javascript:ShowArticleImage(527347078,750,500,'29 the-sandman-2022.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=527347078&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 77 %</p>

<ul>
	<li>Žánr: Komiksové seriály</li>
	<li>Původní název: The Sandman</li>
	<li>Hrají: Tom Sturridge, Gwendoline Christie, Vivienne Acheampong, Charles Dance, Boyd Holbrook, Asim Chaudhry, Sanjeev Bhaskar</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81150303">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl21" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart22'><h2>8. Zvířecí případy</h2>

<p>Zvláštní agenti Sam a Kit lítají po světě a díky svým detektivním schopnostem, vědeckým poznatkům a fantastickým přístrojům odhalují spoustu tajemství říše zvířat. Agenti řeší ohromující záhady, v nichž se mísí skutečná zoologická fakta s divokou detektivní akcí.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=149043277" onclick="javascript:ShowArticleImage(149043277,750,500,'25 the-creature-cases.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=149043277&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 73 %</p>

<ul>
	<li>Žánr: Animované seriály</li>
	<li>Původní název: The Creature Cases</li>
	<li>Hrají: Shash Hira, Nneka Okoye</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81014532">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl22" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart23'><h2>7. Manifest</h2>

<p>Při zaoceánském letu dojde k nevysvětlitelnému zmizení letadla. Objeví se o pět let později, kdy už se všichni dávno smířili s jeho ztrátou. Zatímco cestující v letadle strávili jen pár hodin, na světě mezitím uběhlo několik let. Sci-fi seriál připomíná legendární Ztracené.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&amp;height=100000&amp;width=100000&amp;id_file=895141544" onclick="javascript:ShowArticleImage(895141544,750,500,'B.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=895141544&amp;width=600&amp;height=2000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 71 %</p>

<ul>
	<li>Žánr: Thriller seriály</li>
	<li>Hrají: Melissa Roxburgh, Josh Dallas, Athena Karkanis, J.R. Ramirez, Luna Blaise, Jack Messina, Parveen Kaur</li>
	<li>Původ a premiéra: USA, 2018</li>
	<li>Délka: 60 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80241318">Netflix</a> (titulky)</p><div class="gtm-scrl23" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart24'><h2>6. Láska je slepá</h2>

<p>Nezadaní si v této reality show na dálku&nbsp;povídají s řadou potenciálních partnerů. Když si jsou navzájem jistí,&nbsp;požádají je o ruku a pak poprvé svého snoubence&nbsp;spatří. Zpět v reálném světě, kdy plánují svůj svatební den, rychle zjistí, zda se jim před rychle se blížícím obřadem podaří proměnit citové pouto ve fyzické.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=95243759" onclick="javascript:ShowArticleImage(95243759,750,500,'16 love-is-blind-2020.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=95243759&amp;width=600&amp;height=5000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 61 %</p>

<ul>
	<li>Žánr: Reality-show</li>
	<li>Původní název: Love is Blind</li>
	<li>Hrají: Nick Lachey, Vanessa Lachey</li>
	<li>Původ a premiéra: USA, 2020</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80996601">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl24" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart25'><h2>5. Bridgertonovi</h2>

<p>V romantickém seriálu inspirovaným knižním bestsellerem Julie Quinn se vydáte do londýnské vyšší společnosti na začátku 19. století za osudy členů zámožné rodiny Bridgertonových. První série sleduje Daphne, nejstarší dceru mocného rodu, která debutuje na konkurenčním sňatkovém trhu regentského Londýna. Daphne doufá, že najde partnera a vzplane mezi nimi opravdová láska. Její vyhlídky se zpočátku zdají být nadějné, ale když její starší bratr začne vylučovat potenciální nápadníky, na Daphne dopadne skandál.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=236216261" onclick="javascript:ShowArticleImage(236216261,750,500,'01 bridgerton.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="337" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=236216261&amp;width=600&amp;height=337&amp;q=80" title="Klepněte pro větší obrázek" width="600" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 73 %</p>

<ul>
	<li>Žánr: Historické seriály</li>
	<li>Původní název: Bridgerton</li>
	<li>Hrají: Regé-Jean Page, Phoebe Dynevor, Julie Andrews, Jonathan Bailey, Luke Newton, Nicola Coughlan, Ruth Gemmell</li>
	<li>Původ a premiéra: USA, 2020</li>
	<li>Délka: 62 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80232398">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl25" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart26'><h2>4. Koruna</h2>

<p>Seriál mapující život královny Alžběty II. od její korunovace v roce 1952, přes složitá rozhodnutí v podobě války na Falklandách a jmenování Margaret Thatcher do funkce ministerské předsedkyně až po současnost. Aktuální nabídka streamovacích služeb pravděpodobně nezná komplexnější drama založené na reálných událostech.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6932044" data-pre="om" data-autoplay="none"><div id="video-6932044"></div></div>
<div class="clear"></div>
<p><strong>Hodnocení IMDb:</strong> 87 %</p>

<ul>
	<li>Žánr: Historické seriály</li>
	<li>Původní název: The Crown</li>
	<li>Režie: Dee Koppang O'Leary</li>
	<li>Hrají: Olivia Colman, Claire Foy, Tobias Menzies, Matt Smith, Imelda Staunton, Helena Bonham Carter, Vanessa Kirby, Victoria Hamilton, Josh O'Connor, Ben Daniels, Emma Corrin</li>
	<li>Původ a premiéra: Velká Británie, 2016</li>
	<li>Délka: 52 minut</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80025678">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl26" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart27'><h2>3. Monstrum: Příběh Jeffreyho Dahmera</h2>

<p>Příběh jednoho z nejznámějších amerických sériových vrahů se zabývá neschopností a lhostejností policie, která rodákovi z Wisconsinu umožnila několikaleté vražedné řádění. Seriál dramatizuje nejméně deset případů, kdy byl Dahmer téměř dopaden, ale nakonec unikl.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=100474457" onclick="javascript:ShowArticleImage(100474457,750,500,'26 dahmer-monster-the-jeffrey-dahmer-story.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="336" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=100474457&amp;width=598&amp;height=336&amp;q=80" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 79 %</p>

<ul>
	<li>Žánr: Krimi seriály</li>
	<li>Původní název: Dahmer - Monster: The Jeffrey Dahmer Story</li>
	<li>Hrají: Richard Jenkins, Evan Peters, Niecy Nash, Karen Malina White, David Barrera</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81287562">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl27" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart28'><h2>2. Neskutečná Anna</h2>

<p>Novinářka zkoumá případ Anny Delveyové, legendární německé dědičky známé z Instagramu. Ukradla srdce newyorské společenské scény a také její peníze. Je však Anna největší newyorskou podvodnicí, nebo je jen novým portrétem amerického snu? Mezi Annou a novinářkou se vytvoří temně zábavné pouto lásky a nenávisti. Annu čeká soud a náš reportér bojuje s časem, aby odpověděl na největší otázku v New Yorku: kdo je Anna Delveyová?</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=375972022" onclick="javascript:ShowArticleImage(375972022,750,500,'29 inventing-anna.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=375972022&amp;width=598&amp;height=1000&amp;q=80" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Hodnocení IMDb:</strong> 68 %</p>

<ul>
	<li>Žánr: Drama seriály</li>
	<li>Původní název: Inventing Anna</li>
	<li>Hrají: Julia Garner, Anders Holm, Arian Moayed, Anna Deavere Smith, Katie Lowes, Jeff Perry, Laverne Cox</li>
	<li>Původ a premiéra: USA, 2022</li>
</ul>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/81008305">Netflix</a> (dabing a titulky)</p><div class="gtm-scrl28" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart29'><h2>1. Stranger Things</h2>

<p>V hororovém sci-fi z 80. let musí skupina teenagerů čelit nebezpečným monstrům z paralelní dimenze. Dokáže je všechny zachránit dívka s nevysvětlitelnými, ale o to víc úžasnými schopnostmi?&nbsp;Ve čtvrté sezóně se vrací nejen všechny známé tváře, ale také šerif Hopper, který na konci třetí série zdánlivě zemřel.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7616903" data-pre="om" data-autoplay="none"><div id="video-7616903"></div></div>
<div class="clear"></div>
<p><strong>Hodnocení IMDb:</strong> 87 %</p>

<ul>
	<li>Žánr: Thriller seriály</li>
	<li>Hrají: Winona Ryder, David Harbour, Finn Wolfhard, Millie Bobby Brown, Gaten Matarazzo, Caleb McLaughlin, Natalia Dyer</li>
	<li>Původ a premiéra: USA, 2016</li>
	<li>Délka: 60 minut</li>
</ul>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-filmy-2022" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&amp;nbsp;">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=774383610' alt='Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&nbsp;' />
	</div>
	<div class="ar-txt">
		<h3>Nebo hledáte raději filmy? Tyto byly na Netflixu v roce 2022 nejoblíbenější&nbsp;</h3>
		<p class="ar-anno">Tyto filmy byly v roce 2022 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p><strong>Kde si film můžete pustit:</strong> <a href="http://www.netflix.com/title/80057281">Netflix</a> (dabing a titulky)</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-serialy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=398911422' alt='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' />
	</div>
	<div class="ar-txt">
		<h3>Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky</h3>
		<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu. Naprostou většinu seriálu nikde jinde než na Netflixu nenajdete.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl29" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

	

			<div class="subscription subscription--article subscription--chapters fade-out" style="display:none">
				<div class="subscription__logo">
					<svg xmlns="http://www.w3.org/2000/svg" width="147" height="20" viewBox="0 0 147 20">
						<g data-name="premium">
							<path d="M-377.24-56.027a5.971 5.971 0 0 1-.711 2.845 5.33 5.33 0 0 1-2.276 2.176 8.447 8.447 0 0 1-4.011.839h-3.585v8.023h-3.243v-19.772h6.828a8.621 8.621 0 0 1 3.855.782 5.439 5.439 0 0 1 2.361 2.119 5.8 5.8 0 0 1 .782 2.988zm-7 3.215a3.954 3.954 0 0 0 2.76-.839 3.069 3.069 0 0 0 .91-2.375q0-3.243-3.67-3.243h-3.585v6.458zm20.369 10.668-4.552-7.909h-2.477v7.909h-3.243v-19.772h6.828a8.49 8.49 0 0 1 3.855.8 5.526 5.526 0 0 1 2.361 2.134 5.8 5.8 0 0 1 .786 2.982 5.92 5.92 0 0 1-1.124 3.513 5.7 5.7 0 0 1-3.457 2.148l4.894 8.196zm-7.027-10.5h3.585a3.76 3.76 0 0 0 2.745-.91 3.278 3.278 0 0 0 .927-2.446 3.163 3.163 0 0 0-.91-2.4 3.868 3.868 0 0 0-2.76-.868h-3.589zm17.98-6.657v5.8h6.828v2.646h-6.828v6.06h7.681v2.646h-10.924v-19.8h10.924v2.649zm32.489-2.617v19.772h-3.243v-13.539l-6.028 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5zm7.511 0v19.772h-3.243v-19.77zm7.482 0v12.6a4.494 4.494 0 0 0 1.181 3.385 4.539 4.539 0 0 0 3.286 1.138 4.58 4.58 0 0 0 3.314-1.138 4.494 4.494 0 0 0 1.181-3.385v-12.6h3.243v12.548a7.562 7.562 0 0 1-1.053 4.1 6.533 6.533 0 0 1-2.817 2.5 9.085 9.085 0 0 1-3.9.825 8.991 8.991 0 0 1-3.883-.825 6.375 6.375 0 0 1-2.774-2.5 7.725 7.725 0 0 1-1.024-4.1v-12.546zm37.24 0v19.772h-3.243v-13.539l-6.031 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5z" transform="translate(391.066 61.944)" style="fill:#fff"></path><path data-name="Subtraction 93" d="M20 20H0V0h20v20zM7.759 12.242v4.485h4.481v-4.485h4.482V7.756h-4.481V3.269H7.759v4.487H3.277v4.486z" transform="translate(127)" style="fill:#f66533"></path>
						</g>
					</svg>
					<img style="border: 0px;height: 20px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
				</div>
				
					<h2 class="subscription__headline">Tento článek je součástí balíčku PREMIUM+</h2>
					<p class="subscription__description">Odemkněte si exkluzivní obsah a videa bez reklam na devíti webech.</p>
				

				<a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Premium+", null)' class="subscription__type-order" class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="https://premium.ikiosek.cz/prihlaseni/login/porta?redirect_uri=https%3a%2f%2fpremium.ikiosek.cz%2fobjednat%2f%3faction%3donline%26s%3d1%26t%3d53%26success_return_id%3d10156%26success_return_url%3dhttps%253a%252f%252favmania.zive.cz%252fnetflix-nejlepsi-serialy-2022%253frefsub%253d1">Vyzkoušet za 1 Kč</a>
				<span class="subscription__link">
					Nebo samostatné <a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Živě Premium", null)' class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=10156&success_return_url=https%3a%2f%2favmania.zive.cz%2fnetflix-nejlepsi-serialy-2022%3frefsub%3d1">Živě Premium</a>
				</span>
				<div class="subscription__link" style="display: block;margin-bottom: 0!important;">
					<a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Premium+", null)' class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="https://premium.ikiosek.cz/?success_return_id=10156&success_return_url=https%3a%2f%2favmania.zive.cz%2fnetflix-nejlepsi-serialy-2022%3frefsub%3d1">Více informací</a> | Už mám předplatné. <a href="https://klub.ikiosek.cz/Login.aspx?simple=1&backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2favmania.zive.cz%2fnetflix-nejlepsi-serialy-2022">Přihlásit se</a>
				</div>
			</div>
		

			<script>
                		$(function () {
                    			if (typeof spsid != 'undefined') {
                        			$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    			}
                		});
				if(typeof($.fn.isInViewport) !== "function") {
					$.fn.isInViewport = function() {
    						var eTop = $(this).offset().top;
    						var eBottom = eTop + $(this).outerHeight();
    						var vTop = $(window).scrollTop();
    						var vBottom = vTop + $(window).height();
    						return eBottom > vTop && eTop < vBottom;
					};
				}
				const TrackPremiumLock = function() {
					var o = $('.subscription--article:not(.viewport-trigger,.subscription--nick,.subscription--chapters)');
					if(o.length === 0) {
						$(window).off('resize scroll load', TrackPremiumLock);
					}else{
						o.each(function(){
							let s = $(this);
							if (s.isInViewport()) {
								s.addClass("viewport-trigger");
								var c = s.hasClass("subscription--christmass") ? "Zámek Vánoce zobrazení": "Zámek zobrazení";
								layout.tracker.track("Navigace", "Prvky Premium", undefined, c, null);
							}
						});
					}
				};
				$(document).ready(function(){
					$(window).on('resize scroll load', TrackPremiumLock);
				});
            		</script>
		<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a><a href="javascript:void(0)" data-bodypart="27" data-title='28'>28</a><a href="javascript:void(0)" data-bodypart="28" data-title='29'>29</a><a href="javascript:void(0)" data-bodypart="29" data-title='30'>30</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h4><a href="/netflix">Speciál: Netflix</a></h4>
				<p>Netflix je populární streamovací videoslužba. Kromě filmů, seriálů a dokumentů, které nakupuje, produkuje i svůj vlastní obsah. Nechybí ani mnoho populárních českých filmů, velká část zahraniční produkce obsahuje české titulky,&nbsp;některé tituly mají i český dabing.</p>

<ul>
	<li>Podívejte se na&nbsp;<strong><a href="https://avmania.zive.cz/netflix-nejlepsi-serialy">nejlepší seriály</a>&nbsp;</strong>a<strong> <a href="https://avmania.zive.cz/netflix-nejlepsi-filmy">nejlepší filmy na Netflixu</a></strong></li>
	<li>Každý pátek vybíráme&nbsp;<strong><a href="/filmy-na-vikend">nejlepší novinky na Netflixu i jinde</a></strong></li>
	<li>Aktualizujeme článek <strong><a href="https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu">s nejoblíbenějšími filmy a seriály na Netflixu</a></strong></li>
</ul>

			</div>
		        

		
	</div>





	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejlepsi-televizory" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Vybrali jsme 16 špičkových televizorů. Nejen na Vánoce ty nejlepší z nejlepších</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/netflix-nejlepsi-serialy-2022/?showforum=1&amp;AddForum=1" title="Váš názor" class="">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/netflix" title="Netflix">Netflix</a>, <a href="/serialy" title="Seriály">Seriály</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</article>
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"10156","name":"Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky","imageCount":"0"}}
        var cncArticle = {"id":10156,"versionId":"1672345680000","title":"Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky","author":["Ondřej Králík"],"published":"2022-12-29T10:20:00","created":"2022-12-21T15:58:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-position="0" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="6051" data-rel="1671523920000"  data-ver="1668178080000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-bezdratova-sluchatka' title='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max' data-title='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=587702143' alt='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max' href='/nejlepsi-bezdratova-sluchatka' data-title='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max'>23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</a></h2>
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku. </p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="1" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10029" data-rel="1666764900000"  data-ver="1666767720000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlevnejsi-tv-philips-55oled706' title='Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc' data-title='Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=385296719' alt='Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc' href='/nejlevnejsi-tv-philips-55oled706' data-title='Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc'>Nejlepší akce na TV, co tu kdy byla. Philips s OLED, 100 Hz a Ambilightem jen za 18 tisíc</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">Philips</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="2" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1669631280000"  data-ver="1631996220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-ceske-komedie-klasicke' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=48020157' alt='25 nejlepších klasických českých komedií. Víme, kde jsou online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' href='/nejlepsi-ceske-komedie-klasicke' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'>25 nejlepších klasických českých komedií. Víme, kde jsou online</a></h2>
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="3" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="7656" data-rel="1671633840000"  data-ver="1661962200000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-valecne-filmy-o-valce' title='19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' data-title='19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=373029900' alt='19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' href='/nejlepsi-valecne-filmy-o-valce' data-title='19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online'>19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Vybrali jsme 15 jedinečných filmů, které se věnují válkám ve 20. století. Vybrané snímky mají společné to, že válku neoslavují nebo nevzývají. Naopak kriticky a bolestně obnažují její zrůdnost a nesmyslnost. Jsou to válečné filmy, kterým můžete věřit.</p>

                    <div style="display:none"><span class="author">Marek Čech</span><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="4" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10117" data-rel="1669983900000"  data-ver="1669984140000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-norsky-trol-hongkongske-sci-fi-carodej-willow-a-eroticka-sestra-benedetta' title='Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta' data-title='Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=591576700' alt='Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta' href='/netflix-a-dalsi-na-vikend-norsky-trol-hongkongske-sci-fi-carodej-willow-a-eroticka-sestra-benedetta' data-title='Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta'>Netflix a další na víkend: Norský trol, hongkongské sci-fi, čaroděj Willow. A erotická sestra Benedetta</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="5" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9971" data-rel="1664521200000"  data-ver="1664521560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc' title='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč' data-title='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=145700673' alt='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč' href='/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc' data-title='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč'>Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Skylink</span><span class="article-crumb">Satelit</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="6" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10129" data-rel="1670576880000"  data-ver="1670598540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/jakakoliv-sluchatka-o-20--levneji-alza-nyni-dava-velkou-predvanocni-slevu-jen-dnes' title='Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes' data-title='Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=905265652' alt='Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes' href='/jakakoliv-sluchatka-o-20--levneji-alza-nyni-dava-velkou-predvanocni-slevu-jen-dnes' data-title='Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes'>Jakákoliv sluchátka o 20 % levněji! Alza nyní dává velkou předvánoční slevu. Jen dnes</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="7" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10004" data-rel="1666678440000"  data-ver="1666678740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/test-lcd-mini-led-televizoru-tcl-65c935-prekrasny-kriznik-s-prostorovym-buracenim' title='Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením' data-title='Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=321789263' alt='Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením' href='/test-lcd-mini-led-televizoru-tcl-65c935-prekrasny-kriznik-s-prostorovym-buracenim' data-title='Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením'>Recenze televizoru TCL 65C935. Překrásný křižník s prostorovým burácením</a></h2>
				<p class="ar-anno">Když jsem dopisoval článek o nižším modelu C835, vyřkl jsem myšlenku, že budu s napětím čekat na modely roku příštího, roku 2023. Proč? Abych zjistil, zda TCL byla schopna udržet mimořádnou kvalitu. Ale proč čekat tak dlouho? </p>

                    <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Google TV</span><span class="article-crumb">TCL</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Android TV</span><span class="article-crumb">LCD a LED</span><span class="article-crumb">Testy</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="8" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10159" data-rel="1671798540000"  data-ver="1671825660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-japonska-brutalni-unikovka-jack-ryan-v-cesku-novy-dil-na-noze-a-nejlepsi-vanocni-film' title='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film' data-title='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=632247514' alt='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film' href='/netflix-a-dalsi-na-vikend-japonska-brutalni-unikovka-jack-ryan-v-cesku-novy-dil-na-noze-a-nejlepsi-vanocni-film' data-title='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film'>Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="9" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10122" data-rel="1670364000000"  data-ver="1670408400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/v-roce-2023-zacnou-v-eu-platit-podstatne-prisnejsi-pravidla-spotreby-tv-bude-to-znamenat-konec-8k-televizoru' title='V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí' data-title='V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=533681781' alt='V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí' href='/v-roce-2023-zacnou-v-eu-platit-podstatne-prisnejsi-pravidla-spotreby-tv-bude-to-znamenat-konec-8k-televizoru' data-title='V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí'>V roce 2023 začnou v EU platit podstatně přísnější pravidla spotřeby TV. Televizory 8K tím ale neskončí</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-position="10" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1669027800000"  data-ver="1671885360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="11" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10034" data-rel="1666951260000"  data-ver="1666951560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-ocekavana-premiera-na-zapadni-fronte-klid-a-nekolik-velice-dobrych-hororu-a-sci-fi' title='Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi' data-title='Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=125734686' alt='Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi' href='/netflix-a-dalsi-na-vikend-ocekavana-premiera-na-zapadni-fronte-klid-a-nekolik-velice-dobrych-hororu-a-sci-fi' data-title='Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi'>Netflix a další na víkend: Očekávaná premiéra Na západní frontě klid. A několik velice dobrých hororů a sci-fi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="12" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1671621060000"  data-ver="1668456960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-bluetooth-reproduktory' title='Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu' data-title='Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=868484707' alt='Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu' href='/nejlepsi-bluetooth-reproduktory' data-title='Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu'>Vybrali jsme 18 nejlepších bezdrátových reproduktorů. Pod vánoční stromek, na párty i na zahradu</a></h2>
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="13" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="6698" data-rel="1670182920000"  data-ver="1670183640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejvyhodnejsi-televizory' title='12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček' data-title='12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=746092702' alt='12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček' href='/nejvyhodnejsi-televizory' data-title='12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček'>12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček</a></h2>
				<p class="ar-anno">Vybrali jsme nejzajímavější televizory s výborným poměrem cena/výkon. Od těch menších a velmi levných, po ty vybavenější a větší, které se však stále vyplatí.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="14" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10108" data-rel="1669658520000"  data-ver="1669659060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc' title='TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč' data-title='TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=418515276' alt='TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč' href='/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc' data-title='TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč'>TCL se svým obrovským 98" 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="15" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="10115" data-rel="1669916520000"  data-ver="1669977420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/medved-na-koksu-ma-byt-brutalni-film-inspirovany-skutecnou-udalosti-tady-je-prvni-trailer' title='Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer' data-title='Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=181501423' alt='Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer' href='/medved-na-koksu-ma-byt-brutalni-film-inspirovany-skutecnou-udalosti-tady-je-prvni-trailer' data-title='Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer'>Medvěd na koksu má být brutální film inspirovaný skutečnou událostí. Tady je první trailer</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Trailer</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-position="16" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="8717" data-rel="1669890360000"  data-ver="1625826360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-horory' title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' data-title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=370630914' alt='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' href='/nejlepsi-horory' data-title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line'>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h2>
				<p class="ar-anno">Průlet filmovým děsem od dvacátých let minulého století do současnosti. Nejstrašidelnější horory, které prověřil čas, i tituly, které se snaží tento žánr se všemi jeho odnožemi posouvat dál. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/lg-34gn850-d873589985" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="873589985" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-34gn850-d873589985", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-34gn850-d873589985">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/df2/df22b504c442134d494bac5c2561e37e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 17 005 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>LG 34GN850</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wifi-purple-mme23fd-a-d1030141854" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1030141854" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wifi-purple-mme23fd-a-d1030141854", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wifi-purple-mme23fd-a-d1030141854">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4df/4df65bd90146fa755272a68e695e94e6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 490 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPad Air (2022) 64GB WiFi Purple MME23FD/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-mx-keys-wireless-illuminated-keyboard-us-920-009415-d781379661" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="781379661" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-keys-wireless-illuminated-keyboard-us-920-009415-d781379661", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-keys-wireless-illuminated-keyboard-us-920-009415-d781379661">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d65/d6538183b353c78741a3774477a5f5cf--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 269 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Keys Wireless Illuminated Keyboard US 920-009415</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/optoma-eh461-d588631749" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="588631749" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/optoma-eh461-d588631749", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/optoma-eh461-d588631749">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/458/45833457b49d2ef0a23a097aa8e80e5b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 35 491 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Optoma EH461</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n306tgamingoc-pro-8gd-3_0-d967100555" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="967100555" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n306tgamingoc-pro-8gd-3_0-d967100555", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n306tgamingoc-pro-8gd-3_0-d967100555">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e06/e06de01151479d46b6025fbbeaebda49--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 11 490 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N306TGAMINGOC PRO-8GD 3.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-fx506lh-hn318w-d1030363464" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1030363464" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-fx506lh-hn318w-d1030363464", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-fx506lh-hn318w-d1030363464">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/37b/37ba353a2ef49fe326f94b66a8c6ff1b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 990 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus FX506LH-HN318W</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-macbook-pro-16-2021-1tb-space-grey-mk193cz-a-d990819907" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="990819907" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-macbook-pro-16-2021-1tb-space-grey-mk193cz-a-d990819907", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-macbook-pro-16-2021-1tb-space-grey-mk193cz-a-d990819907">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/91c/91c7e92142dcf5be65e1da6e4f6100d4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 67 890 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Apple MacBook Pro 16 (2021) 1TB Space Grey MK193CZ/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf432c16bbk2-8-d969099188" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969099188" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="2de64f13-6cbf-4dab-9bcb-fb0602a5903c" data-rec-method-id="rnd" data-rec-variant="18"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf432c16bbk2-8-d969099188", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf432c16bbk2-8-d969099188">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/06c/06c50bc38e914890fb18060bf3f662ef--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 272 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF432C16BBK2/8</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=20&s=avmania&t=Co koupit na vánoce" style="width:330px;height:557px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320118&amp;p=13397762#p13397762" class="fr" title="TCL - dlouhodobá zkušenost">  56</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320118&amp;p=13397762#p13397762" class="ar-title gtm-track-t ar-premium-free" title="TCL - dlouhodobá zkušenost">TCL - dlouhodobá zkušenost</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327965&amp;p=13397755#p13397755" class="fr" title="pasivní repro 5.0 nebo 5.1 k PC a AVR do 15k">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327965&amp;p=13397755#p13397755" class="ar-title gtm-track-t ar-premium-free" title="pasivní repro 5.0 nebo 5.1 k PC a AVR do 15k">pasivní repro 5.0 nebo 5.1 k PC a AVR do 15k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327237&amp;p=13397747#p13397747" class="fr" title="Sony Bravia OLED XR-65A83K">  88</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327237&amp;p=13397747#p13397747" class="ar-title gtm-track-t ar-premium-free" title="Sony Bravia OLED XR-65A83K">Sony Bravia OLED XR-65A83K</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1327972&amp;p=13397735#p13397735" class="fr" title="Otevřená konstrukce sluchátek se samostatným mikrofonem">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1327972&amp;p=13397735#p13397735" class="ar-title gtm-track-t ar-premium-free" title="Otevřená konstrukce sluchátek se samostatným mikrofonem">Otevřená konstrukce sluchátek se samostatným mikrofonem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327915&amp;p=13397721#p13397721" class="fr" title="Vyplati se upgrade?">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327915&amp;p=13397721#p13397721" class="ar-title gtm-track-t ar-premium-free" title="Vyplati se upgrade?">Vyplati se upgrade?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1327992&amp;p=13397703#p13397703" class="fr" title="Bose Quietcomfort Eerbuds II">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1327992&amp;p=13397703#p13397703" class="ar-title gtm-track-t ar-premium-free" title="Bose Quietcomfort Eerbuds II">Bose Quietcomfort Eerbuds II</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1327926&amp;p=13397677#p13397677" class="fr" title="AVR Marantz 7015 připojení reprosoustav">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1327926&amp;p=13397677#p13397677" class="ar-title gtm-track-t ar-premium-free" title="AVR Marantz 7015 připojení reprosoustav">AVR Marantz 7015 připojení reprosoustav</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1276442&amp;p=13397654#p13397654" class="fr" title="Panasonic TX-58EX780E vs Sony Bravia KD-55XE8596">  216</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1276442&amp;p=13397654#p13397654" class="ar-title gtm-track-t ar-premium-free" title="Panasonic TX-58EX780E vs Sony Bravia KD-55XE8596">Panasonic TX-58EX780E vs Sony Bravia KD-55XE8596</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327888&amp;p=13397629#p13397629" class="fr" title="Soundbar blokuje ovládání TV">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327888&amp;p=13397629#p13397629" class="ar-title gtm-track-t ar-premium-free" title="Soundbar blokuje ovládání TV">Soundbar blokuje ovládání TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327971&amp;p=13397464#p13397464" class="fr" title="Preco mi nefunguje youtube na TV">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327971&amp;p=13397464#p13397464" class="ar-title gtm-track-t ar-premium-free" title="Preco mi nefunguje youtube na TV">Preco mi nefunguje youtube na TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1327952&amp;p=13397454#p13397454" class="fr" title="2.1 ozvučení k TV">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1327952&amp;p=13397454#p13397454" class="ar-title gtm-track-t ar-premium-free" title="2.1 ozvučení k TV">2.1 ozvučení k TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1327978&amp;p=13397394#p13397394" class="fr" title="Výmena operákov v zosilnovači">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1327978&amp;p=13397394#p13397394" class="ar-title gtm-track-t ar-premium-free" title="Výmena operákov v zosilnovači">Výmena operákov v zosilnovači</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1327981&amp;p=13397384#p13397384" class="fr" title="Proud do zesilovače">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1327981&amp;p=13397384#p13397384" class="ar-title gtm-track-t ar-premium-free" title="Proud do zesilovače">Proud do zesilovače</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327932&amp;p=13397151#p13397151" class="fr" title="43&quot; TV do max 20k">  15</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327932&amp;p=13397151#p13397151" class="ar-title gtm-track-t ar-premium-free" title="43&quot; TV do max 20k">43" TV do max 20k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327956&amp;p=13397150#p13397150" class="fr" title="Nova tv 55' i na hry s dobrým input lagem">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1327956&amp;p=13397150#p13397150" class="ar-title gtm-track-t ar-premium-free" title="Nova tv 55' i na hry s dobrým input lagem">Nova tv 55' i na hry s dobrým input lagem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327966&amp;p=13397139#p13397139" class="fr" title="Sestava Denon + Wahrfedale">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1327966&amp;p=13397139#p13397139" class="ar-title gtm-track-t ar-premium-free" title="Sestava Denon + Wahrfedale">Sestava Denon + Wahrfedale</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327996&amp;p=13397685#start_here" title="Prodám Fiio FD3 Pro">Prodám Fiio FD3 Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327995&amp;p=13397684#start_here" title="Prodám Lotoo Paw S1">Prodám Lotoo Paw S1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327994&amp;p=13397683#start_here" title="Prodám Drop + THX AAA One Linear Amplifier">Prodám Drop + THX AAA One Linear Amplifier</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327987&amp;p=13397549#start_here" title="Prodám Verum One">Prodám Verum One</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327986&amp;p=13397548#start_here" title="Prodám Matrix HPA-3U">Prodám Matrix HPA-3U</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327985&amp;p=13397544#start_here" title="Prodám Topping A90">Prodám Topping A90</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327979&amp;p=13397373#start_here" title="Prodám Fostex TH-610">Prodám Fostex TH-610</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327975&amp;p=13397324#start_here" title="Prodám :iFi audio Micro iDSD Signature">Prodám :iFi audio Micro iDSD Signature</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327938&amp;p=13396464#start_here" title="Prodám Etymotic ER2SE">Prodám Etymotic ER2SE</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1327924&amp;p=13396245#start_here" title="Prodám Shure SE846">Prodám Shure SE846</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='10153' data-rel='1671787080000' data-ver='1672306140000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-filmy-2022" class="gtm-track-t" title="Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing nebo titulky"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=774383610' alt='Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing nebo titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-filmy-2022" class="ar-title gtm-track-t" title="Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing nebo titulky">Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing nebo titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='10159' data-rel='1671798540000' data-ver='1671825660000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-japonska-brutalni-unikovka-jack-ryan-v-cesku-novy-dil-na-noze-a-nejlepsi-vanocni-film" class="gtm-track-t" title="Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=632247514' alt='Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-japonska-brutalni-unikovka-jack-ryan-v-cesku-novy-dil-na-noze-a-nejlepsi-vanocni-film" class="ar-title gtm-track-t" title="Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film">Netflix a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='10155' data-rel='1671989280000' data-ver='1672077540000'>
					<div class="ar-img">
						<a href="/hbo-max-nejlepsi-filmy-a-serialy-2022" class="gtm-track-t" title="Nejlepší filmy a seriály na HBO Max v roce 2022. Všechny mají český dabing nebo titulky"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=841756721' alt='Nejlepší filmy a seriály na HBO Max v roce 2022. Všechny mají český dabing nebo titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/hbo-max-nejlepsi-filmy-a-serialy-2022" class="ar-title gtm-track-t" title="Nejlepší filmy a seriály na HBO Max v roce 2022. Všechny mají český dabing nebo titulky">Nejlepší filmy a seriály na HBO Max v roce 2022. Všechny mají český dabing nebo titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6051' data-rel='1671523920000' data-ver='1668178080000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka" class="gtm-track-t" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=587702143' alt='23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka" class="ar-title gtm-track-t" title="23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max">23 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='10158' data-rel='1671644640000' data-ver='1671645000000'>
					<div class="ar-img">
						<a href="/ikea-ma-novou-hrajici-lampu-pro-multiroom-ci-prostorovy-zvuk-postavite-na-zem-a-umistite-kamkoliv" class="gtm-track-t" title="IKEA má novou hrající lampu pro multiroom, či prostorový zvuk. Postavíte ji na zem a umístíte kamkoliv"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=764088643' alt='IKEA má novou hrající lampu pro multiroom, či prostorový zvuk. Postavíte ji na zem a umístíte kamkoliv' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ikea-ma-novou-hrajici-lampu-pro-multiroom-ci-prostorovy-zvuk-postavite-na-zem-a-umistite-kamkoliv" class="ar-title gtm-track-t" title="IKEA má novou hrající lampu pro multiroom, či prostorový zvuk. Postavíte ji na zem a umístíte kamkoliv">IKEA má novou hrající lampu pro multiroom, či prostorový zvuk. Postavíte ji na zem a umístíte kamkoliv</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">IKEA</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/profil/116788/mistr-sveta-legenda-umelec-s-micem-ve-veku-82-let-zemrel-brazilsky-fotbalista-pele.html" title="Mistr světa, legenda, umělec s míčem. Ve věku 82 let zemřel brazilský fotbalista Pelé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/profil/116788/mistr-sveta-legenda-umelec-s-micem-ve-veku-82-let-zemrel-brazilsky-fotbalista-pele.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mistr-sveta-le/MTAweDUwL3NtYXJ0L2JveA/1450203.jpg?v=0&amp;st=-nkDIw9FN07ktFqeKKeYRpVYnFvM2ChQm6O3yw9QgZE&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/profil/116788/mistr-sveta-legenda-umelec-s-micem-ve-veku-82-let-zemrel-brazilsky-fotbalista-pele.html" title="Mistr světa, legenda, umělec s míčem. Ve věku 82 let zemřel brazilský fotbalista Pelé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/profil/116788/mistr-sveta-legenda-umelec-s-micem-ve-veku-82-let-zemrel-brazilsky-fotbalista-pele.html'});">Mistr světa, legenda, umělec s míčem. Ve věku 82 let zemřel brazilský fotbalista Pelé</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zakazane-nazvy-tyhle-slozky-ve-windows-nevytvorite-a-muzou-za-to-70-leta/sc-3-a-219519/default.aspx" title="Zakázané názvy. Tyhle složky ve Windows nevytvoříte a můžou za to 70. léta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/zakazane-nazvy-tyhle-slozky-ve-windows-nevytvorite-a-muzou-za-to-70-leta/sc-3-a-219519/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zakazane-nazvy/MTAweDUwL3NtYXJ0L2JveA/1424666.jpg?v=0&amp;st=qdz_dZK5_keHYsGyZbnAM4AARX26aDQlaE2wvraO7qY&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zakazane-nazvy-tyhle-slozky-ve-windows-nevytvorite-a-muzou-za-to-70-leta/sc-3-a-219519/default.aspx" title="Zakázané názvy. Tyhle složky ve Windows nevytvoříte a můžou za to 70. léta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/zakazane-nazvy-tyhle-slozky-ve-windows-nevytvorite-a-muzou-za-to-70-leta/sc-3-a-219519/default.aspx'});">Zakázané názvy. Tyhle složky ve Windows nevytvoříte a můžou za to 70. léta</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu" title="Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/legendarni-gta/MTAweDUwL3NtYXJ0L2JveA/1385372.jpg?v=0&amp;st=3YiZKj50pBik7mkUFKZr3I3X1J73R_mgtqqylh7OuC0&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu" title="Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-gta-vzniklo-pred-25-lety-gangsterske-silenstvi-se-zrodilo-diky-chybe-v-kodu'});">Legendární GTA vzniklo před 25 lety. Gangsterské šílenství se zrodilo díky chybě v kódu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-pele-8/MTAweDUwL3NtYXJ0L2JveA/1450189.jpg?v=0&amp;st=quo00dAAsOb4_sdy3eevV144dvY0TY_sWzHgeGRRYBA&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});">Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty" title="Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kutil-vyrobil-u/MTAweDUwL3NtYXJ0L2JveA/1356432.jpg?v=0&amp;st=s5VUYin8AO6OBa3KaEGF-RqEdvKLElxiTP3E1flGsvw&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty" title="Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty'});">Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-to-musite-videt-17-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: To musíte vidět! 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-to-musite-videt-17-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-to-musit/MTAweDUwL3NtYXJ0L2JveA/1386482.jpg?v=0&amp;st=hgfjW3_plE5weLJJP8mw35grAGJDR_Mz2Kyhn_VpXjw&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-to-musite-videt-17-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: To musíte vidět! 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-to-musite-videt-17-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});">VIDEO: To musíte vidět! 17 neuvěřitelných sportovních propadáků, kiksů a trapasů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/1726/recept-na-domaci-toastovy-chleb-upecte-si-ho-podle-mistra-pekare-zvladne-to-kazdy" title="Recept na domácí toastový chléb: Upečte si ho podle mistra pekaře, zvládne to každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/1726/recept-na-domaci-toastovy-chleb-upecte-si-ho-podle-mistra-pekare-zvladne-to-kazdy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recept-na-domac/MTAweDUwL3NtYXJ0L2JveA/1445622.jpg?v=0&amp;st=EdHbxIW2OfZcA3tX6-r19im3wFNXNYjCB4Blnr4Law0&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/1726/recept-na-domaci-toastovy-chleb-upecte-si-ho-podle-mistra-pekare-zvladne-to-kazdy" title="Recept na domácí toastový chléb: Upečte si ho podle mistra pekaře, zvládne to každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/1726/recept-na-domaci-toastovy-chleb-upecte-si-ho-podle-mistra-pekare-zvladne-to-kazdy'});">Recept na domácí toastový chléb: Upečte si ho podle mistra pekaře, zvládne to každý</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved" title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-evropy-se-ch/MTAweDUwL3NtYXJ0L2JveA/1397693.jpg?v=0&amp;st=CPZYmPEpAmtKg1KUOL56IGWznGQRQnT4tZuQoQdrJqI&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved" title="Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/zeekr-009-na-ohromne-luxusni-mpv-v-evrope-nikdo-nema-odpoved'});">Do Evropy se chystá další čínská automobilka. Na ohromné luxusní MPV tady nikdo nemá odpověď</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budeme-bliz-metaverzu-pristi-rok-nezda-se-1395770" title="Budeme blíž metaverzu příští rok? Nezdá se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/budeme-bliz-metaverzu-pristi-rok-nezda-se-1395770'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/budeme-bliz-met/MTAweDUwL3NtYXJ0L2JveA/1449117.jpg?v=0&amp;st=wdlt2tMK27hazqogC-x_lDoDL9ugiI7jNdJE_1ut6-E&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budeme-bliz-metaverzu-pristi-rok-nezda-se-1395770" title="Budeme blíž metaverzu příští rok? Nezdá se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/budeme-bliz-metaverzu-pristi-rok-nezda-se-1395770'});">Budeme blíž metaverzu příští rok? Nezdá se</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr" title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-ceska-miri-e/MTAweDUwL3NtYXJ0L2JveA/1416810.jpg?v=0&amp;st=7SqylbdAPJoaIe3nTJ0YG-U8yiLa4Ytqklrsiw1w2YQ&amp;ts=1672345938&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr" title="Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/mg5-ev-do-ceska-miri-elektricke-kombi-za-rozumne-penize-ujede-400-km-a-ma-obrovsky-kufr'});">Do Česka míří elektrické kombi za rozumné peníze. Ujede 400 km a má obrovský kufr</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29055" title="06092022461_2_"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/06092022461_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29054" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/Photo0046.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29053" title="Cambridge Edge NQ a Edge W"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220805_164845.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx" title="Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-je-nejlep/Mjc4eDIwOS9zbWFydC9ib3g/1395192.jpg?v=0&amp;st=UHNFghPRYhaeWztLl8IDxuURRCmyIchTSgQiT2rCKrw&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx" title="Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx'});">Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-pele-8/Mjc4eDIwOS9zbWFydC9ib3g/1450189.jpg?v=0&amp;st=lw8ZZ2mQ1BgUsOrnBeq4vhj8dc0Imm1XaB0PhZEo10M&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});">Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx" title="Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sedy-trh-s-pred/Mjc4eDIwOS9zbWFydC9ib3g/1292293.jpg?v=0&amp;st=G75-mwddffCSjgGGnPVbduJij9fKz9cWvu9kUVetw_c&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx" title="Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'});">Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/Mjc4eDIwOS9zbWFydC9ib3g/1386732.jpg?v=0&amp;st=bQYYEsOIsZscTWeod1RRe2Wdk8g8N4zkv8KahXyo8ow&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html" title="Fiala poslal Zemanovi návrh na jmenování Hladíka ministrem. Kauzu s byty má za vysvětlenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiala-poslal-ze/Mjc4eDIwOS9zbWFydC9ib3g/1450226.jpg?v=0&amp;st=VTtDxic4P5AniCCnSFpQsY4875pGDKpWP8I6B3yyzDU&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html" title="Fiala poslal Zemanovi návrh na jmenování Hladíka ministrem. Kauzu s byty má za vysvětlenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html'});">Fiala poslal Zemanovi návrh na jmenování Hladíka ministrem. Kauzu s byty má za vysvětlenou</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx" title="Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mate-radi-male/Mjc4eDIwOS9zbWFydC9ib3g/1401474.jpg?v=0&amp;st=96QB2C0UD2vcc7pZNWjgIWaGboCKoXTRSJ-TcIqLQZE&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx" title="Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'});">Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" title="Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-15/Mjc4eDIwOS9zbWFydC9ib3g/1410873.jpg?v=0&amp;st=87r0pVv3Stly4JCqnu3W0xv0UbZh5m0lR1i8RBprLUQ&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" title="Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});">Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-pele-8/Mjc4eDIwOS9zbWFydC9ib3g/1450184.jpg?v=0&amp;st=uK7HmPDaEdlvkybjndZJtO5qUWyZ94ZygOfhdp90OB8&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html" title="Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/401708/zemrel-pele-82-fotbal-prisel-o-legendu-brazilec-trikrat-vyhral-ms.html'});">Zemřel Pelé (†82). Fotbal přišel o legendu, Brazilec třikrát vyhrál MS</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/linearni-mesto/Mjc4eDIwOS9zbWFydC9ib3g/1445013.jpg?v=0&amp;st=HTYCc87MPEYjZLKSPEUW9fMvqfxndX6C2vhozL7kYOQ&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});">Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/corvette-z-roku-1959-dostala-7litrovy-osmivalec-a-vzduchovy-podvozek-mohla-by-byt-vase-147075'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/corvette-z-roku-1959-dostala-7litrovy-osmivalec-a-vzduchovy-podvozek-mohla-by-byt-vase-147075" title="Corvette z roku 1959 dostala 7litrový osmiválec a vzduchový podvozek. Mohla by být vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/corvette-z-roku-1959-dostala-7litrovy-osmivalec-a-vzduchovy-podvozek-mohla-by-byt-vase-147075'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/corvette-z-roku/Mjc4eDIwOS9zbWFydC9ib3g/1450173.jpg?v=0&amp;st=TeFfbvuFqoLxzW2JACTTLRDV_Qo4n778VJ4SJeSWgdA&amp;ts=1672345258&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/corvette-z-roku-1959-dostala-7litrovy-osmivalec-a-vzduchovy-podvozek-mohla-by-byt-vase-147075" title="Corvette z roku 1959 dostala 7litrový osmiválec a vzduchový podvozek. Mohla by být vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/corvette-z-roku-1959-dostala-7litrovy-osmivalec-a-vzduchovy-podvozek-mohla-by-byt-vase-147075'});">Corvette z roku 1959 dostala 7litrový osmiválec a vzduchový podvozek. Mohla by být vaše</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 29. 12. 2022 21:35:19 -->
<!-- GetData(): 29. 12. 2022 21:35:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/731814/omyl-jako-v-polsku-belorusko-tvrdi-ze-na-svem-uzemi-sestrelilo-ukrajinskou-raketu.html' title="Omyl jako v Polsku? Bělorusko tvrdí, že na svém území sestřelilo ukrajinskou raketu">Omyl jako v Polsku? Bělorusko tvrdí, že na svém území sestřelilo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/731838/nehoda-u-kosoric-ridicka-22-nezvladla-zatacku-a-skoncila-v-rybnice.html' title="Nehoda u Kosořic: Řidička (22) nezvládla zatáčku a skončila v rybníce!">Nehoda u Kosořic: Řidička (22) nezvládla zatáčku a skončila v rybníce!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/profil/116788/mistr-sveta-legenda-umelec-s-micem-ve-veku-82-let-zemrel-brazilsky-fotbalista-pele.html' title="Mistr světa, legenda, umělec s míčem. Ve věku 82 let zemřel brazilský fotbalista Pelé">Mistr světa, legenda, umělec s míčem. Ve věku 82 let zemřel brazilský…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/424971/online-svedsko-cesko-2-1-jiricek-otevrel-skore-pak-prisel-rychly-obrat.html' title="ONLINE: Švédsko - Česko 2:1. Jiříček otevřel skóre, pak přišel rychlý obrat">ONLINE: Švédsko - Česko 2:1. Jiříček otevřel skóre, pak přišel rychlý…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/424992/ohlasy-na-peleho-umrti-dojemny-vzkaz-od-neymara-reakce-z-ceska.html' title="Ohlasy na Pelého úmrtí: Dojemný vzkaz od Neymara, reakce z Česka">Ohlasy na Pelého úmrtí: Dojemný vzkaz od Neymara, reakce z Česka</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/424993/smrt-fotbalove-legendy-peleho-82-dojemny-vzkaz-dcery-do-nebe.html' title="Smrt fotbalové legendy Pelého (†82): Dojemný vzkaz dcery do nebe!">Smrt fotbalové legendy Pelého (†82): Dojemný vzkaz dcery do nebe!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/731835/vanocni-zazrak-ukrajinsky-uprchlik-po-operaci-ziskal-zrak-a-poprve-uvidel-svou-zenu-i-dceru.html' title="Vánoční zázrak. Ukrajinský uprchlík po operaci získal zrak a poprvé uviděl svou ženu i dceru">Vánoční zázrak. Ukrajinský uprchlík po operaci získal zrak a poprvé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/731836/fiala-poslal-zemanovi-navrh-na-jmenovani-hladika-ministrem-kauzu-s-byty-ma-za-vysvetlenou.html' title="Fiala poslal Zemanovi návrh na jmenování Hladíka ministrem. Kauzu s byty má za vysvětlenou">Fiala poslal Zemanovi návrh na jmenování Hladíka ministrem. Kauzu s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cine-podle-analytiku-umira-na-covid-pres-9000-lidi-denne-a-bude-hur.html' title="Koronavirus ONLINE: V Číně podle analytiků umírá na covid přes 9000 lidí denně. A bude hůř">Koronavirus ONLINE: V Číně podle analytiků umírá na covid přes 9000…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/199966/jak-jest-zabavit-deti-vesele-magnetky.html' title="Jak ješt zabavit děti: Veselé magnetky">Jak ješt zabavit děti: Veselé magnetky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/200001/kousky-ve-kterych-se-na-horach-neztratite.html' title="Kousky, ve kterých se na horách neztratíte...">Kousky, ve kterých se na horách neztratíte...</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/trendy-barvy' title="Nadvláda denimu a metalického lesku: Těchto 5 barev ovládne módu v roce 2023">Nadvláda denimu a metalického lesku: Těchto 5 barev ovládne módu v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/audi-chce-v-roce-2028-ve-formuli-1-bojovat-o-vitezstvi' title="Audi chce v roce 2028 ve formuli 1 bojovat o vítězství">Audi chce v roce 2028 ve formuli 1 bojovat o vítězství</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vw-id-buzz-dostava-prvni-upravy-kola-za-sto-tisic-z-nej-delaji-terenni-hracku-byt-jen-naoko-147070' title="VW ID.Buzz dostává první úpravy. Kola za sto tisíc z něj dělají terénní hračku, byť jen naoko">VW ID.Buzz dostává první úpravy. Kola za sto tisíc z něj dělají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/starsi-ford-gt-se-vraci-na-scenu-na-nevyuzitych-sasi-vznika-okruhove-monstrum-147064' title="Starší Ford GT se vrací na scénu, na nevyužitých šasi vzniká okruhové monstrum">Starší Ford GT se vrací na scénu, na nevyužitých šasi vzniká okruhové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/minirecenze-objektivu-panasonic-leica-dg-vario-summilux-25-50-mm-f17-asph' title="Minirecenze objektivu Panasonic Leica DG Vario-Summilux 25-50 mm F1,7 ASPH">Minirecenze objektivu Panasonic Leica DG Vario-Summilux 25-50 mm F1,7…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/netflix-nejlepsi-serialy-2022' title="Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing nebo titulky">Nejlepší seriály na Netflixu v roce 2022. Všechny mají český dabing…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/jak-vyuzit-ctecku-otisku-prstu-k-odemknuti-pocitace-s-windows-toto-reseni-funguje-u-kazdeho-androidu/sc-3-a-1356802/default.aspx' title="Jak využít čtečku otisků prstů k odemknutí počítače s Windows. Toto řešení funguje u každého Androidu">Jak využít čtečku otisků prstů k odemknutí počítače s Windows. Toto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/zacnete-testovat-cestujici-z-ciny-na-covid-zada-italie-ostatni-staty-eu-zatim-neuspesne-1395796' title="Začněte testovat cestující z Číny na covid, žádá Itálie ostatní státy EU. Zatím neúspěšně">Začněte testovat cestující z Číny na covid, žádá Itálie ostatní státy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/pad-akcii-drti-elektromobilni-startupy-krvaci-i-volkswagen-a-ford-ferrari-vitezem-1395795' title="Pád akcií drtí elektromobilní startupy. Krvácí i Volkswagen a Ford, Ferrari „vítězem“">Pád akcií drtí elektromobilní startupy. Krvácí i Volkswagen a Ford,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/banka-nam-pujcila-miliardu-na-koupi-akcii-diky-tomu-se-to-podnikani-povedlo-vzpomina-slemr-1395754' title="Banka nám půjčila miliardu na koupi akcií. Díky tomu se to podnikání povedlo, vzpomíná Šlemr">Banka nám půjčila miliardu na koupi akcií. Díky tomu se to podnikání…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/silvestrovske-bublinky-nekupujte-je-moc-brzy-vychladte-je-tak-akorat-nebouchejte-a-zapomente-na-lzicku-1918.html' title="Silvestrovské bublinky: Nekupujte je moc brzy, vychlaďte je tak akorát, nebouchejte a zapomeňte na lžičku">Silvestrovské bublinky: Nekupujte je moc brzy, vychlaďte je tak…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/silvestrovske-recepty-bez-kterych-se-neobejdete-rybi-cesnekova-i-budapestska-pomazanka-483.html' title="Silvestrovské recepty, bez kterých se neobejdete: rybí, česneková i budapešťská pomazánka">Silvestrovské recepty, bez kterých se neobejdete: rybí, česneková i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-pomazanky-na-chlebicky-i-k-veceri-pro-hladovou-rodinu-710.html' title="Nejlepší pomazánky na chlebíčky i k večeři pro hladovou rodinu">Nejlepší pomazánky na chlebíčky i k večeři pro hladovou rodinu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/italie-autem' title="Cesta autem do Itálie: Na co se připravit a kam vyrazit?">Cesta autem do Itálie: Na co se připravit a kam vyrazit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/114892/fotoreportaz-jany-asenbrennerove-sestry-ze-shabundy.html' title="Fotoreportáž Jany Ašenbrennerové: Sestry ze Shabundy">Fotoreportáž Jany Ašenbrennerové: Sestry ze Shabundy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/marcell-bennymu-cristo-jsem-musel-davat-pri-nahravani-prvni-pomoc' title="Marcell: Benu Cristovaovi jsem musel dávat při nahrávání první pomoc ">Marcell: Benu Cristovaovi jsem musel dávat při nahrávání první pomoc </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/15-nejlepsich-desek-roku-2022' title="15 NEJLEPŠÍCH DESEK ROKU 2022">15 NEJLEPŠÍCH DESEK ROKU 2022</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/outfit-inspo-silvestr' title="Inspirace na silvestrovské outfity">Inspirace na silvestrovské outfity</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/novorocni-predsevzeti-plne-sexu-co-letos-udelat-jinak-aby-z-vas-v-posteli-byla-drava-selma-7087.html' title="Novoroční předsevzetí plné sexu: Co letos udělat jinak, aby z vás v posteli byla dravá šelma">Novoroční předsevzetí plné sexu: Co letos udělat jinak, aby z vás v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jedla-soda-vycisti-organismus-i-lednici-jak-ji-spravne-pouzivat-4417.html' title="Jedlá soda vyčistí organismus i lednici. Jak ji správně používat?">Jedlá soda vyčistí organismus i lednici. Jak ji správně používat?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vejce-a-cholesterol-opravdu-nam-skodi-zjistete-konecne-pravdu-5030.html' title="Vejce a cholesterol: Opravdu nám škodí? Zjistěte konečně pravdu">Vejce a cholesterol: Opravdu nám škodí? Zjistěte konečně pravdu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29669/huggy-wuggy-obluda-s-motorovou-pilou-misto-zubu.html' title="Huggy Wuggy: Obluda s motorovou pilou místo zubů!">Huggy Wuggy: Obluda s motorovou pilou místo zubů!</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29920/casto-sleduji-porno.html' title="Často sleduji porno">Často sleduji porno</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jak-ziskat-xbox-game-pass-ultimate-ctyrikrat-levneji-navod-krok-za-krokem' title="Jak získat Xbox Game Pass Ultimate čtyřikrát levněji? Návod krok za krokem">Jak získat Xbox Game Pass Ultimate čtyřikrát levněji? Návod krok za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8105898/zemrel-legendarni-pele-82-jak-zmenil-fotbal-nejlepsi-hrac-20-stoleti.html' title="Zemřel legendární Pelé (†82). Jak změnil fotbal nejlepší hráč 20. století?">Zemřel legendární Pelé (†82). Jak změnil fotbal nejlepší hráč 20.…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8108063/vlastimil-harapes-na-pohrbu-ireny-greifove.html' title="Vlastimil Harapes na pohřbu Ireny Greifové">Vlastimil Harapes na pohřbu Ireny Greifové</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8108035/nejvetsi-utok-ruska-na-ukrajinu-tankujeme-levneji-a-promena-krizka-ve-vezeni.html' title="Největší útok Ruska na Ukrajinu! Tankujeme levněji a proměna Křížka ve vězení">Největší útok Ruska na Ukrajinu! Tankujeme levněji a proměna Křížka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/darkove-certifikaty' title="Dárkové poukazy na Mall.cz">Dárkové poukazy na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej">Povánoční výprodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function xaMQqKd1mn(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function XrwElGdya8(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function vcZyLe3MUQ(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".fON2e5dNJo {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.YTyJlRk7ui {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.oxDOoGewvb {width:700px;background:#fff;border:none;border-radius:0.5em;}.oxDOoGewvb > div {padding:1rem 1.5rem;text-align:center;}.oxDOoGewvb p {font-size: 1.1em}.bVI0y6CJ1M {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.mBb2jXaY5j {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.mBb2jXaY5j b {font-weight:700;}.AkRfuoN9OY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.WkcrHDP8Vp {background:#424242;}.MWFhyufKoR {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.jE0LbzImFJ {display:inline-block}.jE0LbzImFJ > p {font-size:13.2px}.lD5dvCjtvg {color:#d00000}[--]<div class='fs-os fON2e5dNJo'><div class='YTyJlRk7ui'></div><div class='oxDOoGewvb'><div><div class='bVI0y6CJ1M'><span></span></div><div class='mBb2jXaY5j'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jE0LbzImFJ'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='AkRfuoN9OY WkcrHDP8Vp'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".fON2e5dNJo\").hide()' title='Zatím zavřít' class='AkRfuoN9OY MWFhyufKoR'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='AkRfuoN9OY'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='lD5dvCjtvg' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fnetflix-nejlepsi-serialy-2022%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(XrwElGdya8('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					xaMQqKd1mn('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(XrwElGdya8('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		xaMQqKd1mn('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(){ try{console.log("")}catch(e){};vcZyLe3MUQ();});
</script>

<div class="ar-detail pLockModal" id="footer-info-popup" style="display:none;">
<div class="ar-content fs-os">
	<div class="subscription subscription--article subscription--nick">
		<div class="subscription__logo">
			<img style="border: 0px;height: 40px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
		</div>
		<h2 class="subscription__headline">Nastavte si přezdívku</h2>
		<p class="subscription__description" style="line-height:1.6em">Potvrďte prosím přezdívku, kterou jsme náhodně vygenerovali, nebo si zvolte jinou. Zajistí, že váš profil bude unikátní.</p>
		<input style="display:block;margin-bottom:15px;padding:8px 20px;border: 0px;color: #666;width:calc(100% - 40px);font-size:16px;" class='nickcheck fs-os' id="tbNewNick" type="text" maxLength="50" value="" placeholder="" />
		<p class="subscription__description errmsg">Tato přezdívka je už obsazená, zvolte prosím jinou.</p>
		<a class="subscription__type-order" href="javascript:void(0);" onClick="changeNick();return false">Potvrdit přezdívku</a>
	</div>
</div>
</div>
<script>
    var setNick = false;
	

    function changeNick() {
        $(".errmsg").hide();
        var validator = new RegExp('[A-Za-z0-9._-]');
        var newNick = $("#tbNewNick").val();
        if (newNick == "" || newNick == null) {
            $(".errmsg").text("Přezdívka musí být zadaná").show();
            return false;
        }
        if (validator.test(newNick) == false) {
            $(".errmsg").text("Přezdívka může obsahovat pouze písmena bez diakritiky a číslice").show();
            return false;
        }
        $.ajax({
            method: "POST",
            url: "/setnick.ashx",
            cache: false,
            dataType: "json",
            data: { newNick: newNick }
        })
            .done(function (data) {
                if (data.status == 200) {
                    $("#footer-info-popup").hide();
		    $("form:first").removeClass("pWrapModal");
                    return;
                }
                $(".errmsg").text(data.message).show();
            })
            .error(function (data) {
                $(".errmsg").text(data.responseJSON.message).show();
            });
    }

    $(document).ready(function () {
        if (setNick) {
            $(".errmsg").hide();
	    $("form:first").addClass("pWrapModal");
            $("#footer-info-popup").show();
        }
    });
</script>

	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>