


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Netflix nyní může automaticky nahrávat doporučené filmy a seriály – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Netflix můžete mít nejen na televizoru a PC, ale samozřejmě také na tabletu či smartophonu. Pokud máte Netflix na smartphonu, nyní přidal novinku, kdy vám automaticky nahraje Netflixem doporučené filmy a seriály. Budete tak připraveni na" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Netflix nyní může automaticky nahrávat doporučené filmy a seriály" />
				<meta property="og:description" content="Netflix můžete mít nejen na televizoru a PC, ale samozřejmě také na tabletu či smartophonu. Pokud máte Netflix na smartphonu, nyní přidal novinku, kdy vám automaticky nahraje Netflixem doporučené filmy a seriály. Budete tak připraveni na" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Netflix nyní může automaticky nahrávat doporučené filmy a seriály" />
				<meta name="twitter:description" content="Netflix můžete mít nejen na televizoru a PC, ale samozřejmě také na tabletu či smartophonu. Pokud máte Netflix na smartphonu, nyní přidal novinku, kdy vám automaticky nahraje Netflixem doporučené filmy a seriály. Budete tak připraveni na" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=644061318" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=644061318" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=644061318" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy" >
		<meta name="id" content="8659"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Feb 2021 16:04:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "161",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8659',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.1.001" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.0.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.1.001" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.0.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Netflix', 'Filmy on-line'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8659" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjMzMTM0MDMzD2QWAgIBD2QWAgIDD2QWBAICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkZNM9sOdQq6XcfUPgv4pxhVz6K/nD" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fnetflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8659;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy"
  },
  "headline": "Netflix nyní může automaticky nahrávat doporučené filmy a seriály",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=644061318",
    "width": 1400,
    "height": 700
  },

  "datePublished": "2021-02-24T16:04:00Z",
  "dateModified": "2021-02-24T16:04:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/netflix", "name": "Netflix" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8659">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/netflix" class="article-crumb">Netflix</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8659" data-io-article-url="https://avmania.zive.cz/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy">
	<h1 itemprop="name">Netflix nyní může automaticky nahrávat doporučené filmy a seriály</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">24. února 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Netflix+nyn%c3%ad+m%c5%af%c5%bee+automaticky+nahr%c3%a1vat+doporu%c4%8den%c3%a9+filmy+a+seri%c3%a1ly&url=http%3a%2f%2favmania.zive.cz%2fnetflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8659" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='947303109' href='/Client.Gallery/show.aspx?id_file=947303109&article=8659' onclick='javascript:ShowArticleImage(947303109,750,500,""); return false' title='Netflix nyní může automaticky nahrávat doporučené filmy a seriály'><img itemprop='image' alt='Netflix nyní může automaticky nahrávat doporučené filmy a seriály' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=947303109' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=947880731&article=8659'  onclick='javascript:ShowArticleImage(947880731,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix nyní může automaticky nahrávat doporučené filmy a seriály' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=947880731' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=948458353&article=8659'  onclick='javascript:ShowArticleImage(948458353,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix nyní může automaticky nahrávat doporučené filmy a seriály' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=948458353' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=889168239&article=8659'  onclick='javascript:ShowArticleImage(889168239,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Netflix nyní může automaticky nahrávat doporučené filmy a seriály' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=889168239' /></a><a href='/Client.Gallery/show.aspx?id_file=947303109&article=8659' onclick='javascript:ShowArticleImage(947303109,750,500,""); return false' class='info'><span class='gallery-count'>4</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8659">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Netflix můžete mít nejen na televizoru a PC, ale samozřejmě také na tabletu či smartophonu. Pokud máte Netflix na smartphonu, nyní přidal novinku, kdy vám automaticky nahraje Netflixem doporučené filmy a seriály. Budete tak připraveni na chvíle, kdy například někde dlouho čekáte a není tam dostupné internetové připojení.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=734513680' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021' />
	</div>
	<div class="ar-txt">
		<h3>Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021</h3>
		<p class="ar-anno">Tyto filmy a seriály jsou teď na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o souhrnnou oblíbenost za poslední týdny, kterou zjišťuje a počítá web FlixPatrol.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Nová funkce je nyní dostupná v aplikaci pro Android, pro iOS je zatím ve fázi testování. Pokud Netflix máte, tak nově v sekci Downloads, kde se nastavuje chytré stahování (Smart Downloads) k možnosti automaticky stahovat další epizodu seriálu (a vymazat zhlédnutou) přibyla položka <strong>Downloads for You</strong>. Po její aktivaci vám Netflix nahraje i jeho vlastní výběr, samozřejmě pouze tehdy, když budete v dosahu známé Wi-Fi. Můžete si také zvolit, kolik prostoru na smartphonu má Netflix k dispozici (1&nbsp;GB, 3 GB, 5 GB).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=947303109" onclick="javascript:ShowArticleImage(947303109,750,500,'Screenshot_20210224-092204_Netflix.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=947303109&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=947880731" onclick="javascript:ShowArticleImage(947880731,750,500,'Screenshot_20210224-092214_Netflix.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=947880731&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=948458353" onclick="javascript:ShowArticleImage(948458353,750,500,'Screenshot_20210224-092113_Netflix.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=948458353&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=889168239" onclick="javascript:ShowArticleImage(889168239,750,500,'Screenshot_20210224-092132_Netflix.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=889168239&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Oblíbené a světově nejpoužívanější on-line službě Netflix v posledních letech roste konkurence v podobně Apple TV, Disney Plus či HBO MAX. Průběžně svoji tak aplikaci Netflix vylepšuje a snaží se nabídnout svým uživatelům nové funkce.&nbsp;</p>




			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/netflix" title="Netflix">Netflix</a>, <a href="/filmy-on-line" title="Filmy on-line">Filmy on-line</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8659","name":"Netflix nyní může automaticky nahrávat doporučené filmy a seriály","imageCount":"0"}}
        var cncArticle = {"id":8659,"versionId":"1614182880000","title":"Netflix nyní může automaticky nahrávat doporučené filmy a seriály","author":["Jaromír Puk"],"published":"2021-02-24T17:04:00","created":"2021-02-24T15:15:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8465" data-rel="1606480920000"  data-ver="1606481160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-penny-hraje-letusku-spinavy-prachy-hororove-hlasy-a-johnny-english-znovu-zasahuje" class="ga-plain-titlegtm-track-t" title="Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje" data-title="Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=965662124' alt='Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-penny-hraje-letusku-spinavy-prachy-hororove-hlasy-a-johnny-english-znovu-zasahuje" class="ga-plain-title ar-title gtm-track-t" title="Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje" data-title="Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje">Netflix a HBO na víkend: Penny hraje Letušku. Špinavý prachy, hororové Hlasy a Johnny English znovu zasahuje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/netflix-a-hbo-na-vikend-penny-hraje-letusku-spinavy-prachy-hororove-hlasy-a-johnny-english-znovu-zasahuje/?showforum=1">3</a></span>
					<span>Petr Semecký</span>
				</p>
                                <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1606159620000"  data-ver="1614087000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=825358278' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">27</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8628" data-rel="1613117400000"  data-ver="1613117640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" class="ga-plain-titlegtm-track-t" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun" data-title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636713604' alt='HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" class="ga-plain-title ar-title gtm-track-t" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun" data-title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun">HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun/?showforum=1">12</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">HBO</span><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="4390" data-rel="1387839600000"  data-ver="1563203040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-zobrazit-displej-mobilu-na-televizoru-miracast" class="ga-plain-titlegtm-track-t" title="Jak zobrazit displej mobilu na televizoru (Miracast)" data-title="Jak zobrazit displej mobilu na televizoru (Miracast)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=496371429' alt='Jak zobrazit displej mobilu na televizoru (Miracast)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-zobrazit-displej-mobilu-na-televizoru-miracast" class="ga-plain-title ar-title gtm-track-t" title="Jak zobrazit displej mobilu na televizoru (Miracast)" data-title="Jak zobrazit displej mobilu na televizoru (Miracast)">Jak zobrazit displej mobilu na televizoru (Miracast)</a></h2>
				
				
				
				<p class="ar-anno">Dostat obraz z mobilního telefonu bezdrátově do televizoru je snadné, jen musíte splnit pár nutných podmínek.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/jak-zobrazit-displej-mobilu-na-televizoru-miracast/?showforum=1">73</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Přenosné</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6698" data-rel="1607886600000"  data-ver="1614086700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-titlegtm-track-t" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" data-title="11 tipů na levné televizory se skvělým poměrem cena/výkon"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=951116325' alt='11 tipů na levné televizory se skvělým poměrem cena/výkon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-title ar-title gtm-track-t" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" data-title="11 tipů na levné televizory se skvělým poměrem cena/výkon">11 tipů na levné televizory se skvělým poměrem cena/výkon</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejzajímavější televizory s výborným poměrem cena/výkon. Od těch menších a velmi levných, po ty vybavenější a větší, které se však stále vyplatí.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejvyhodnejsi-televizory/?showforum=1">47</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8532" data-rel="1609617240000"  data-ver="1610878560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/pulnocni-nebe-george-clooney-a-jeho-sci-fi-drama-na-netflixu-recenze" class="ga-plain-titlegtm-track-t" title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]" data-title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=165362821' alt='Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/pulnocni-nebe-george-clooney-a-jeho-sci-fi-drama-na-netflixu-recenze" class="ga-plain-title ar-title gtm-track-t" title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]" data-title="Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]">Půlnoční nebe: George Clooney a jeho sci-fi drama na Netflixu [recenze]</a></h2>
				
				
				
				<p class="ar-anno">Melancholicky laděné survival drama o přežití v podmínkách umírajícího světa se v Clooneyho režijním počinu potkává se sci-fi z vesmírné lodě, která zjišťuje, že se nemá kam vrátit.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/pulnocni-nebe-george-clooney-a-jeho-sci-fi-drama-na-netflixu-recenze/?showforum=1">27</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1606680420000"  data-ver="1613125680000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ga-plain-titlegtm-track-t" title="40 ženských sex symbolů 21. století" data-title="40 ženských sex symbolů 21. století"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=57768470' alt='40 ženských sex symbolů 21. století' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ga-plain-title ar-title gtm-track-t" title="40 ženských sex symbolů 21. století" data-title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
				
				
				
				<p class="ar-anno">Monica Bellucci, Eva Green, Scarlett Johansson, Megan Fox, Mila Kunis, Christina Hendricks, Margot Robbie, Léa Seydoux, Alicia Vikander a erotické scény, v nichž se objevily.</p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8366" data-rel="1602067500000"  data-ver="1602077640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" class="ga-plain-titlegtm-track-t" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" data-title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=958333315' alt='Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" class="ga-plain-title ar-title gtm-track-t" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" data-title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA">Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa/?showforum=1">37</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12834269#p12834269" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 257</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12834269#p12834269" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314555&amp;p=12834267#p12834267" class="fr" title="Jaký TV do 20 tisíc kč??">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314555&amp;p=12834267#p12834267" class="ar-title gtm-track-t ar-premium-free" title="Jaký TV do 20 tisíc kč??">Jaký TV do 20 tisíc kč??</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314558&amp;p=12834235#p12834235" class="fr" title="Pasiv, receiver vs studiovky - tipy">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314558&amp;p=12834235#p12834235" class="ar-title gtm-track-t ar-premium-free" title="Pasiv, receiver vs studiovky - tipy">Pasiv, receiver vs studiovky - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1303344&amp;p=12834208#p12834208" class="fr" title="[recenze] Meze Empyrean">  323</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1303344&amp;p=12834208#p12834208" class="ar-title gtm-track-t ar-premium-free" title="[recenze] Meze Empyrean">[recenze] Meze Empyrean</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1298225&amp;p=12834206#p12834206" class="fr" title="Kde koupit kvalitní krátký RCA kabel?">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1298225&amp;p=12834206#p12834206" class="ar-title gtm-track-t ar-premium-free" title="Kde koupit kvalitní krátký RCA kabel?">Kde koupit kvalitní krátký RCA kabel?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314556&amp;p=12834200#p12834200" class="fr" title="Aktivní bezdrátový subwoofer k TV?">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314556&amp;p=12834200#p12834200" class="ar-title gtm-track-t ar-premium-free" title="Aktivní bezdrátový subwoofer k TV?">Aktivní bezdrátový subwoofer k TV?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12834184#p12834184" class="fr" title="Samsung 2020 [Obecná diskuze]">  152</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12834184#p12834184" class="ar-title gtm-track-t ar-premium-free" title="Samsung 2020 [Obecná diskuze]">Samsung 2020 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314549&amp;p=12834136#p12834136" class="fr" title="Výběr 55&quot; televize převážně na Netlix.">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314549&amp;p=12834136#p12834136" class="ar-title gtm-track-t ar-premium-free" title="Výběr 55&quot; televize převážně na Netlix.">Výběr 55" televize převážně na Netlix.</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314444&amp;p=12834112#p12834112" class="fr" title="Subwoofer ve standby bručí hučí | jiný kabel ?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314444&amp;p=12834112#p12834112" class="ar-title gtm-track-t ar-premium-free" title="Subwoofer ve standby bručí hučí | jiný kabel ?">Subwoofer ve standby bručí hučí | jiný kabel ?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12834087#p12834087" class="fr" title="Jaké studiové monitory?"> 1 619</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12834087#p12834087" class="ar-title gtm-track-t ar-premium-free" title="Jaké studiové monitory?">Jaké studiové monitory?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314517&amp;p=12834059#p12834059" class="fr" title="Audio pro 26">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314517&amp;p=12834059#p12834059" class="ar-title gtm-track-t ar-premium-free" title="Audio pro 26">Audio pro 26</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314397&amp;p=12834033#p12834033" class="fr" title="Výběr reproduktorů k PC">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314397&amp;p=12834033#p12834033" class="ar-title gtm-track-t ar-premium-free" title="Výběr reproduktorů k PC">Výběr reproduktorů k PC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314360&amp;p=12833928#p12833928" class="fr" title="Servis po záruce - Situace, která asi nemá řešení">  26</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314360&amp;p=12833928#p12833928" class="ar-title gtm-track-t ar-premium-free" title="Servis po záruce - Situace, která asi nemá řešení">Servis po záruce - Situace, která asi nemá řešení</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1313959&amp;p=12833777#p12833777" class="fr" title="Nepohodlná sluchátka AT - M50x">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1313959&amp;p=12833777#p12833777" class="ar-title gtm-track-t ar-premium-free" title="Nepohodlná sluchátka AT - M50x">Nepohodlná sluchátka AT - M50x</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314120&amp;p=12833680#p12833680" class="fr" title="Výběr sestavy">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1314120&amp;p=12833680#p12833680" class="ar-title gtm-track-t ar-premium-free" title="Výběr sestavy">Výběr sestavy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1310642&amp;p=12833611#p12833611" class="fr" title="Koncovky do péro svorek?">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1310642&amp;p=12833611#p12833611" class="ar-title gtm-track-t ar-premium-free" title="Koncovky do péro svorek?">Koncovky do péro svorek?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314538&amp;p=12833092#start_here" title="Prodám E1DA 9038s gen3 balanced output">Prodám E1DA 9038s gen3 balanced output</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314532&amp;p=12832998#start_here" title="Prodám SONY XBA-N3AP">Prodám SONY XBA-N3AP</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314530&amp;p=12832993#start_here" title="Prodám FIIO F5">Prodám FIIO F5</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314529&amp;p=12832989#start_here" title="Prodám AKG K-812">Prodám AKG K-812</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314528&amp;p=12832987#start_here" title="Prodám Co-Donguri Brass">Prodám Co-Donguri Brass</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314519&amp;p=12832681#start_here" title="Prodám iBasso DX220">Prodám iBasso DX220</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314516&amp;p=12832642#start_here" title="Prodám Náušníky nové AUDEZE LCD 2">Prodám Náušníky nové AUDEZE LCD 2</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314492&amp;p=12832094#start_here" title="Prodám Schiit Modi 2 Uber + Schiit Magni 3">Prodám Schiit Modi 2 Uber + Schiit Magni 3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314486&amp;p=12831876#start_here" title="Prodám Focal Elegia">Prodám Focal Elegia</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1314483&amp;p=12831624#start_here" title="Prodám Sennheiser HD 650">Prodám Sennheiser HD 650</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1613894640000' data-ver='1613488860000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=734513680' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8629' data-rel='1613120100000' data-ver='1613142360000'>
					<div class="ar-img">
						<a href="/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" class="gtm-track-t" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=859256665' alt='Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" class="ar-title gtm-track-t" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni">Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Televize</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8630' data-rel='1613130960000' data-ver='1613148780000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-tom-hanks-v-novem-westernu-a-jako-trosecnik-argentinstni-luzri-vlastnici-a-jedna-spionazni-klasika" class="gtm-track-t" title="Netflix a HBO na víkend: Tom Hanks v novém westernu a jako trosečník. Argentinští lúzři, Vlastníci a jedna špionážní klasika"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=337350982' alt='Netflix a HBO na víkend: Tom Hanks v novém westernu a jako trosečník. Argentinští lúzři, Vlastníci a jedna špionážní klasika' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-tom-hanks-v-novem-westernu-a-jako-trosecnik-argentinstni-luzri-vlastnici-a-jedna-spionazni-klasika" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Tom Hanks v novém westernu a jako trosečník. Argentinští lúzři, Vlastníci a jedna špionážní klasika">Netflix a HBO na víkend: Tom Hanks v novém westernu a jako trosečník. Argentinští lúzři, Vlastníci a jedna špionážní klasika</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8628' data-rel='1613117400000' data-ver='1613117640000'>
					<div class="ar-img">
						<a href="/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" class="gtm-track-t" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=636713604' alt='HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/hbo-max-prijde-do-evropy-jeste-letos-oproti-hbo-go-to-bude-velky-posun" class="ar-title gtm-track-t" title="HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun">HBO Max přijde do Evropy ještě letos. Oproti HBO Go to bude velký posun</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">HBO</span><span class="article-crumb">Filmy on-line</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8647' data-rel='1613739060000' data-ver='1613739360000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-arnold-v-klasickem-akcnim-filmu-evropske-kmeny-novinka-od-tvurcu-dark-a-to-neni-vsechno" class="gtm-track-t" title="Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské kmeny, novinka od tvůrců Dark. A to není všechno"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=227139330' alt='Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské kmeny, novinka od tvůrců Dark. A to není všechno' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-arnold-v-klasickem-akcnim-filmu-evropske-kmeny-novinka-od-tvurcu-dark-a-to-neni-vsechno" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské kmeny, novinka od tvůrců Dark. A to není všechno">Netflix a HBO na víkend: Arnold v klasickém akčním filmu. Evropské kmeny, novinka od tvůrců Dark. A to není všechno</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/ekonomika/105634/prilis-skvele-aby-to-byla-pravda-na-globalnim-trhu-se-mozna-nafukuje-dalsi-bublina.html" title="Příliš skvělé, aby to byla pravda. Na globálním trhu se možná nafukuje další bublina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/ekonomika/105634/prilis-skvele-aby-to-byla-pravda-na-globalnim-trhu-se-mozna-nafukuje-dalsi-bublina.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171713.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Agiwx1uAL1WQzNpzFnDwrQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/ekonomika/105634/prilis-skvele-aby-to-byla-pravda-na-globalnim-trhu-se-mozna-nafukuje-dalsi-bublina.html" title="Příliš skvělé, aby to byla pravda. Na globálním trhu se možná nafukuje další bublina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/ekonomika/105634/prilis-skvele-aby-to-byla-pravda-na-globalnim-trhu-se-mozna-nafukuje-dalsi-bublina.html'});">Příliš skvělé, aby to byla pravda. Na globálním trhu se možná nafukuje další bublina</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/105693/pred-75-lety-stanul-v-cele-argentiny-milacek-venkovanu-juan-domingo-peron.html" title="Před 75 lety stanul v čele Argentiny miláček venkovanů Juan Domingo Perón" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/105693/pred-75-lety-stanul-v-cele-argentiny-milacek-venkovanu-juan-domingo-peron.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171716.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=wSFKqtSgW-n58Ngnqov-Uw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/105693/pred-75-lety-stanul-v-cele-argentiny-milacek-venkovanu-juan-domingo-peron.html" title="Před 75 lety stanul v čele Argentiny miláček venkovanů Juan Domingo Perón" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/105693/pred-75-lety-stanul-v-cele-argentiny-milacek-venkovanu-juan-domingo-peron.html'});">Před 75 lety stanul v čele Argentiny miláček venkovanů Juan Domingo Perón</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163607.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9JbHTKgA0t5bUVQs3szDJA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/fotime-v-night-city-cyberpunk-2077-ukazuje-krasy-ray-tracingu-a-dlss" title="Fotíme v Night City: Cyberpunk 2077 ukazuje krásy ray tracingu a DLSS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fotime-v-night-city-cyberpunk-2077-ukazuje-krasy-ray-tracingu-a-dlss'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150166.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=OuGgpQtIOwbos-TB4YGZ8g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/fotime-v-night-city-cyberpunk-2077-ukazuje-krasy-ray-tracingu-a-dlss" title="Fotíme v Night City: Cyberpunk 2077 ukazuje krásy ray tracingu a DLSS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fotime-v-night-city-cyberpunk-2077-ukazuje-krasy-ray-tracingu-a-dlss'});">Fotíme v Night City: Cyberpunk 2077 ukazuje krásy ray tracingu a DLSS</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098187.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=bI8P3VInPf06SAYx8wvfWg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby'});">Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje" title="Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171576.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9CrvBzsMYTzxE8tx6UP7ng&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje" title="Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje'});">Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou" title="Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093569.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6E27iNRe_iqqmg8sOwNSZQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou" title="Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou'});">Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167519.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=UCalBcq3tcS4v64thSui0g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/21644/mourrisonova-poradna-tata-bije-mamu.html" title="Mourrisonova poradna: Táta bije mámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/21644/mourrisonova-poradna-tata-bije-mamu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171570.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=mE9RgIFZjljjmHAkdNP47w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/21644/mourrisonova-poradna-tata-bije-mamu.html" title="Mourrisonova poradna: Táta bije mámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/21644/mourrisonova-poradna-tata-bije-mamu.html'});">Mourrisonova poradna: Táta bije mámu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27143/podmorske-datacentrum-jak-se-dari-serverum-na-dne-more.html" title="Podmořské datacentrum: Jak se daří serverům na dně moře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27143/podmorske-datacentrum-jak-se-dari-serverum-na-dne-more.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171416.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=e7UeRdj1UlT_rfiudA45VQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27143/podmorske-datacentrum-jak-se-dari-serverum-na-dne-more.html" title="Podmořské datacentrum: Jak se daří serverům na dně moře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27143/podmorske-datacentrum-jak-se-dari-serverum-na-dne-more.html'});">Podmořské datacentrum: Jak se daří serverům na dně moře</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29006" title="Po letech č.2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4582maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29005" title="Po letech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4563maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/konec-modrych-obrazovek-smrti-microsoft-vydava-mimoradnou-aktualizaci-pro-windows-10/sc-3-a-208471/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/konec-modrych-obrazovek-smrti-microsoft-vydava-mimoradnou-aktualizaci-pro-windows-10/sc-3-a-208471/default.aspx" title="Konec modrých obrazovek smrti? Microsoft vydává mimořádnou aktualizaci pro Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/konec-modrych-obrazovek-smrti-microsoft-vydava-mimoradnou-aktualizaci-pro-windows-10/sc-3-a-208471/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168962.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wIYPgn1nqxcvajXzbD7OvQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/konec-modrych-obrazovek-smrti-microsoft-vydava-mimoradnou-aktualizaci-pro-windows-10/sc-3-a-208471/default.aspx" title="Konec modrých obrazovek smrti? Microsoft vydává mimořádnou aktualizaci pro Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/konec-modrych-obrazovek-smrti-microsoft-vydava-mimoradnou-aktualizaci-pro-windows-10/sc-3-a-208471/default.aspx'});">Konec modrých obrazovek smrti? Microsoft vydává mimořádnou aktualizaci pro Windows 10</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx" title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155394.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wAuvvvCMxGI8n0AZ83JC3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx" title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx'});">Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171067.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t-xFUwvQXZ6cIVYcxxZPSw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'});">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/default.aspx" title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163955.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=54GyN_E5-cMeTdOTYSz_mA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/default.aspx" title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/default.aspx'});">Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-vlada-chysta-tvrde-vypnuti-zeme-babis-promluvil-o-katastrofe.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-vlada-chysta-tvrde-vypnuti-zeme-babis-promluvil-o-katastrofe.html" title="Lockdown Česka se blíží? Vláda chystá tvrdé vypnutí země, Babiš promluvil o katastrofě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-vlada-chysta-tvrde-vypnuti-zeme-babis-promluvil-o-katastrofe.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171526.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=znR04xNsz74HdAQLYj-pcg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-vlada-chysta-tvrde-vypnuti-zeme-babis-promluvil-o-katastrofe.html" title="Lockdown Česka se blíží? Vláda chystá tvrdé vypnutí země, Babiš promluvil o katastrofě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-vlada-chysta-tvrde-vypnuti-zeme-babis-promluvil-o-katastrofe.html'});">Lockdown Česka se blíží? Vláda chystá tvrdé vypnutí země, Babiš promluvil o katastrofě</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670578/nakazeny-klaus-ukazal-fotku-z-nemocnice-a-s-rouskou-na-obliceji-vzkazuje-je-mi-lepe.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670578/nakazeny-klaus-ukazal-fotku-z-nemocnice-a-s-rouskou-na-obliceji-vzkazuje-je-mi-lepe.html" title="Nakažený Klaus ukázal fotku z nemocnice a s rouškou na obličeji vzkazuje: Je mi lépe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670578/nakazeny-klaus-ukazal-fotku-z-nemocnice-a-s-rouskou-na-obliceji-vzkazuje-je-mi-lepe.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171630.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NKJuwDuoRkL-7Hdw0tsi-w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670578/nakazeny-klaus-ukazal-fotku-z-nemocnice-a-s-rouskou-na-obliceji-vzkazuje-je-mi-lepe.html" title="Nakažený Klaus ukázal fotku z nemocnice a s rouškou na obličeji vzkazuje: Je mi lépe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670578/nakazeny-klaus-ukazal-fotku-z-nemocnice-a-s-rouskou-na-obliceji-vzkazuje-je-mi-lepe.html'});">Nakažený Klaus ukázal fotku z nemocnice a s rouškou na obličeji vzkazuje: Je mi lépe</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pl-Jd1TB3cDlT7prZCnXmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});">OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/vyrobce-elektrickych-letajicich-taxiku-joby-ma-ambici-dobyt-burzovni-parket-jde-si-pro-miliardy-1378248'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/vyrobce-elektrickych-letajicich-taxiku-joby-ma-ambici-dobyt-burzovni-parket-jde-si-pro-miliardy-1378248" title="Výrobce elektrických létajících taxíků Joby má ambici dobýt burzovní parket. Jde si pro miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/vyrobce-elektrickych-letajicich-taxiku-joby-ma-ambici-dobyt-burzovni-parket-jde-si-pro-miliardy-1378248'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171662.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ism8QiMJNWYshyme3VyE6g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/vyrobce-elektrickych-letajicich-taxiku-joby-ma-ambici-dobyt-burzovni-parket-jde-si-pro-miliardy-1378248" title="Výrobce elektrických létajících taxíků Joby má ambici dobýt burzovní parket. Jde si pro miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/vyrobce-elektrickych-letajicich-taxiku-joby-ma-ambici-dobyt-burzovni-parket-jde-si-pro-miliardy-1378248'});">Výrobce elektrických létajících taxíků Joby má ambici dobýt burzovní parket. Jde si pro miliardy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151" title="Uniklé fotografie prozrazují podobu speciální edice VW Golf GTI 45 Edition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171708.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iLCyEQcvk0CgRBg5DiHNxg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151" title="Uniklé fotografie prozrazují podobu speciální edice VW Golf GTI 45 Edition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151'});">Uniklé fotografie prozrazují podobu speciální edice VW Golf GTI 45 Edition</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147" title="Kia Carnival míří do USA jako stylové MPV se vzhledem SUV a osmi místy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171684.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x7vH45E9VuULbEHwtESu5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147" title="Kia Carnival míří do USA jako stylové MPV se vzhledem SUV a osmi místy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147'});">Kia Carnival míří do USA jako stylové MPV se vzhledem SUV a osmi místy</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 24. 2. 2021 18:47:30 -->
<!-- GetData(): 24. 2. 2021 18:47:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105643/tip-na-vylet-naucna-stezka-kolem-rybnika-olsina-na-sumave-je-atraktivni-i-v-zime.html' title="Tip na výlet: Naučná stezka kolem rybníka Olšina na Šumavě je atraktivní i v zimě">Tip na výlet: Naučná stezka kolem rybníka Olšina na Šumavě je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/divoky-kacer/105652/prymulu-na-pozici-poradce-premiera-nahradi-ilona-csakova-ma-otevrene-oci-a-dost-veci-prokoukla-tvrdi-babis.html' title="Prymulu na pozici poradce premiéra nahradí Ilona Csáková. Má otevřené oči a dost věcí prokoukla, tvrdí Babiš">Prymulu na pozici poradce premiéra nahradí Ilona Csáková. Má otevřené…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/670608/legendarni-dobrodruh-doba-74-zemrel-tak-jak-zil-smrt-ho-zastihla-na-vrcholku-kilimandzara.html' title="Legendární dobrodruh Doba (†74) zemřel tak, jak žil: Smrt ho zastihla na vrcholku Kilimandžára">Legendární dobrodruh Doba (†74) zemřel tak, jak žil: Smrt ho zastihla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392003/online-video-plzen-liberec-3-3-zapas-srovnal-ceresnak.html' title="ONLINE + VIDEO: Plzeň - Liberec 3:3. Zápas srovnal Čerešňák">ONLINE + VIDEO: Plzeň - Liberec 3:3. Zápas srovnal Čerešňák</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/392009/slovacko-slape-dal-sundalo-jablonec-je-to-pro-nas-spis-legrace-rika-petrzela.html' title="Slovácko šlape dál, sundalo Jablonec. Je to pro nás spíš legrace, říká Petržela">Slovácko šlape dál, sundalo Jablonec. Je to pro nás spíš legrace,…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/391995/bijec-sivak-se-vypracoval-z-gangstera-v-hvezdu-sport-mi-zachranil-zivot.html' title="Bijec Sivák se vypracoval z gangstera v hvězdu: Sport mi zachránil život!">Bijec Sivák se vypracoval z gangstera v hvězdu: Sport mi zachránil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670411/krasna-sestrenice-hvezdy-z-fontany-pro-zuzanu-o-sexu-proc-uz-nikdy-cernocha.html' title="Krásná sestřenice hvězdy z Fontány pro Zuzanu o sexu: Proč už nikdy černocha?">Krásná sestřenice hvězdy z Fontány pro Zuzanu o sexu: Proč už nikdy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/670510/lockdown-ceska-se-blizi-babis-promluvil-o-katastrofe-ve-hre-rada-tvrdych-opatreni.html' title="Lockdown Česka se blíží? Babiš promluvil o katastrofě, ve hře řada tvrdých opatření">Lockdown Česka se blíží? Babiš promluvil o katastrofě, ve hře řada…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/670612/zemrel-frantisek-sedivy-93-bojoval-proti-nacistum-12-let-ho-drzeli-v-lagru-komuniste.html' title="Zemřel František Šedivý (†93). Bojoval proti nacistům, 12 let ho drželi v lágru komunisté">Zemřel František Šedivý (†93). Bojoval proti nacistům, 12 let ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-vybrat-sportovni-kocarek-mel-by-se-k-vam-hodit' title="Jak vybrat sportovní kočárek? Měl by se k vám hodit!">Jak vybrat sportovní kočárek? Měl by se k vám hodit!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/180413/tereza-kostkova-44-prusvih-kvuli-lasce.html' title="Tereza Kostková (44) - Průšvih kvůli lásce!">Tereza Kostková (44) - Průšvih kvůli lásce!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180348/citronova-rolada.html' title="Citrónová roláda">Citrónová roláda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/unikle-fotografie-prozrazuji-podobu-specialni-edice-vw-golf-gti-45-edition-138151' title="Uniklé fotografie prozrazují podobu speciální edice VW Golf GTI 45 Edition">Uniklé fotografie prozrazují podobu speciální edice VW Golf GTI 45…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/vw-chysta-vyrocni-edici-golfu-gti-unikle-snimky-naznacuji-co-muzeme-cekat' title="VW chystá výroční edici Golfu GTI. Uniklé snímky naznačují, co můžeme čekat">VW chystá výroční edici Golfu GTI. Uniklé snímky naznačují, co můžeme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/kia-carnival-miri-do-usa-jako-stylove-mpv-se-vzhledem-suv-a-osmi-misty-138147' title="Kia Carnival míří do USA jako stylové MPV se vzhledem SUV a osmi místy">Kia Carnival míří do USA jako stylové MPV se vzhledem SUV a osmi místy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/philips-tat2205-miniaturni-levna-tws-sluchatka-s-prekvapive-dobrym-zvukem-test' title="Philips TAT2205: miniaturní levná TWS sluchátka s překvapivě dobrým zvukem [test]">Philips TAT2205: miniaturní levná TWS sluchátka s překvapivě dobrým…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-nyni-muze-automaticky-nahravat-doporucene-filmy-a-serialy' title="Netflix nyní může automaticky nahrávat doporučené filmy a seriály">Netflix nyní může automaticky nahrávat doporučené filmy a seriály</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/infografika-muskovy-tweety-smykaji-kryptomenami-parodicky-dogecoin-pomohly-vyhnat-na-desetinasobek-1378236' title="INFOGRAFIKA: Muskovy tweety smýkají kryptoměnami, parodický dogecoin pomohly vyhnat na desetinásobek">INFOGRAFIKA: Muskovy tweety smýkají kryptoměnami, parodický dogecoin…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/hospodarsky-rust-sam-o-sobe-neni-trvalou-hodnotou-rika-sef-cesko-nemecke-obchodni-a-prumyslove-komory-1378204' title="Hospodářský růst sám o sobě není trvalou hodnotou, říká šéf Česko-německé obchodní a průmyslové komory">Hospodářský růst sám o sobě není trvalou hodnotou, říká šéf…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/spojene-kralovstvi-opousteji-po-brexitu-vychodni-migranti-cesi-zatim-zustavaji-1378244' title="Spojené království opouštějí po brexitu východní migranti. Češi zatím zůstávají">Spojené království opouštějí po brexitu východní migranti. Češi zatím…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/panko-strouhanka-166798' title="Panko strouhanka">Panko strouhanka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hovezi-na-celeru-60100' title="Hovězí na celeru">Hovězí na celeru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/105412/udoli-jednookych-zen-alzirsti-mozabite-patri-v-pristupu-k-zenam-k-tem-nejprisnejsim-spolecnostem-na-svete.html' title="Údolí jednookých žen: Alžírští Mozabité patří v přístupu k ženám k těm nejpřísnějším společnostem na světě">Údolí jednookých žen: Alžírští Mozabité patří v přístupu k ženám k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/105384/ostrov-pohody-i-utrpeni-na-taiwanskem-ostruvku-green-island-muzete-navstivit-termalni-lazne-i-neblaze-proslulou-veznici.html' title="Ostrov pohody i utrpení: Na taiwanském ostrůvku Green Island můžete navštívit termální lázně i neblaze proslulou věznici">Ostrov pohody i utrpení: Na taiwanském ostrůvku Green Island můžete…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-egypt/670304/egypt-laka-na-pruzracne-more-potapeni-i-podmorskou-kravu.html' title="Egypt láká na průzračné moře, potápění i podmořskou krávu!">Egypt láká na průzračné moře, potápění i podmořskou krávu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-indema_s_r_o-60202084' title="INDEMA s.r.o. - 60202084">INDEMA s.r.o. - 60202084</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-letovice-jiraskova-871-960286' title="Jiráskova 871, Letovice">Jiráskova 871, Letovice</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/670285/9-tipu-jak-do-tisicovky-efektne-ozivit-domov.html' title="9 tipů, jak do tisícovky efektně oživit domov">9 tipů, jak do tisícovky efektně oživit domov</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/autogenni-trenink-navod-na-prvni-pomoc-kdyz-jste-ve-stresu-a-nespite-6120.html' title="Autogenní trénink: Návod na první pomoc, když jste ve stresu a nespíte">Autogenní trénink: Návod na první pomoc, když jste ve stresu a nespíte</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-se-stane-kdyz-prestanete-kourit-zmeny-v-tele-den-za-dnem-6146.html' title="Co se stane, když přestanete kouřit? Změny v těle den za dnem">Co se stane, když přestanete kouřit? Změny v těle den za dnem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/kousete-si-nehty-pozor-muzete-trpet-vaznou-nemoci-6151.html' title="Koušete si nehty? Pozor, můžete trpět vážnou nemocí">Koušete si nehty? Pozor, můžete trpět vážnou nemocí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/gran-turismo-7-se-odklada-na-rok-2022-vinikem-je-opet-koronavirus' title="Gran Turismo 7 se odkládá na rok 2022, viníkem je opět koronavirus">Gran Turismo 7 se odkládá na rok 2022, viníkem je opět koronavirus</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/breznove-hry-zdarma-s-games-with-gold-jsou-plne-akce-vseho-druhu' title="Březnové hry zdarma s Games with Gold jsou plné akce všeho druhu">Březnové hry zdarma s Games with Gold jsou plné akce všeho druhu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/remake-tony-hawka-se-docka-verzi-pro-next-gen-konzole-a-switch' title="Remake Tony Hawka se dočká verzí pro next-gen konzole a Switch">Remake Tony Hawka se dočká verzí pro next-gen konzole a Switch</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6847020/plzen-liberec-odrazeny-kotouc-zametl-ceresnak-do-site-3-3.html' title="Plzeň - Liberec: Odražený kotouč zametl Čerešňák do sítě, 3:3">Plzeň - Liberec: Odražený kotouč zametl Čerešňák do sítě, 3:3</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6847018/sestrih-zlin-mlada-boleslav-2-1-sevci-v-lize-vyhrali-po-deseti-zapasech.html' title="SESTŘIH: Zlín - Mladá Boleslav 2:1. Ševci v lize vyhráli po deseti zápasech ">SESTŘIH: Zlín - Mladá Boleslav 2:1. Ševci v lize vyhráli po deseti…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6846996/zlin-mlada-boleslav-malinskeho-vychytal-dostal-z-dorazky-snizil-takacs-2-1.html' title="Zlín - Mladá Boleslav: Malínského vychytal Dostál, z dorážky snížil Takács, 2:1 ">Zlín - Mladá Boleslav: Malínského vychytal Dostál, z dorážky snížil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".cxm3nY1U5d {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Ng8vOEwJGv {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xH0i2PanhC {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.xH0i2PanhC a {color:#d00000;}.xH0i2PanhC > div {padding:1rem 1.5rem;}.xH0i2PanhC p {font-size: .8em}.tABmIBFmO8 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.ryq9rHqoBV {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.ryq9rHqoBV b {font-weight:700;}.be0EPlzvUu {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.HWqYaXm7JG {background:#424242}.Ckh2wGKJiL {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os cxm3nY1U5d'><div class='Ng8vOEwJGv'></div><div class='xH0i2PanhC'><div><div class='tABmIBFmO8'><span></span></div><div class='ryq9rHqoBV'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='be0EPlzvUu HWqYaXm7JG'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='be0EPlzvUu'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".cxm3nY1U5d\").hide()' title='Zatím zavřít' class='be0EPlzvUu Ckh2wGKJiL'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0039"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>