


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '9998',
		    sourceId: 'avmania-cz',
		    userId: '79a67544-c64a-4a28-a710-f6b7712d07fe'
		  };
		</script>

		
				<title>Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Společnost BenQ začala prodávat nový projektor TH690ST. Je určen jak pro hraní konzolových her, tak ke sledování filmů nebo sportu." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností" />
				<meta property="og:description" content="Společnost BenQ začala prodávat nový projektor TH690ST. Je určen jak pro hraní konzolových her, tak ke sledování filmů nebo sportu." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností" />
				<meta name="twitter:description" content="Společnost BenQ začala prodávat nový projektor TH690ST. Je určen jak pro hraní konzolových her, tak ke sledování filmů nebo sportu." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=190077394" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=190077394" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=190077394" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti" >
		<meta name="id" content="9998"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=39" as="style" />
		<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=27" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" media="all" />
		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=39" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 12 Oct 2022 14:18:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "224",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9998',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=329">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=27"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Domácí kino', 'Projektory', 'BenQ', 'Domácí kina na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>


	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9998" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=378568283" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<header aria-hidden="true">

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%253a%252f%252favmania.zive.cz%252fnovy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



</header>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9998;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti"
  },
  "headline": "Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností",

  "image": {
    "@type": "ImageObject",
    "url": "https://1548734846.rsc.cdn77.org/getfile.aspx?id_file=190077394",
    "width": 1080,
    "height": 540
  },

  "datePublished": "2022-10-12T14:18:00Z",
  "dateModified": "2022-10-12T14:18:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/projektory", "name": "Projektory" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9998">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/projektory" class="article-crumb">Projektory</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9998" data-io-article-url="https://avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti">
<article>
	<h1 itemprop="name" tabindex="0">Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností</h1>

	<div tabindex="1" class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">12. října 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nov%c3%bd+jasn%c3%bd+hern%c3%ad+Full+HD+LED++projektor+BenQ+se+chlub%c3%ad+kr%c3%a1tkou+projek%c4%8dn%c3%ad+vzd%c3%a1lenost%c3%ad%2c+rychlou+odezvou+a+dlouhou+%c5%beivotnost%c3%ad&url=http%3a%2f%2favmania.zive.cz%2fnovy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9998" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='965937544' href='/Client.Gallery/show.aspx?id_file=965937544&article=9998' onclick='javascript:ShowArticleImage(965937544,750,500,""); return false' title='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností'><img itemprop='image' alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=965937544' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=969216947&article=9998'  onclick='javascript:ShowArticleImage(969216947,750,500,"");return false'><img alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=969216947' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=122663621&article=9998'  onclick='javascript:ShowArticleImage(122663621,750,500,"");return false'><img alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=122663621' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=123241243&article=9998'  onclick='javascript:ShowArticleImage(123241243,750,500,"");return false'><img alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=123241243' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=968583426&article=9998'  onclick='javascript:ShowArticleImage(968583426,750,500,"");return false'><img alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=968583426' /></a><a href='/Client.Gallery/show.aspx?id_file=965937544&article=9998' onclick='javascript:ShowArticleImage(965937544,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9998" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Společnost BenQ začala prodávat nový projektor TH690ST. Je určen jak pro hraní konzolových her, tak ke sledování filmů nebo sportu.</p><p>Projektor nabídne&nbsp;obraz s Full HD rozlišením a 120Hz frekvencí. Výrobce uvádí, že díky nízké odezvě 8,33 ms je vhodný pro oblíbené konzole PlayStation 5, PlayStation 4, Nintendo Switch nebo Xbox, a to pro rychlé sportovní hry, FPS střílečky i strategie.</p>


<div class="hce-full hce-list zbozi zbozi-banner iQCBJiuumg_1073660813" data-list-type="bannerObchody" data-trigger-type="Banner s obchody">
	<hr />
	<h2><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/benq-th690st-d1073660813#titulek" class="hce-click" title="BenQ TH690ST | Zboží Živě">BenQ TH690ST</a></h2>
	<div class="zbozi-banner-list">
		<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/benq-th690st-d1073660813#picture" class="hce-click" target="_blank"  title="BenQ TH690ST | Zboží Živě">
			<span><img src="https://im9.cz/iR/importprodukt-orig/9d8/9d80a7d7a50657b26776773848db674c--mm1000x1000.jpg" alt="BenQ TH690ST" /></span>
		</a>
		
				<div class="item">      
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846152705&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/vmshop-cz/4846152705/?z%3D2%26p%3D1", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/exit?offer_id=4846152705&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/vmshop-cz/4846152705/?z%3D2%26p%3D1" title="Koupit za 31&nbsp;755&nbsp;Kč"><img src="https://im9.cz/iR/importobchod-orig/2584_logo--mm130x40.png" title="vmSHOP s.r.o." /></a>
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846152705&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/vmshop-cz/4846152705/?z%3D2%26p%3D1", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' class="hce-button" href="https://zbozi.zive.cz/exit?offer_id=4846152705&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/vmshop-cz/4846152705/?z%3D2%26p%3D1" title="Koupit za 31&nbsp;755&nbsp;Kč">Koupit za 31&nbsp;755&nbsp;Kč</a>
				</div>
        		
				<div class="item">      
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4855759292&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/comfor-cz/4855759292/?z%3D2%26p%3D2", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/exit?offer_id=4855759292&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/comfor-cz/4855759292/?z%3D2%26p%3D2" title="Koupit za 30&nbsp;576&nbsp;Kč"><img src="https://im9.cz/iR/importobchod-orig/23671_logo--mm130x40.png" title="Comfor.cz" /></a>
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4855759292&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/comfor-cz/4855759292/?z%3D2%26p%3D2", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' class="hce-button" href="https://zbozi.zive.cz/exit?offer_id=4855759292&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/comfor-cz/4855759292/?z%3D2%26p%3D2" title="Koupit za 30&nbsp;576&nbsp;Kč">Koupit za 30&nbsp;576&nbsp;Kč</a>
				</div>
        		
				<div class="item">      
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846165085&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/provyt-cz/4846165085/?z%3D2%26p%3D3", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/exit?offer_id=4846165085&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/provyt-cz/4846165085/?z%3D2%26p%3D3" title="Koupit za 30&nbsp;744&nbsp;Kč"><img src="https://im9.cz/iR/importobchod-orig/7499_logo--mm130x40.png" title="Provyt.cz" /></a>
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846165085&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/provyt-cz/4846165085/?z%3D2%26p%3D3", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' class="hce-button" href="https://zbozi.zive.cz/exit?offer_id=4846165085&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/provyt-cz/4846165085/?z%3D2%26p%3D3" title="Koupit za 30&nbsp;744&nbsp;Kč">Koupit za 30&nbsp;744&nbsp;Kč</a>
				</div>
        		
				<div class="item">      
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846443249&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/onlineshop-cz/4846443249/?z%3D2%26p%3D4", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/exit?offer_id=4846443249&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/onlineshop-cz/4846443249/?z%3D2%26p%3D4" title="Koupit za 30&nbsp;725&nbsp;Kč"><img src="https://im9.cz/iR/importobchod-orig/4228_logo--mm130x40.png" title="ONLINESHOP.cz" /></a>
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4846443249&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/onlineshop-cz/4846443249/?z%3D2%26p%3D4", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' class="hce-button" href="https://zbozi.zive.cz/exit?offer_id=4846443249&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/onlineshop-cz/4846443249/?z%3D2%26p%3D4" title="Koupit za 30&nbsp;725&nbsp;Kč">Koupit za 30&nbsp;725&nbsp;Kč</a>
				</div>
        		
				<div class="item">      
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4854930951&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/kktechnology-cz/4854930951/?z%3D2%26p%3D5", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/exit?offer_id=4854930951&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/kktechnology-cz/4854930951/?z%3D2%26p%3D5" title="Koupit za 30&nbsp;602&nbsp;Kč"><img src="https://im9.cz/iR/importobchod-orig/70857_logo--mm130x40.png" title="KK-TECH s.r.o." /></a>
            				<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);layout.tracker.track("Button - exit.seznamzbozi.cz", "https://zbozi.zive.cz/exit?offer_id=4854930951&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/kktechnology-cz/4854930951/?z%3D2%26p%3D5", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' class="hce-button" href="https://zbozi.zive.cz/exit?offer_id=4854930951&product_id=1073660813&target_url=https://exit.seznamzbozi.cz/kktechnology-cz/4854930951/?z%3D2%26p%3D5" title="Koupit za 30&nbsp;602&nbsp;Kč">Koupit za 30&nbsp;602&nbsp;Kč</a>
				</div>
        		
				<div class="item-compare">
					<b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner s obchody", undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);' href="https://zbozi.zive.cz/benq-th690st-d1073660813#titulek" class="hce-click" title="BenQ TH690ST | Zboží Živě">Porovnat ceny dalších 17 obchodů</b></a>
				</div>
			
	</div>
	<div class="clear"></div>
	<hr />
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(iQCBJiuumg) !== "function") {const iQCBJiuumg = function() {var o = $('.iQCBJiuumg_1073660813:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', iQCBJiuumg);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/benq-th690st-d1073660813", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', iQCBJiuumg);});}</script>

<p>Instalaci usnadňuje krátká projekční vzdálenost, kdy ze vzdálenosti 1,5 m nabídne 100" obraz.&nbsp;Životnost světelného zdroje je 30 000 hodin v režimu ECO, což znamená při 4 hodinách denního používání celkem 21 let bez nutnosti výměny, udávaná&nbsp;svítivost je přitom více než dostačujících&nbsp;2300 ANSI lumenů, kontrast 500 000:1.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=642785924" onclick="javascript:ShowArticleImage(642785924,750,500,'2.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="194" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=642785924&amp;width=300&amp;height=194&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Pro snadnou a pohodlnou instalaci, respektive projekci z různých úhlů v&nbsp;místnosti, projektor umožňuje 2D korekci lichoběžníkového zkreslení. K dispozici je hned 10 optimalizovaných&nbsp;obrazových režimů&nbsp;– 3D, Bright, Cinema, Game, HDR Game, HDR10, HLG, Living Room, Sports a uživatelský.&nbsp;</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909139665" onclick="javascript:ShowArticleImage(909139665,750,500,'1.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="168" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=909139665&amp;width=300&amp;height=168&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a><br />
Dva HDMI 2.0b vstupy doplňuje USB pro případné napájení streameru ChromeCast s Google TV, nechybí audio vstup a výstup analogový, a výstup zvukový digitální</h6>

<p>Výrobce uvádí <strong>98% pokrytí barevného prostoru Rec. 709 a 84% pokrytí DCI-P3</strong>. Podporuje <strong>HDR</strong> jak ve Full HD tak ve 4K rozlišení, podporuje&nbsp;formáty&nbsp;HDR10 a HLG. Udávaný hluk je <strong>28db </strong>v ECO režimu, při maximálním výkonu pak <strong>33 dB</strong>. Pro jednoduché ozvučení jsou rovnou vestavěné <strong>dva&nbsp;reproduktory treVolo o výkonu 5W</strong>,&nbsp;zvuk si lze uzpůsobit prostřednictvím přednastavených režimů Standard, Kino, Hudba, Hra, Sport a uživatelský.</p>





<p>Zdroj: <a href="https://www.benq.eu/cs-cz/projector/gaming-projector/th690st.html">BenQ</a></p>


           

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti/?showforum=1&amp;AddForum=1" title="Váš názor" class="">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			
            			<p class="ar-tags ar-tags-bottom ar-tags-zbozi"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/domaci-kino" title="Domácí kino">Domácí kino</a>, <a href="/projektory" title="Projektory">Projektory</a>, <a href="/benq" title="BenQ">BenQ</a>, <a href="https://domaci-kina.heureka.cz/" target="_blank">Domácí kina na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</article>
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9998","name":"Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností","imageCount":"0"}}
        var cncArticle = {"id":9998,"versionId":"1665584580000","title":"Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností","author":["Jaromír Puk"],"published":"2022-10-12T16:18:00","created":"2022-10-12T16:03:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="9998" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9998" data-rel="1665584280000"  data-ver="1665584580000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti' title='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' data-title='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=190077394' alt='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností' href='https://avmania.zive.cz/novy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti' data-title='Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností'>Nový jasný herní Full HD LED  projektor BenQ se chlubí krátkou projekční vzdáleností, rychlou odezvou a dlouhou životností</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Projektory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1662547020000"  data-ver="1630314600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1665134880000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1356264" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1356264" data-rel="1665422700000"  data-ver="1665423600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/airtag-nesmi-do-odbaveneho-zavazadla-elektronika-vysilajici-signal-muze-byt-nebezpecna-rozhodla-lufthansa/sc-3-a-1356264/default.aspx' title='AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa' data-title='AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=685585569' alt='AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa' href='https://mobilmania.zive.cz/clanky/airtag-nesmi-do-odbaveneho-zavazadla-elektronika-vysilajici-signal-muze-byt-nebezpecna-rozhodla-lufthansa/sc-3-a-1356264/default.aspx' data-title='AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa'>AirTag nesmí do odbaveného zavazadla. Elektronika vysílající signál může být nebezpečná, rozhodla Lufthansa</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">AirTag</span><span class="article-crumb">Kauzy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1663001700000"  data-ver="1663084500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit' data-title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=132075276' alt='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' data-title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit'>Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit</a></h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' data-title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' data-title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8713" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8713" data-rel="1665393960000"  data-ver="1658992920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' title='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' data-title='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=398911422' alt='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' data-title='Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky'>Proč si předplatit Netflix? Třeba kvůli těmto seriálům. Všechny mají dabing nebo české titulky</a></h2>
				<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu. Naprostou většinu seriálu nikde jinde než na Netflixu nenajdete.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Proč si předplatit?</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1356268" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1356268" data-rel="1665483180000"  data-ver="1665483480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' data-title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=268795051' alt='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx' data-title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo'>Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo</a></h2>
				<p class="ar-anno">** Bylo to jen otázkou času ** Už i WhatsApp nabízí prémiové předplatné ** Za poplatek dostanete funkci, která je u konkurence zadarmo</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">předplatné</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9995" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9995" data-rel="1665473400000"  data-ver="1665473940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/necela-polovina-cechu-uprednostnuje-na-dvb-t2-u-placenych-televizi-uz-jasne-vede-iptv' title='Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV' data-title='Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=286581975' alt='Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV' href='https://avmania.zive.cz/necela-polovina-cechu-uprednostnuje-na-dvb-t2-u-placenych-televizi-uz-jasne-vede-iptv' data-title='Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV'>Necelá polovina Čechů upřednostňuje DVB-T2. U placených televizí už jasně vede IPTV</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">IPTV</span><span class="article-crumb">DVB-T2</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1347883" data-rel="1665571800000"  data-ver="1630993560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' data-title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1664877060000"  data-ver="1650270540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8639" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8639" data-rel="1665497700000"  data-ver="1665498960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' title='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022' data-title='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=878751221' alt='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022' href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu' data-title='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022'>Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022</a></h2>
				<p class="ar-anno">Tyto filmy a seriály jsou teď na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o souhrnnou oblíbenost za poslední týdny, kterou zjišťuje web FlixPatrol.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9298" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9298" data-rel="1665054300000"  data-ver="1638435240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486427554' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218798" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="218798" data-rel="1665495900000"  data-ver="1665471360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/koronavirus-ve-verzi-kentaur-muze-zpusobit-zavaznejsi-respiracni-onemocneni-cesko-ma-druhy-pripad-nakazy/sc-870-a-218798/default.aspx' title='Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy' data-title='Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=586141146' alt='Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy' href='https://vtm.zive.cz/clanky/koronavirus-ve-verzi-kentaur-muze-zpusobit-zavaznejsi-respiracni-onemocneni-cesko-ma-druhy-pripad-nakazy/sc-870-a-218798/default.aspx' data-title='Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy'>Koronavirus ve verzi kentaur může způsobit závažnější respirační onemocnění. Česko má druhý případ nákazy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">SARS-CoV-2</span><span class="article-crumb">COVID-19</span><span class="article-crumb">Mutace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1664789280000"  data-ver="1650461100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1356124" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1356124" data-rel="1663687500000"  data-ver="1663680840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-si-patentoval-dva-typy-rolovacich-displeju-budoucnost-smartphonu-bude-zrejme-dost-zajimava/sc-309-a-1356124/default.aspx' title='Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá' data-title='Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=535061074' alt='Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-si-patentoval-dva-typy-rolovacich-displeju-budoucnost-smartphonu-bude-zrejme-dost-zajimava/sc-309-a-1356124/default.aspx' data-title='Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá'>Samsung si patentoval dva typy rolovacích displejů. Budoucnost smartphonů bude zřejmě dost zajímavá</a></h2>
				<p class="ar-anno">** Samsung si patentoval dvě nové skládací konstrukce ** Zajímavě vypadají i dva nové typy rolovacích panelů ** Základní se roluje z jednoho směru, tabletový panel roste ze stran</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rolovací displej</span><span class="article-crumb">Výzkum a vývoj</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="168433" data-rec-source-id="doupe-zive-cz" data-rec-position="16" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="168433" data-rel="1665216000000"  data-ver="1665154500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/predelany-dead-space-odhalil-hardwarove-pozadavky-budou-stacit-i-par-let-stare-sestavy' title='Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy' data-title='Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy'><img class="lazy" src="/client.images/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=617101980' alt='Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy' href='https://doupe.zive.cz/clanek/predelany-dead-space-odhalil-hardwarove-pozadavky-budou-stacit-i-par-let-stare-sestavy' data-title='Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy'>Předělaný Dead Space odhalil hardwarové požadavky. Budou stačit i pár let staré sestavy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Dead Space</span><span class="article-crumb">Hardware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218761" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="218761" data-rel="1665135900000"  data-ver="1665141900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' data-title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=61805162' alt='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx' data-title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů'>Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1663595040000"  data-ver="1644830940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9992" data-rec-source-id="avmania-cz" data-rec-position="19" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9992" data-rel="1665257520000"  data-ver="1665257760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-filmu-trojuhelnik-smutku-szirava-spolecenska-satira-o-deklarovane-tridni-rovnosti-ocenena-na-festivalu-vcannes' title='Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes ' data-title='Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes '><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=262082963' alt='Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes ' href='https://avmania.zive.cz/recenze-filmu-trojuhelnik-smutku-szirava-spolecenska-satira-o-deklarovane-tridni-rovnosti-ocenena-na-festivalu-vcannes' data-title='Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes '>Recenze filmu Trojúhelník smutku. Sžíravá společenská satira o deklarované třídní rovnosti, oceněná na festivalu v Cannes </a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1024917301" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/34b/34b50e6683cfd037494cc82a97c277f5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 999 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Acer Aspire 1 NX.A4CEC.006</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/silvercrest-ergonomicka-bezdratova-sfm-2400-a1-sfm-2400-b1-d1029783571" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1029783571" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/silvercrest-ergonomicka-bezdratova-sfm-2400-a1-sfm-2400-b1-d1029783571", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/silvercrest-ergonomicka-bezdratova-sfm-2400-a1-sfm-2400-b1-d1029783571">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f32/f32350b58d741ad0c58e9a0127870608--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 299 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Silvercrest Ergonomická bezdrátová SFM 2400 A1 / SFM 2400 B1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dji-avata-fly-smart-combo-cp-fp-00000064_01-d1075394298" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1075394298" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dji-avata-fly-smart-combo-cp-fp-00000064_01-d1075394298", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dji-avata-fly-smart-combo-cp-fp-00000064_01-d1075394298">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/528/52864dca8d5ea4cbab3f4ed47ab8f4c5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 30 290 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>DJI Avata Fly Smart Combo CP.FP.00000064.01</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1047711222" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/302/3023746c6cf415b0e49d85bdc49110f1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 199 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Eternico Wireless 2.4 GHz Basic Mouse MS100 AET-MS100SB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dji-mavic-air-2-fly-more-combo-cp-ma-00000169_01-d937738532" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="937738532" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dji-mavic-air-2-fly-more-combo-cp-ma-00000169_01-d937738532", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dji-mavic-air-2-fly-more-combo-cp-ma-00000169_01-d937738532">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/160/16099b2de667a9dedfced6b9efe62aa6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 24 279 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>DJI Mavic Air 2 Fly More Combo (CP.MA.00000169.01)</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="649261954" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b97/b97a751b56a6a1506598f870125bd502--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 990 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Corsair Gaming K70 RGB MK.2 CH-9109010-NA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-g915-lightspeed-wireless-rgb-mechanical-gaming-keyboard-920-008962-d773921039" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="773921039" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-g915-lightspeed-wireless-rgb-mechanical-gaming-keyboard-920-008962-d773921039", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-g915-lightspeed-wireless-rgb-mechanical-gaming-keyboard-920-008962-d773921039">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/17b/17b2dbff58166c494c8b0869b188e3bb--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 699 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech G915 LIGHTSPEED Wireless RGB Mechanical Gaming Keyboard 920-008962</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-tab-s8-sm-x700nzsaeue-d1023234422" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1023234422" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="f04b2b80-38a1-4453-a05e-1f92a062d26d" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-tab-s8-sm-x700nzsaeue-d1023234422", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-tab-s8-sm-x700nzsaeue-d1023234422">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/116/116eb540046a40d7b5f43402a94e981b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 238 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Tab S8 SM-X700NZSAEUE</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13347629#p13347629" class="fr" title="Výběr hi-end in-ear sluchátek">  888</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13347629#p13347629" class="ar-title gtm-track-t ar-premium-free" title="Výběr hi-end in-ear sluchátek">Výběr hi-end in-ear sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1312760&amp;p=13347508#p13347508" class="fr" title="Lotoo Paw S1">  121</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1312760&amp;p=13347508#p13347508" class="ar-title gtm-track-t ar-premium-free" title="Lotoo Paw S1">Lotoo Paw S1</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=13347497#p13347497" class="fr" title="Panasonic 2021 [obecná diskuze]">  23</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=13347497#p13347497" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2021 [obecná diskuze]">Panasonic 2021 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325551&amp;p=13347458#p13347458" class="fr" title="Rada s velikostí TV">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325551&amp;p=13347458#p13347458" class="ar-title gtm-track-t ar-premium-free" title="Rada s velikostí TV">Rada s velikostí TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326366&amp;p=13347079#p13347079" class="fr" title="Televize pro O2 TV">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326366&amp;p=13347079#p13347079" class="ar-title gtm-track-t ar-premium-free" title="Televize pro O2 TV">Televize pro O2 TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325690&amp;p=13346938#p13346938" class="fr" title="TCL 65C835 [obecná diskuze]">  55</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1325690&amp;p=13346938#p13346938" class="ar-title gtm-track-t ar-premium-free" title="TCL 65C835 [obecná diskuze]">TCL 65C835 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323742&amp;p=13346895#p13346895" class="fr" title="Kvalitní BT sluchátka do 8 000 kč">  25</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323742&amp;p=13346895#p13346895" class="ar-title gtm-track-t ar-premium-free" title="Kvalitní BT sluchátka do 8 000 kč">Kvalitní BT sluchátka do 8 000 kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326248&amp;p=13346838#p13346838" class="fr" title="Repro / soundbar k monitoru">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326248&amp;p=13346838#p13346838" class="ar-title gtm-track-t ar-premium-free" title="Repro / soundbar k monitoru">Repro / soundbar k monitoru</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326147&amp;p=13346673#p13346673" class="fr" title="Výběr TV 58-60&quot; 15 000">  50</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326147&amp;p=13346673#p13346673" class="ar-title gtm-track-t ar-premium-free" title="Výběr TV 58-60&quot; 15 000">Výběr TV 58-60" 15 000</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326185&amp;p=13346569#p13346569" class="fr" title="TCL 85C735 - velká tv za přijatelnou cenu">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326185&amp;p=13346569#p13346569" class="ar-title gtm-track-t ar-premium-free" title="TCL 85C735 - velká tv za přijatelnou cenu">TCL 85C735 - velká tv za přijatelnou cenu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323649&amp;p=13346557#p13346557" class="fr" title="Sony XR 50 X93J">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323649&amp;p=13346557#p13346557" class="ar-title gtm-track-t ar-premium-free" title="Sony XR 50 X93J">Sony XR 50 X93J</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326094&amp;p=13346500#p13346500" class="fr" title="Bezdrátové špunty a problém s větrem">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326094&amp;p=13346500#p13346500" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátové špunty a problém s větrem">Bezdrátové špunty a problém s větrem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13346153#p13346153" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 519</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13346153#p13346153" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1088379&amp;p=13346141#p13346141" class="fr" title="Osobní žebříček sluchátek">  642</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1088379&amp;p=13346141#p13346141" class="ar-title gtm-track-t ar-premium-free" title="Osobní žebříček sluchátek">Osobní žebříček sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326352&amp;p=13345950#p13345950" class="fr" title="Soundbar alebo klasicke repro k TV a ps5 ?!">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326352&amp;p=13345950#p13345950" class="ar-title gtm-track-t ar-premium-free" title="Soundbar alebo klasicke repro k TV a ps5 ?!">Soundbar alebo klasicke repro k TV a ps5 ?!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319984&amp;p=13345948#p13345948" class="fr" title="Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319984&amp;p=13345948#p13345948" class="ar-title gtm-track-t ar-premium-free" title="Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825">Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326367&amp;p=13346031#start_here" title="Prodám Allo Digione Signature + Shanti">Prodám Allo Digione Signature + Shanti</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326333&amp;p=13344124#start_here" title="Prodám Astell &amp; Kern AK120 (původní verze)">Prodám Astell & Kern AK120 (původní verze)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326316&amp;p=13343735#start_here" title="Prodám Moondrop Variations">Prodám Moondrop Variations</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326313&amp;p=13343687#start_here" title="Prodám slúchadlá Harmonicdyne G200">Prodám slúchadlá Harmonicdyne G200</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326312&amp;p=13343605#start_here" title="Prodám slúchadlá Grado The Hemp">Prodám slúchadlá Grado The Hemp</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326301&amp;p=13343362#start_here" title="Prodám P. Schiit Asgard 2">Prodám P. Schiit Asgard 2</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326262&amp;p=13341055#start_here" title="Prodám P:DAP A&amp;K A@norma SR25">Prodám P:DAP A&K A@norma SR25</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326259&amp;p=13340674#start_here" title="Prodám Fiio M9">Prodám Fiio M9</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326228&amp;p=13338847#start_here" title="Prodám Airpods Pro">Prodám Airpods Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326224&amp;p=13338670#start_here" title="Prodám Fiio M11">Prodám Fiio M11</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1665497700000' data-ver='1665498960000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=878751221' alt='Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022">Netflix a 30 nejoblíbenějších filmů a seriálů v říjnu 2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9971' data-rel='1664521200000' data-ver='1664521560000'>
					<div class="ar-img">
						<a href="/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc" class="gtm-track-t" title="Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=145700673' alt='Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc" class="ar-title gtm-track-t" title="Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč">Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Skylink</span><span class="article-crumb">Satelit</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8730' data-rel='1664885460000' data-ver='1664885760000'>
					<div class="ar-img">
						<a href="/nejpiratenejsi-filmy" class="gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2022)"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2022)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejpiratenejsi-filmy" class="ar-title gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2022)">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2022)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9988' data-rel='1665139680000' data-ver='1665139920000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved" class="gtm-track-t" title="Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=9966915' alt='Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved" class="ar-title gtm-track-t" title="Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd">Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9969' data-rel='1664389800000' data-ver='1664390460000'>
					<div class="ar-img">
						<a href="/deadpool-3-ryan-reynolds-dokazal-nemozne-hugh-jackman-se-vraci-jako-wolverine" class="gtm-track-t" title="Deadpool 3: Ryan Reynolds dokázal nemožné, Hugh Jackman se vrací jako Wolverine"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=744074156' alt='Deadpool 3: Ryan Reynolds dokázal nemožné, Hugh Jackman se vrací jako Wolverine' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/deadpool-3-ryan-reynolds-dokazal-nemozne-hugh-jackman-se-vraci-jako-wolverine" class="ar-title gtm-track-t" title="Deadpool 3: Ryan Reynolds dokázal nemožné, Hugh Jackman se vrací jako Wolverine">Deadpool 3: Ryan Reynolds dokázal nemožné, Hugh Jackman se vrací jako Wolverine</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115592/jureckovi-se-v-penzich-moc-nechce-resit-potize-jejichz-je-spoluvinikem-dalsi-cekani-bude-drahe-a-bolestive.html" title="Jurečkovi se v penzích moc nechce řešit potíže, jejichž je spoluviníkem. Další čekání bude drahé a bolestivé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115592/jureckovi-se-v-penzich-moc-nechce-resit-potize-jejichz-je-spoluvinikem-dalsi-cekani-bude-drahe-a-bolestive.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jureckovi-se-v/MTAweDUwL3NtYXJ0L2JveA/1382632.jpg?v=0&amp;st=FSOF5fkQB84VtOZ-uXk3px97YR9wGQnvyBNZcj_kBs4&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115592/jureckovi-se-v-penzich-moc-nechce-resit-potize-jejichz-je-spoluvinikem-dalsi-cekani-bude-drahe-a-bolestive.html" title="Jurečkovi se v penzích moc nechce řešit potíže, jejichž je spoluviníkem. Další čekání bude drahé a bolestivé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115592/jureckovi-se-v-penzich-moc-nechce-resit-potize-jejichz-je-spoluvinikem-dalsi-cekani-bude-drahe-a-bolestive.html'});">Jurečkovi se v penzích moc nechce řešit potíže, jejichž je spoluviníkem. Další čekání bude drahé a bolestivé</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx" title="Jak stáhnout video z Youtube: 10 nejlepších nástrojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-stahnout-vi/MTAweDUwL3NtYXJ0L2JveA/1254511.jpg?v=0&amp;st=OkRns_QaOK3DmrGsq-WL8BCnZR_I4x2uMCOPjTvY0x8&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx" title="Jak stáhnout video z Youtube: 10 nejlepších nástrojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'});">Jak stáhnout video z Youtube: 10 nejlepších nástrojů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-s/MTAweDUwL3NtYXJ0L2JveA/1326515.jpg?v=0&amp;st=kDKWSlgZrnMzjvOvU3zizetsNQS8jOvnrjOLOCFMIT4&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});">19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html" title="ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-plzen/MTAweDUwL3NtYXJ0L2JveA/1382657.jpg?v=0&amp;st=ImVuDYIKvpf1ljHwZWtf13FP5n8eyZZyIlOwtD35R3Q&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html" title="ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html'});">ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/cd-projekt-vysvetluje-proc-pro-vyvoj-noveho-zaklinace-zvolil-unreal-engine-5" title="CD Projekt vysvětluje, proč pro vývoj nového Zaklínače zvolil Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cd-projekt-vysvetluje-proc-pro-vyvoj-noveho-zaklinace-zvolil-unreal-engine-5'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cd-projekt-vysv/MTAweDUwL3NtYXJ0L2JveA/1356757.jpg?v=0&amp;st=tfg0PCbo7wb0jbC_JSb6CVOszX1fDpd3ejxKban1fIs&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/cd-projekt-vysvetluje-proc-pro-vyvoj-noveho-zaklinace-zvolil-unreal-engine-5" title="CD Projekt vysvětluje, proč pro vývoj nového Zaklínače zvolil Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cd-projekt-vysvetluje-proc-pro-vyvoj-noveho-zaklinace-zvolil-unreal-engine-5'});">CD Projekt vysvětluje, proč pro vývoj nového Zaklínače zvolil Unreal Engine 5</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejdrazsich/MTAweDUwL3NtYXJ0L2JveA/1364522.jpg?v=0&amp;st=IpUYxfFZUEoI9kPDoHG6YFReLqi15NH8Yps6CHkAz7U&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});">15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2169/miss-jitka-boho-porodila-ma-syna-s-partnerem-mu-vybrali-krasne-jmeno" title="Modelka Jitka Boho má syna! S partnerem mu vybrali krásné jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2169/miss-jitka-boho-porodila-ma-syna-s-partnerem-mu-vybrali-krasne-jmeno'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/modelka-jitka-b/MTAweDUwL3NtYXJ0L2JveA/1382253.jpg?v=0&amp;st=P2T8kFr8zS_Xpj_rz5XcqhfMi_xBw3l7te7es5Gl_Ok&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2169/miss-jitka-boho-porodila-ma-syna-s-partnerem-mu-vybrali-krasne-jmeno" title="Modelka Jitka Boho má syna! S partnerem mu vybrali krásné jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2169/miss-jitka-boho-porodila-ma-syna-s-partnerem-mu-vybrali-krasne-jmeno'});">Modelka Jitka Boho má syna! S partnerem mu vybrali krásné jméno</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc" title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-sienta-j/MTAweDUwL3NtYXJ0L2JveA/1369107.jpg?v=0&amp;st=bii_Dp9JZagv3UJ9EBCGssQRbNXb3SzkmOu1yPsB6uw&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc" title="Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-sienta-je-nove-kapesni-mpv-pro-sedm-ma-ctyrkolku-skvelou-spotrebu-a-nestoji-moc'});">Toyota Sienta je nové kapesní MPV pro sedm. Má čtyřkolku, skvělou spotřebu a nestojí moc</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/metaverzum-kde-nikdo-nechce-byt-ani-vlastni-zamestnanci-mety-1393842" title="Metaverzum, kde nikdo nechce být. Ani vlastní zaměstnanci Mety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/metaverzum-kde-nikdo-nechce-byt-ani-vlastni-zamestnanci-mety-1393842'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/metaverzum-kde/MTAweDUwL3NtYXJ0L2JveA/1382334.jpg?v=0&amp;st=VrjONzYHMiz3KGwogLRkr0F-WghGuI9OjttrxtFOFlw&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/metaverzum-kde-nikdo-nechce-byt-ani-vlastni-zamestnanci-mety-1393842" title="Metaverzum, kde nikdo nechce být. Ani vlastní zaměstnanci Mety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/metaverzum-kde-nikdo-nechce-byt-ani-vlastni-zamestnanci-mety-1393842'});">Metaverzum, kde nikdo nechce být. Ani vlastní zaměstnanci Mety</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/takto-peknych-favoritu-s-nizkym-najezdem-ubyva-tenhle-je-po-obrim-servisu-presto-za-normalni-penize" title="Takto pěkných Favoritů s nízkým nájezdem ubývá. Tenhle je po obřím servisu, přesto za normální peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/takto-peknych-favoritu-s-nizkym-najezdem-ubyva-tenhle-je-po-obrim-servisu-presto-za-normalni-penize'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/takto-peknych-f/MTAweDUwL3NtYXJ0L2JveA/1366054.jpg?v=0&amp;st=3jBvqcnt-Qz3Jx6py5PwzpTv5sPwlPn31j5Re6vu21w&amp;ts=1665605197&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/takto-peknych-favoritu-s-nizkym-najezdem-ubyva-tenhle-je-po-obrim-servisu-presto-za-normalni-penize" title="Takto pěkných Favoritů s nízkým nájezdem ubývá. Tenhle je po obřím servisu, přesto za normální peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/takto-peknych-favoritu-s-nizkym-najezdem-ubyva-tenhle-je-po-obrim-servisu-presto-za-normalni-penize'});">Takto pěkných Favoritů s nízkým nájezdem ubývá. Tenhle je po obřím servisu, přesto za normální peníze</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29055" title="06092022461_2_"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/06092022461_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29054" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/Photo0046.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29053" title="Cambridge Edge NQ a Edge W"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220805_164845.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx" title="Jak stáhnout video z Youtube: 10 nejlepších nástrojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-stahnout-vi/Mjc4eDIwOS9zbWFydC9ib3g/1254511.jpg?v=0&amp;st=NYnF8Gbi46er7OsfTSJW2h3gO3pvTCDm-jDVQ8rL5Cg&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx" title="Jak stáhnout video z Youtube: 10 nejlepších nástrojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'});">Jak stáhnout video z Youtube: 10 nejlepších nástrojů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html" title="ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-plzen/Mjc4eDIwOS9zbWFydC9ib3g/1382657.jpg?v=0&amp;st=rOgIagYnRof0mf5PoSup3DlTP77JqiLil7nyeftl4bg&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html" title="ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/online-plzen-bayern-0-4-golova-smrst-dvakrat-se-trefil-goretzka.html'});">ONLINE: Plzeň - Bayern 0:4. Gólová smršť, dvakrát se trefil Goretzka</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-nainstalovat-windows-11-na-nekompatibilni-pocitac-instalacku-upravi-kazdy/sc-3-a-218300/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-nainstalovat-windows-11-na-nekompatibilni-pocitac-instalacku-upravi-kazdy/sc-3-a-218300/default.aspx" title="Jak nainstalovat Windows 11 na nekompatibilní počítač. Instalačku upraví každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-nainstalovat-windows-11-na-nekompatibilni-pocitac-instalacku-upravi-kazdy/sc-3-a-218300/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-nainstalova/Mjc4eDIwOS9zbWFydC9ib3g/1373418.jpg?v=0&amp;st=XiG2vXunv1Utoju1DWZqHO-DnMcEnvtzdN_Ay8Zw8bY&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-nainstalovat-windows-11-na-nekompatibilni-pocitac-instalacku-upravi-kazdy/sc-3-a-218300/default.aspx" title="Jak nainstalovat Windows 11 na nekompatibilní počítač. Instalačku upraví každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-nainstalovat-windows-11-na-nekompatibilni-pocitac-instalacku-upravi-kazdy/sc-3-a-218300/default.aspx'});">Jak nainstalovat Windows 11 na nekompatibilní počítač. Instalačku upraví každý</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejdrazsich/Mjc4eDIwOS9zbWFydC9ib3g/1364522.jpg?v=0&amp;st=BKW7nsICqifPKTh_oL0p7f6S7MC_HZUiY5Phgiv7Lrw&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});">15 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-sedm-mrtvych-po-ruskem-naletu-na-trh-v-avdijivce-spojenci-slibuji-ukrajine-dalsi-zbrane.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-sedm-mrtvych-po-ruskem-naletu-na-trh-v-avdijivce-spojenci-slibuji-ukrajine-dalsi-zbrane.html" title="ONLINE: Sedm mrtvých po ruském náletu na trh v Avdijivce. Spojenci slibují Ukrajině další zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-sedm-mrtvych-po-ruskem-naletu-na-trh-v-avdijivce-spojenci-slibuji-ukrajine-dalsi-zbrane.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-sedm-mr/Mjc4eDIwOS9zbWFydC9ib3g/1382323.jpg?v=0&amp;st=Mua6xyH1Ob6EOQ5HcD35_NC4nrYZ5srv37Tcmvf7NZ8&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-sedm-mrtvych-po-ruskem-naletu-na-trh-v-avdijivce-spojenci-slibuji-ukrajine-dalsi-zbrane.html" title="ONLINE: Sedm mrtvých po ruském náletu na trh v Avdijivce. Spojenci slibují Ukrajině další zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-sedm-mrtvych-po-ruskem-naletu-na-trh-v-avdijivce-spojenci-slibuji-ukrajine-dalsi-zbrane.html'});">ONLINE: Sedm mrtvých po ruském náletu na trh v Avdijivce. Spojenci slibují Ukrajině další zbraně</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx" title="Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/srovnavaci-test/Mjc4eDIwOS9zbWFydC9ib3g/1367151.jpg?v=0&amp;st=eJJxYyV-v0jwwymj37LKr0zvczchzhqDS5LrFEXu9UQ&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx" title="Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx'});">Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/7-veci-ktere-jsme-cekali-od-noveho-iphonu-ale-nakonec-neprijdou/sc-3-a-1356013/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/7-veci-ktere-jsme-cekali-od-noveho-iphonu-ale-nakonec-neprijdou/sc-3-a-1356013/default.aspx" title="7 věcí, které jsme čekali od nového iPhonu, ale nakonec nepřijdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/7-veci-ktere-jsme-cekali-od-noveho-iphonu-ale-nakonec-neprijdou/sc-3-a-1356013/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/7-veci-ktere-j/Mjc4eDIwOS9zbWFydC9ib3g/1372727.jpg?v=0&amp;st=pyMUEIOh6tK9D1jQo8xK2Bo87cQH2wFifhoUbeUtKOc&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/7-veci-ktere-jsme-cekali-od-noveho-iphonu-ale-nakonec-neprijdou/sc-3-a-1356013/default.aspx" title="7 věcí, které jsme čekali od nového iPhonu, ale nakonec nepřijdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/7-veci-ktere-jsme-cekali-od-noveho-iphonu-ale-nakonec-neprijdou/sc-3-a-1356013/default.aspx'});">7 věcí, které jsme čekali od nového iPhonu, ale nakonec nepřijdou</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725467/zeman-necekane-rusi-program-s-kandidatem-na-ministra-hladikem-se-sejde-za-tyden.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725467/zeman-necekane-rusi-program-s-kandidatem-na-ministra-hladikem-se-sejde-za-tyden.html" title="Zeman nečekaně ruší program. S kandidátem na ministra Hladíkem se sejde za týden" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725467/zeman-necekane-rusi-program-s-kandidatem-na-ministra-hladikem-se-sejde-za-tyden.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-necekane/Mjc4eDIwOS9zbWFydC9ib3g/1382652.jpg?v=0&amp;st=enyKHhg4xL9GVoWDbYu0V3cZCPCh1D4qYi-tMdOeUmE&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/725467/zeman-necekane-rusi-program-s-kandidatem-na-ministra-hladikem-se-sejde-za-tyden.html" title="Zeman nečekaně ruší program. S kandidátem na ministra Hladíkem se sejde za týden" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/725467/zeman-necekane-rusi-program-s-kandidatem-na-ministra-hladikem-se-sejde-za-tyden.html'});">Zeman nečekaně ruší program. S kandidátem na ministra Hladíkem se sejde za týden</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejdrazsi-byt-c/Mjc4eDIwOS9zbWFydC9ib3g/1307226.jpg?v=0&amp;st=Pmd26GcfPgUSvY1SbD928BwV1GvxW-YZPWogDF5iiQk&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});">Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-zachovale-bmw-m5-e39-po-prvnim-majiteli-146102'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/v-cesku-je-na-prodej-zachovale-bmw-m5-e39-po-prvnim-majiteli-146102" title="V Česku je na prodej zachovalé BMW M5 E39. Po prvním majiteli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-zachovale-bmw-m5-e39-po-prvnim-majiteli-146102'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-cesku-je-na-p/Mjc4eDIwOS9zbWFydC9ib3g/1382643.jpg?v=0&amp;st=UwMD7jj2lYPgLEIazZPqi0ASCMTWVeptwcv16q5YQtQ&amp;ts=1665605200&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/v-cesku-je-na-prodej-zachovale-bmw-m5-e39-po-prvnim-majiteli-146102" title="V Česku je na prodej zachovalé BMW M5 E39. Po prvním majiteli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-zachovale-bmw-m5-e39-po-prvnim-majiteli-146102'});">V Česku je na prodej zachovalé BMW M5 E39. Po prvním majiteli</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 12. 10. 2022 23:33:47 -->
<!-- GetData(): 12. 10. 2022 23:33:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/724543/stripterka-pracuje-dva-dny-v-tydnu-a-vydela-si-balik-muzi-na-ni-obcas-maji-zvlastni-pozadavky.html' title="Striptérka pracuje dva dny v týdnu a vydělá si balík: Muži na ní občas mají zvláštní požadavky">Striptérka pracuje dva dny v týdnu a vydělá si balík: Muži na ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/725480/desive-svedectvi-z-dalsi-tragedie-v-bratislave-po-strelbe-zustali-dva-mrtvi-a-jedna-zranena.html' title="Děsivé svědectví z další tragédie v Bratislavě: Po střelbě zůstali dva mrtví a jedna zraněná!">Děsivé svědectví z další tragédie v Bratislavě: Po střelbě zůstali…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/725479/lipavsky-ostre-putin-je-slabsi-nez-se-cekalo-a-co-si-mysli-o-jadernych-hrozbach.html' title="Lipavský ostře: Putin je slabší, než se čekalo. A co si myslí o jaderných hrozbách?">Lipavský ostře: Putin je slabší, než se čekalo. A co si myslí o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421364/plzen-bayern-2-4-smrst-pak-snaha-goly-jako-omluva-za-zpackanou-puli.html' title="Plzeň – Bayern 2:4. Smršť, pak snaha. Góly jako omluva za zpackanou půli">Plzeň – Bayern 2:4. Smršť, pak snaha. Góly jako omluva za zpackanou…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/421375/lewa-spasil-barcu-sance-na-postup-zije-leverkusen-padl-a-salah-radil.html' title="Lewa spasil Barcu, šance na postup žije. Leverkusen padl a Salah řádil">Lewa spasil Barcu, šance na postup žije. Leverkusen padl a Salah řádil</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/421365/nhl-online-boston-s-sesti-cechy-proti-washingtonu-v-akci-i-obhajci.html' title="NHL ONLINE: Boston s šesti Čechy proti Washingtonu. V akci i obhájci">NHL ONLINE: Boston s šesti Čechy proti Washingtonu. V akci i obhájci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/masterchef-cesko-2022-soutezici' title="MasterChef 2022: Kdo chtěl, aby všichni všechno po*rali? Robinovi zlomil vaz bůček!">MasterChef 2022: Kdo chtěl, aby všichni všechno po*rali? Robinovi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/725466/z-masterchefa-vypadl-robin.html' title="Z MasterChefa vypadl Robin! ">Z MasterChefa vypadl Robin! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/725474/hurvinek-a-spejbl-jak-se-tatulda-snazi-spojit-se-svym-synkem-ve-vesmiru-prazane-se-to-dozvi-v-planetariu.html' title="Hurvínek a Spejbl: Jak se taťulda snaží spojit se svým synkem ve vesmíru? Pražané se to dozví v Planetáriu">Hurvínek a Spejbl: Jak se taťulda snaží spojit se svým synkem ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197758/regionalni-kucharka-bylinkova-polevka-s-hraskem.html' title="Regionální kuchařka: Bylinková polévka s hráškem">Regionální kuchařka: Bylinková polévka s hráškem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/197852/dominika-gottova-vzdala-boj-o-dedictvi-a-omlouva-se.html' title="Dominika Gottová vzdala boj o dědictví a omlouvá se!">Dominika Gottová vzdala boj o dědictví a omlouvá se!</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-cely-rok-i-zivot-nadcasove-pruhovane-vzory-ktere-chcete-mit-v-satniku-2' title="Na celý rok i život: Nadčasové pruhované vzory, které chcete mít v šatníku">Na celý rok i život: Nadčasové pruhované vzory, které chcete mít v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/audi-motivuje-majitele-k-zimnim-prohlidkam-pripravilo-radu-slev-a-vychytavku-pro-starsi-auta' title="Audi motivuje majitele k zimním prohlídkám. Připravilo řadu slev a vychytávku pro starší auta">Audi motivuje majitele k zimním prohlídkám. Připravilo řadu slev a…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/marko-je-rad-ze-verstappenova-predpoved-ze-zacatku-roku-nevysla' title="Marko je rád, že Verstappenova předpověď ze začátku roku nevyšla">Marko je rád, že Verstappenova předpověď ze začátku roku nevyšla</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-mercedes-tridy-s-slavi-padesatiny-pripomenme-si-radu-w116-146091' title="První Mercedes třídy S slaví padesátiny! Připomeňme si řadu W116">První Mercedes třídy S slaví padesátiny! Připomeňme si řadu W116</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/garmin-marq-2-na-svete-je-petice-chytrych-hodinek-pro-profesionaly-na-koncovou-cenu-nehledte/sc-3-a-1356275/default.aspx' title="Garmin Marq 2. Na světě je pětice chytrých hodinek pro profesionály, na koncovou cenu nehleďte">Garmin Marq 2. Na světě je pětice chytrých hodinek pro profesionály,…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title="Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit">Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/microsoft-ladi-surface-k-dokonalosti-tablet-notebook-stolni-skladacka-nove-barvy-a-neobvykle-prislusenstvi/sc-3-a-218829/default.aspx' title="Microsoft ladí Surface k dokonalosti. Tablet, notebook, stolní skládačka, nové barvy a neobvyklé příslušenství">Microsoft ladí Surface k dokonalosti. Tablet, notebook, stolní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Zelenskyj vyzval zahraniční dárce k větší podpoře Ukrajiny">Válka na Ukrajině ONLINE: Zelenskyj vyzval zahraniční dárce k větší…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/strahovsky-stadion-se-promeni-na-evropske-technologicke-a-testovaci-centrum-1393850' title="Strahovský stadion se promění na evropské technologické a testovací centrum">Strahovský stadion se promění na evropské technologické a testovací…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jana-steckerova-zkrotit-inflaci-nebude-snadne-1393870' title="Jana Steckerová: Zkrotit inflaci nebude snadné">Jana Steckerová: Zkrotit inflaci nebude snadné</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/golden-milk-neboli-zlate-mleko-ucinny-prirodni-lek-na-kterem-si-i-pochutnate-1838.html' title="Golden milk neboli zlaté mléko: Účinný přírodní lék, na kterém si i pochutnáte">Golden milk neboli zlaté mléko: Účinný přírodní lék, na kterém si i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/mate-radi-zemlovku-vyzkousejte-nasich-10-receptu-ktere-zmizi-z-pekace-vcukuletu-1380.html' title="Máte rádi žemlovku? Vyzkoušejte našich 10 receptů, které zmizí z pekáče vcukuletu!">Máte rádi žemlovku? Vyzkoušejte našich 10 receptů, které zmizí z…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/podzimni-polevky-podle-znameni-zverokruhu-beran-potrebuje-neco-pikantniho-vodnar-oceni-originalitu-1837.html' title="Podzimní polévky podle znamení zvěrokruhu: Beran potřebuje něco pikantního, Vodnář ocení originalitu">Podzimní polévky podle znamení zvěrokruhu: Beran potřebuje něco…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115584/kouzlo-nepalu-a-kam-se-vydat-na-trek-v-omanu-nejen-o-tom-je-rijnove-vydani-casopisu-lide-a-zeme.html' title="Kouzlo Nepálu a kam se vydat na trek v Ománu? Nejen o tom je říjnové vydání časopisu Lidé a Země!">Kouzlo Nepálu a kam se vydat na trek v Ománu? Nejen o tom je říjnové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/115371/stredoafricka-republika-pygmejove-aneb-deti-lesa.html' title="Středoafrická republika: Pygmejové aneb děti lesa">Středoafrická republika: Pygmejové aneb děti lesa</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113949/fotoreportaz-jana-cagy-vasen-napric-kastami.html' title="Fotoreportáž Jana Cágy: Vášeň napříč kastami">Fotoreportáž Jana Cágy: Vášeň napříč kastami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kontroverzni-interview-tadeas-and-sugar-denny-the-duo-we-didn-t-know-we-needed' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nejocekavanejsi-hry-pristiho-roku' title=" Nejočekávanější hry příštího roku! "> Nejočekávanější hry příštího roku! </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/denicek-prvaka-stehovani-do-prahy' title="Deníček prváka – Stěhování do Prahy #1">Deníček prváka – Stěhování do Prahy #1</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/ghosting-co-to-je-a-jaky-dopad-muze-mit-na-nasi-psychiku-6945.html' title="Ghosting: Co to je a jaký dopad může mít na naši psychiku?">Ghosting: Co to je a jaký dopad může mít na naši psychiku?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-sledovani-pornofilmu-ovlivnuje-sexualni-zivot-4572.html' title="Jak sledování pornofilmů ovlivňuje sexuální život?">Jak sledování pornofilmů ovlivňuje sexuální život?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/663003/tomu-neuverite-co-vsechno-se-zmeni-kdyz-si-na-noc-navleknete-ponozky.html' title="Tomu neuvěříte! Co všechno se změní, když si na noc navléknete ponožky?">Tomu neuvěříte! Co všechno se změní, když si na noc navléknete…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-filmy-a-serialy-vse-co-se-chysta.html' title="Marvel: Filmy a seriály, vše, co se chystá">Marvel: Filmy a seriály, vše, co se chystá</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/among-us-dorazi-do-virtualni-reality-v-listopadu-podporuje-hrani-mezi-platformami-a-prida-nove-minihry' title="Among Us dorazí do virtuální reality v listopadu. Podporuje hraní mezi platformami a přidá nové minihry">Among Us dorazí do virtuální reality v listopadu. Podporuje hraní…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/need-for-speed-unbound-se-ukazuje-v-prvnich-zaberech-z-hrani-ozivle-graffiti-bude-mozne-vypnout' title="Need for Speed Unbound se ukazuje v prvních záběrech z hraní. Oživlé graffiti bude možné vypnout">Need for Speed Unbound se ukazuje v prvních záběrech z hraní. Oživlé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7968325/losovani-denni-hry-trhaku-12-10-2022-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 12. 10. 2022! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 12. 10. 2022! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7968330/monopost-boj-o-titul-se-zlomil-ve-francii-zlepsilo-se-vubec-ferrari.html' title="Monopost: Boj o titul se zlomil ve Francii, zlepšilo se vůbec Ferrari?">Monopost: Boj o titul se zlomil ve Francii, zlepšilo se vůbec Ferrari?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7962286/priznani-adely-gondikove-divoke-mladi-a-diar-plny-sexu.html' title="Přiznání Adély Gondíkové: Divoké mládí a diář plný sexu! ">Přiznání Adély Gondíkové: Divoké mládí a diář plný sexu! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function ByviOpEKoq(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function LoN15IQW8S(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function baWy4r9Cce(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Lio1377Lzp {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.xKMijCqKCE {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.niiB6StJ79 {width:700px;background:#fff;border:none;border-radius:0.5em;}.niiB6StJ79 > div {padding:1rem 1.5rem;text-align:center;}.niiB6StJ79 p {font-size: 1.1em}.dlqdLxTGqV {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.kF9yARjBSV {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.kF9yARjBSV b {font-weight:700;}.FdL5NdAG07 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.iLB2pXdfFY {background:#424242;}.MTDWtChiN5 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.AHIoocJeh8 {display:inline-block}.AHIoocJeh8 > p {font-size:13.2px}.QQ90XD275U {color:#d00000}[--]<div class='fs-os Lio1377Lzp'><div class='xKMijCqKCE'></div><div class='niiB6StJ79'><div><div class='dlqdLxTGqV'><span></span></div><div class='kF9yARjBSV'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='AHIoocJeh8'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FdL5NdAG07 iLB2pXdfFY'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Lio1377Lzp\").hide()' title='Zatím zavřít' class='FdL5NdAG07 MTDWtChiN5'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FdL5NdAG07'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='QQ90XD275U' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fnovy-jasny-herni-full-hd-led--projektor-benq-se-chlubi-kratkou-projekcni-vzdalenosti-rychlou-odezvou-a-dlouhou-zivotnosti%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(LoN15IQW8S('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					ByviOpEKoq('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(LoN15IQW8S('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		ByviOpEKoq('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(){ try{console.log("")}catch(e){};baWy4r9Cce();});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>