


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Philips TAB5105/12: levný, ale velký soundbar s Bluetooth  – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="V podzimních novinkách firmy Philips nechybí ani nové soundbary. Ovšem nejen prémiové modely jsou zajímavé, také ty nejlevnější si zaslouží pozornost. Už kvůli tomu, že levné televizory s většími obrazovkami mívají slabý zejména zvuk – má" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Philips TAB5105/12: levný, ale velký soundbar s Bluetooth " />
				<meta property="og:description" content="V podzimních novinkách firmy Philips nechybí ani nové soundbary. Ovšem nejen prémiové modely jsou zajímavé, také ty nejlevnější si zaslouží pozornost. Už kvůli tomu, že levné televizory s většími obrazovkami mívají slabý zejména zvuk – má" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Philips TAB5105/12: levný, ale velký soundbar s Bluetooth " />
				<meta name="twitter:description" content="V podzimních novinkách firmy Philips nechybí ani nové soundbary. Ovšem nejen prémiové modely jsou zajímavé, také ty nejlevnější si zaslouží pozornost. Už kvůli tomu, že levné televizory s většími obrazovkami mívají slabý zejména zvuk – má" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=577057377" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=577057377" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=577057377" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth" >
		<meta name="id" content="8424"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 08 Nov 2020 20:05:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "201",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8424',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.006" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.1.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.006" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.1.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8424" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINjY1MTgxNjQPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkCoFJ7BSEFncuz2sg6GB91iVmtWE=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fphilips-tab5105%2f12-levny-ale-velky-soundbar-s-bluetooth'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8424;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth"
  },
  "headline": "Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=577057377",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-11-08T20:05:00Z",
  "dateModified": "2020-11-08T20:05:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/philips", "name": "Philips" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8424">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/philips" class="article-crumb">Philips</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8424" data-io-article-url="https://avmania.zive.cz/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth">
	<h1 itemprop="name">Philips TAB5105/12: levný, ale velký soundbar s Bluetooth </h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">8. listopadu 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Philips+TAB5105%2f12%3a+levn%c3%bd%2c+ale+velk%c3%bd+soundbar+s+Bluetooth+&url=http%3a%2f%2favmania.zive.cz%2fphilips-tab5105%2f12-levny-ale-velky-soundbar-s-bluetooth" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8424" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='956362676' href='/Client.Gallery/show.aspx?id_file=956362676&article=8424' onclick='javascript:ShowArticleImage(956362676,750,500,""); return false' title='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth '><img itemprop='image' alt='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=956362676' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=964393486&article=8424'  onclick='javascript:ShowArticleImage(964393486,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=964393486' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=962586088&article=8424'  onclick='javascript:ShowArticleImage(962586088,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=962586088' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=963163710&article=8424'  onclick='javascript:ShowArticleImage(963163710,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=963163710' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=956064548&article=8424'  onclick='javascript:ShowArticleImage(956064548,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=956064548' /></a><a href='/Client.Gallery/show.aspx?id_file=956362676&article=8424' onclick='javascript:ShowArticleImage(956362676,750,500,""); return false' class='info'><span class='gallery-count'>6</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8424">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>V podzimních novinkách firmy Philips nechybí ani nové soundbary. Ovšem nejen prémiové modely jsou zajímavé, také ty nejlevnější si zaslouží&nbsp;pozornost. Už kvůli tomu, že levné televizory s většími obrazovkami mívají slabý zejména zvuk&nbsp;– má nižší výkon a je&nbsp;bez basů. A právě sem míří&nbsp;soundbar&nbsp;<strong>Philips TAB5105/12</strong>, prodává se za cenu kolem&nbsp;<strong>2 250 Kč.</strong></p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=397330528" onclick="javascript:ShowArticleImage(397330528,750,500,'712Q6e978RL._AC_SL1500_.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="332" src="/GetThumbNail.aspx?id_file=397330528&amp;width=500&amp;height=332&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a></h6>

<p>Nový 2.0 kanálový soundbar&nbsp;<strong>TAB5105/12</strong> těží zejména z větších rozměrů, které poskytují dost prostoru pro větší měniče, přidejte k tomu větší ozvučnici a máte výsledek. Soundbar&nbsp;má výkon 2x 15 W a je osazen dvojicí širokopásmových měničů (samostatný subwoofer zde samozřejmě není). Přes nízkou cenu překvapí poměrně velkou šířkou – 90 cm. Výška je 9 cm, hloubka 6,5 cm.</p>

<p>Kromě HDMI ARC rozhraní pro přímé připojení k televizoru potěší také Bluetooth 4.2, který lze využít nejen pro streamování hudby, ale také pro bezdrátové připojení k televizoru. Nechybí ani klasický analogový a digitální optický&nbsp;vstup. Co se nastavení týče, jsou zde tři přednastavené zvukové profily, nastavují se přes dálkový ovladač. Kromě umístění na stoleček před televizor je k dispozici také montáž přímo na stěnu.</p>

<p>Z výčtu vlastností a výkonu 30 W je jasné, že vás "neodfoukne", ale rozhodně vylepší zvuk. Pokud máte levný, velký televizor&nbsp;s plochým, ostrým zvukem a&nbsp;hrají vám v podstatě jen středy, Philips nabízí tohle levné řešení, jak problém vyřešit.</p>

<p>Zdroj: <a href="https://www.philips.cz/c-p/TAB5105_12/reproduktor-soundbar">Philips</a></p>




			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejvyhodnejsi-televizory" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: 11 tipů na levné televizory se skvělým poměrem cena/výkon</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/domaci-kino" title="Domácí kino">Domácí kino</a><script>ArticleMainKeyWords.push('Domácí kino');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 290;}</script>, <a href="/soundbar" title="Soundbar">Soundbar</a><script>ArticleMainKeyWords.push('Soundbar');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 452;}</script>, <a href="/philips" title="Philips">Philips</a><script>ArticleMainKeyWords.push('Philips');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 354;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8424","name":"Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ","imageCount":"0"}}
        var cncArticle = {"id":8424,"versionId":"1604866140000","title":"Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ","author":["Jaromír Puk"],"published":"2020-11-08T21:05:00","created":"2020-11-08T19:48:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8351" data-rel="1601463000000"  data-ver="1601469000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" class="ga-plain-titlegtm-track-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" data-title="Den D je tady. České televize po dvaceti letech mizí z DVB-T"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=377764824' alt='Den D je tady. České televize po dvaceti letech mizí z DVB-T' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" class="ga-plain-title ar-title gtm-track-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" data-title="Den D je tady. České televize po dvaceti letech mizí z DVB-T">Den D je tady. České televize po dvaceti letech mizí z DVB-T</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t/?showforum=1">23</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Přechod na DVB-T2</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8270" data-rel="1597968060000"  data-ver="1597968660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-nejlepsi-av-produkty-pro-domaci-kino-pro-rok-2020/2021" class="ga-plain-titlegtm-track-t" title="EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021" data-title="EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=996439052' alt='EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-nejlepsi-av-produkty-pro-domaci-kino-pro-rok-2020/2021" class="ga-plain-title ar-title gtm-track-t" title="EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021" data-title="EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021">EISA: nejlepší AV produkty pro domácí kino pro rok 2020/2021</a></h2>
				
				
				
				<p class="ar-anno">Které reproduktory, subwoofer či AV přijímač považuje EISA za nejlepší a nejzajímavější ve svých kategoriích? Nechybí ani soundbary. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/eisa-nejlepsi-av-produkty-pro-domaci-kino-pro-rok-2020/2021/?showforum=1">6</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">EISA</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8285" data-rel="1598608800000"  data-ver="1598611920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/na-podzim-se-chysta-spusteni-placene-dvb-t2-televize-skylink-antena" class="ga-plain-titlegtm-track-t" title="Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ " data-title="Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=84230717' alt='Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/na-podzim-se-chysta-spusteni-placene-dvb-t2-televize-skylink-antena" class="ga-plain-title ar-title gtm-track-t" title="Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ " data-title="Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ ">Na podzim se chystá spuštění placené DVB-T2 televize Skylink Anténa+ </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/na-podzim-se-chysta-spusteni-placene-dvb-t2-televize-skylink-antena/?showforum=1">6</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">DVB-T2</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6051" data-rel="1604344380000"  data-ver="1604392860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=949528121' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka od těch nejlevnějších po nejdražší. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-bezdratova-sluchatka/?showforum=1">15</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8302" data-rel="1599226020000"  data-ver="1599226260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-sci-fi-horror-dalsi-sci-fi--a-rambo-s-hitlerovskym-kralickem-jojo" class="ga-plain-titlegtm-track-t" title="Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo" data-title="Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=301017029' alt='Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-sci-fi-horror-dalsi-sci-fi--a-rambo-s-hitlerovskym-kralickem-jojo" class="ga-plain-title ar-title gtm-track-t" title="Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo" data-title="Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo">Netflix a HBO na víkend: Sci-fi, horror, další sci-fi … a Rambo s hitlerovským králíčkem Jojo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/netflix-a-hbo-na-vikend-sci-fi-horror-dalsi-sci-fi--a-rambo-s-hitlerovskym-kralickem-jojo/?showforum=1">2</a></span>
					<span>Petr Semecký</span>
				</p>
                                <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7791" data-rel="1577784180000"  data-ver="1578252360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" class="ga-plain-titlegtm-track-t" title="12 nejlepších komedií roku 2019, které musíte vidět" data-title="12 nejlepších komedií roku 2019, které musíte vidět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=563123280' alt='12 nejlepších komedií roku 2019, které musíte vidět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" class="ga-plain-title ar-title gtm-track-t" title="12 nejlepších komedií roku 2019, které musíte vidět" data-title="12 nejlepších komedií roku 2019, které musíte vidět">12 nejlepších komedií roku 2019, které musíte vidět</a></h2>
				
				
				
				<p class="ar-anno">Parazit, Tenkrát v Hollywoodu, Favoritka, Devadesátky, Rocketman, Zelená kniha, Žena na válečné stezce, Výjimeční, Deštivý den v New Yorku, Yesterday, Srážka s láskou, The Beach Bum. Třetí letošní výběr se nese v odlehčenějším duchu.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt/?showforum=1">15</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6394" data-rel="1596821340000"  data-ver="1561144800000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-titlegtm-track-t" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=722715169' alt='40 největších ženských hereckých sex symbolů 90. let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" class="ga-plain-title ar-title gtm-track-t" title="40 největších ženských hereckých sex symbolů 90. let" data-title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
				
				
				
				<p class="ar-anno">Sharon Stone, Gina Gershon, Salma Hayek, Cameron Diaz, Demi Moore, Pamela Anderson, Kate Winslet, Jennifer Lopez, Elizabeth Hurley nebo Nicole Kidman a jejich odhalené scény ve filmech.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let/?showforum=1">13</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6526" data-rel="1501192800000"  data-ver="1560433980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-titlegtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=313884410' alt='Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title ar-title gtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h2>
				
				
				
				<p class="ar-anno">Máme zde Miracast, Google Cast, ale co dělat, když ani jedno nefunguje? Pokud potřebujete zobrazit obsah telefonu na velké obrazovce televizoru, recept je jednoduchý.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video/?showforum=1">7</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311677&amp;p=12720257#p12720257" class="fr" title="Má smysl kupovat jiná sluchátka?">  37</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311677&amp;p=12720257#p12720257" class="ar-title gtm-track-t ar-premium-free" title="Má smysl kupovat jiná sluchátka?">Má smysl kupovat jiná sluchátka?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12720252#p12720252" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 428</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12720252#p12720252" class="ar-title gtm-track-t ar-premium-free" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12720244#p12720244" class="fr" title="Philips TV 2020 [Obecná diskuze]">  86</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304040&amp;p=12720244#p12720244" class="ar-title gtm-track-t ar-premium-free" title="Philips TV 2020 [Obecná diskuze]">Philips TV 2020 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311719&amp;p=12720233#p12720233" class="fr" title="TV do prosvětlené místnosti">  14</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311719&amp;p=12720233#p12720233" class="ar-title gtm-track-t ar-premium-free" title="TV do prosvětlené místnosti">TV do prosvětlené místnosti</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311747&amp;p=12720232#p12720232" class="fr" title="TV 50 palců ve fullHD">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311747&amp;p=12720232#p12720232" class="ar-title gtm-track-t ar-premium-free" title="TV 50 palců ve fullHD">TV 50 palců ve fullHD</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1072747&amp;p=12720226#p12720226" class="fr" title="Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi"> 1 640</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1072747&amp;p=12720226#p12720226" class="ar-title gtm-track-t ar-premium-free" title="Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi">Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311638&amp;p=12720215#p12720215" class="fr" title="I sluchátka mají konfekční velikosti?">  21</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311638&amp;p=12720215#p12720215" class="ar-title gtm-track-t ar-premium-free" title="I sluchátka mají konfekční velikosti?">I sluchátka mají konfekční velikosti?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311715&amp;p=12720199#p12720199" class="fr" title="Má cenu přejít na novou TV?">  14</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311715&amp;p=12720199#p12720199" class="ar-title gtm-track-t ar-premium-free" title="Má cenu přejít na novou TV?">Má cenu přejít na novou TV?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1310982&amp;p=12720169#p12720169" class="fr" title="65&quot; s cenou +- 25k">  44</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1310982&amp;p=12720169#p12720169" class="ar-title gtm-track-t ar-premium-free" title="65&quot; s cenou +- 25k">65" s cenou +- 25k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311744&amp;p=12720161#p12720161" class="fr" title="levný DAC pro 5.1 a TV.">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311744&amp;p=12720161#p12720161" class="ar-title gtm-track-t ar-premium-free" title="levný DAC pro 5.1 a TV.">levný DAC pro 5.1 a TV.</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311734&amp;p=12720052#p12720052" class="fr" title="Jakou TV k Playstationu?">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311734&amp;p=12720052#p12720052" class="ar-title gtm-track-t ar-premium-free" title="Jakou TV k Playstationu?">Jakou TV k Playstationu?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1311742&amp;p=12720022#p12720022" class="fr" title="Bezdrátové propojení receiveru a subwooferu">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1311742&amp;p=12720022#p12720022" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátové propojení receiveru a subwooferu">Bezdrátové propojení receiveru a subwooferu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311713&amp;p=12719949#p12719949" class="fr" title="Výběr TV 75 do 40000. LG, Samsung nebo něco jiného?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311713&amp;p=12719949#p12719949" class="ar-title gtm-track-t ar-premium-free" title="Výběr TV 75 do 40000. LG, Samsung nebo něco jiného?">Výběr TV 75 do 40000. LG, Samsung nebo něco jiného?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311733&amp;p=12719927#p12719927" class="fr" title="TV k Xboxu">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311733&amp;p=12719927#p12719927" class="ar-title gtm-track-t ar-premium-free" title="TV k Xboxu">TV k Xboxu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311736&amp;p=12719907#p12719907" class="fr" title="TV nepřehraje již přehrané filmy">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1311736&amp;p=12719907#p12719907" class="ar-title gtm-track-t ar-premium-free" title="TV nepřehraje již přehrané filmy">TV nepřehraje již přehrané filmy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311211&amp;p=12719883#p12719883" class="fr" title="Rada s ozvučením místnosti">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311211&amp;p=12719883#p12719883" class="ar-title gtm-track-t ar-premium-free" title="Rada s ozvučením místnosti">Rada s ozvučením místnosti</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311746&amp;p=12720153#start_here" title="Prodám Audioquest Water RCA-RCA">Prodám Audioquest Water RCA-RCA</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311725&amp;p=12719640#start_here" title="Prodám SHURE SE215">Prodám SHURE SE215</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311704&amp;p=12718628#start_here" title="Prodám Kabel Nuforce">Prodám Kabel Nuforce</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311703&amp;p=12718619#start_here" title="Prodám Hidizs Mermaid MS4">Prodám Hidizs Mermaid MS4</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311675&amp;p=12717459#start_here" title="Prodám Sennheiser HD650 + stolní sestava">Prodám Sennheiser HD650 + stolní sestava</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311674&amp;p=12717431#start_here" title="Prodám Fiio FH5">Prodám Fiio FH5</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311641&amp;p=12715906#start_here" title="Prodám Focal Clear Professional">Prodám Focal Clear Professional</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311629&amp;p=12715320#start_here" title="Prodám Slúchadlá DENON AH D7200">Prodám Slúchadlá DENON AH D7200</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311612&amp;p=12714751#start_here" title="Prodám Allo Usbridge streamer (USB transport)">Prodám Allo Usbridge streamer (USB transport)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1311606&amp;p=12714395#start_here" title="Prodám Sansui RZ-5110AV Surround ProLogic Stereo Receiver">Prodám Sansui RZ-5110AV Surround ProLogic Stereo Receiver</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='6051' data-rel='1604344380000' data-ver='1604392860000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka" class="gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=949528121' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka" class="ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Bezdrátová sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8401' data-rel='1603822320000' data-ver='1603822740000'>
					<div class="ar-img">
						<a href="/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" class="gtm-track-t" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=609522606' alt='Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" class="ar-title gtm-track-t" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu">Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8342' data-rel='1603959300000' data-ver='1601560080000'>
					<div class="ar-img">
						<a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
						
					</div>
					<div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8406' data-rel='1604062380000' data-ver='1604062680000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-suburra-mafia-marseille-je-drsne-mesto-animovany-zeus-a-zajimavy-dokument-o-kyberbezpecnosti" class="gtm-track-t" title="Netflix a HBO na víkend: Suburra! Mafia! Marseille je drsné město. Animovaný Zeus a zajímavý dokument o kyberbezpečnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=925745579' alt='Netflix a HBO na víkend: Suburra! Mafia! Marseille je drsné město. Animovaný Zeus a zajímavý dokument o kyberbezpečnosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-suburra-mafia-marseille-je-drsne-mesto-animovany-zeus-a-zajimavy-dokument-o-kyberbezpecnosti" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Suburra! Mafia! Marseille je drsné město. Animovaný Zeus a zajímavý dokument o kyberbezpečnosti">Netflix a HBO na víkend: Suburra! Mafia! Marseille je drsné město. Animovaný Zeus a zajímavý dokument o kyberbezpečnosti</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8407' data-rel='1604073660000' data-ver='1604075760000'>
					<div class="ar-img">
						<a href="/tcl-ctyri-nove-rady-4k-televizoru--tri-s-android-tv-a-jedna-smart-tv-s-vlastnim-systemem" class="gtm-track-t" title="TCL: čtyři nové řady 4K televizorů – tři s Android TV a jedna Smart TV s vlastním systémem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=185430413' alt='TCL: čtyři nové řady 4K televizorů – tři s Android TV a jedna Smart TV s vlastním systémem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tcl-ctyri-nove-rady-4k-televizoru--tri-s-android-tv-a-jedna-smart-tv-s-vlastnim-systemem" class="ar-title gtm-track-t" title="TCL: čtyři nové řady 4K televizorů – tři s Android TV a jedna Smart TV s vlastním systémem">TCL: čtyři nové řady 4K televizorů – tři s Android TV a jedna Smart TV s vlastním systémem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">TCL</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/103885/vladimir-mertlik-nepripustme-bilou-horu-nasich-dusi-pouceni-z-valky-ktera-zmenila-svet.html" title="Vladimír Mertlík: Nepřipusťme Bílou horu našich duší – Poučení z války, která změnila svět " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/103885/vladimir-mertlik-nepripustme-bilou-horu-nasich-dusi-pouceni-z-valky-ktera-zmenila-svet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137629.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=o2zN36oMmojObpBB0Ib1UA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/103885/vladimir-mertlik-nepripustme-bilou-horu-nasich-dusi-pouceni-z-valky-ktera-zmenila-svet.html" title="Vladimír Mertlík: Nepřipusťme Bílou horu našich duší – Poučení z války, která změnila svět " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/103885/vladimir-mertlik-nepripustme-bilou-horu-nasich-dusi-pouceni-z-valky-ktera-zmenila-svet.html'});">Vladimír Mertlík: Nepřipusťme Bílou horu našich duší – Poučení z války, která změnila svět </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103816/karel-steigerwald-doktor-blatny-aneb-jak-ministrovat-na-titaniku.html" title="Karel Steigerwald: Doktor Blatný aneb Jak ministrovat na Titaniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103816/karel-steigerwald-doktor-blatny-aneb-jak-ministrovat-na-titaniku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137619.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=_7xgFV96WKOdmACdhSb7qA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/103816/karel-steigerwald-doktor-blatny-aneb-jak-ministrovat-na-titaniku.html" title="Karel Steigerwald: Doktor Blatný aneb Jak ministrovat na Titaniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103816/karel-steigerwald-doktor-blatny-aneb-jak-ministrovat-na-titaniku.html'});">Karel Steigerwald: Doktor Blatný aneb Jak ministrovat na Titaniku</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole" title="Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114797.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=BGgUJamJP7lqwhcnr8IUQA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole" title="Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole'});">Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121238.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sCxfl0C-mkhLkab5x0NWtA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});">Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/opel-insignia-gsi-po-faceliftu-ma-ceske-ceny-je-vyhodnejsi-nez-octavia-rs-tsi" title="Opel Insignia GSi po faceliftu má české ceny. Je výhodnější než Octavia RS TSI!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/opel-insignia-gsi-po-faceliftu-ma-ceske-ceny-je-vyhodnejsi-nez-octavia-rs-tsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127471.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=CG55YMquwY9x1hbiiogAiQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/opel-insignia-gsi-po-faceliftu-ma-ceske-ceny-je-vyhodnejsi-nez-octavia-rs-tsi" title="Opel Insignia GSi po faceliftu má české ceny. Je výhodnější než Octavia RS TSI!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/opel-insignia-gsi-po-faceliftu-ma-ceske-ceny-je-vyhodnejsi-nez-octavia-rs-tsi'});">Opel Insignia GSi po faceliftu má české ceny. Je výhodnější než Octavia RS TSI!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy" title="Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132382.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=w0FcWicWiTv0UJTJOLcQ8w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy" title="Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nemci-uz-pracuji-na-nove-masce-pro-bmw-m3-a-m4-podivejte-se-na-prvni-navrhy'});">Němci už pracují na nové masce pro BMW M3 a M4. Podívejte se na první návrhy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093483.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=UAOSOwt8J7oQt68feFVB9Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra'});">VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gK5lzfIPUGE7iAsg0yALOA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/10780/osudova-bitva-lacina-prohra-ktera-vysla-cechy-draho.html" title="Osudová bitva: laciná prohra, která vyšla Čechy draho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/10780/osudova-bitva-lacina-prohra-ktera-vysla-cechy-draho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137472.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tWGc-Y08MTsNObvhHyMkYQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/10780/osudova-bitva-lacina-prohra-ktera-vysla-cechy-draho.html" title="Osudová bitva: laciná prohra, která vyšla Čechy draho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/10780/osudova-bitva-lacina-prohra-ktera-vysla-cechy-draho.html'});">Osudová bitva: laciná prohra, která vyšla Čechy draho</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/26734/abc-special-esport-pruvodce-pro-zacatecniky-i-pokrocile-je-tady.html" title="ABC speciál: Esport průvodce pro začátečníky i pokročilé je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/26734/abc-special-esport-pruvodce-pro-zacatecniky-i-pokrocile-je-tady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137250.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kWR_-pJFftbVrDZYVhHEJw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/26734/abc-special-esport-pruvodce-pro-zacatecniky-i-pokrocile-je-tady.html" title="ABC speciál: Esport průvodce pro začátečníky i pokročilé je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/26734/abc-special-esport-pruvodce-pro-zacatecniky-i-pokrocile-je-tady.html'});">ABC speciál: Esport průvodce pro začátečníky i pokročilé je tady!</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29006" title="Po letech č.2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4582maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29005" title="Po letech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4563maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29004" title="Gilmore Lite Mk2, Chord Qutest, Sennheiser HD 800"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200623_214336.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29003" title="DSC_0690b"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0690b.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29002" title="Detail sestavy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0616WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29000" title="Obýváková AV sestava po designové úpravě"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0606WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122416.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MfurfvPyEPPUrKr_fHusmQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx'});">Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx" title="iPhone 12 a iPhone 12 mini. Apple snesl zlatá vejce s 5G a magnety ve skořápce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129455.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-x26PxAzGdFJ1W_ZfqGqyA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx" title="iPhone 12 a iPhone 12 mini. Apple snesl zlatá vejce s 5G a magnety ve skořápce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx'});">iPhone 12 a iPhone 12 mini. Apple snesl zlatá vejce s 5G a magnety ve skořápce</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/erouska-poroste-dal-rozesilani-sms-vyzvy-jeste-neskoncilo/sc-3-a-1349617/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/erouska-poroste-dal-rozesilani-sms-vyzvy-jeste-neskoncilo/sc-3-a-1349617/default.aspx" title="eRouška poroste dál, rozesílání SMS výzvy ještě neskončilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/erouska-poroste-dal-rozesilani-sms-vyzvy-jeste-neskoncilo/sc-3-a-1349617/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130853.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U0OcfqJ8cj92jl5LodNcDQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/erouska-poroste-dal-rozesilani-sms-vyzvy-jeste-neskoncilo/sc-3-a-1349617/default.aspx" title="eRouška poroste dál, rozesílání SMS výzvy ještě neskončilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/erouska-poroste-dal-rozesilani-sms-vyzvy-jeste-neskoncilo/sc-3-a-1349617/default.aspx'});">eRouška poroste dál, rozesílání SMS výzvy ještě neskončilo</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660532/rezisera-jiriho-menzela-82-zabil-covid-slo-to-strasne-rychle-popsala-vdova-olga.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660532/rezisera-jiriho-menzela-82-zabil-covid-slo-to-strasne-rychle-popsala-vdova-olga.html" title="Režiséra Jiřího Menzela (†82) zabil covid: Šlo to strašně rychle, popsala vdova Olga" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660532/rezisera-jiriho-menzela-82-zabil-covid-slo-to-strasne-rychle-popsala-vdova-olga.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137694.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AHJHZ0BpPrhaDbsJFemblQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660532/rezisera-jiriho-menzela-82-zabil-covid-slo-to-strasne-rychle-popsala-vdova-olga.html" title="Režiséra Jiřího Menzela (†82) zabil covid: Šlo to strašně rychle, popsala vdova Olga" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660532/rezisera-jiriho-menzela-82-zabil-covid-slo-to-strasne-rychle-popsala-vdova-olga.html'});">Režiséra Jiřího Menzela (†82) zabil covid: Šlo to strašně rychle, popsala vdova Olga</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html" title="Střelbu na Kladensku přežilo jen dehydrované a podchlazené miminko: Kdo se o něj stará?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137699.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X4gpSORDfc45QO5tL_chkw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html" title="Střelbu na Kladensku přežilo jen dehydrované a podchlazené miminko: Kdo se o něj stará?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html'});">Střelbu na Kladensku přežilo jen dehydrované a podchlazené miminko: Kdo se o něj stará?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136480.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1JLXnpEV7JMWhReb3ACQYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135956.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wzaOab__a8AnBhSzXx5lMA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723" title="Mini Countryman JCW – Chtěl jsem rychlé BMW řady 1, ale mám rodinu…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137624.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-ChZoaiEmO_40EVIe9iz_w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723" title="Mini Countryman JCW – Chtěl jsem rychlé BMW řady 1, ale mám rodinu…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723'});">Mini Countryman JCW – Chtěl jsem rychlé BMW řady 1, ale mám rodinu…</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/maggiore-308m-klasika-z-maranella-s-kompozitovou-karoserii-a-mramorem-na-radici-pace-136716'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/maggiore-308m-klasika-z-maranella-s-kompozitovou-karoserii-a-mramorem-na-radici-pace-136716" title="Maggiore 308M: Klasika z Maranella s kompozitovou karoserií a mramorem na řadicí páce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/maggiore-308m-klasika-z-maranella-s-kompozitovou-karoserii-a-mramorem-na-radici-pace-136716'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=luqoLfxEiGoHqsLK9QWQhQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/maggiore-308m-klasika-z-maranella-s-kompozitovou-karoserii-a-mramorem-na-radici-pace-136716" title="Maggiore 308M: Klasika z Maranella s kompozitovou karoserií a mramorem na řadicí páce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/maggiore-308m-klasika-z-maranella-s-kompozitovou-karoserii-a-mramorem-na-radici-pace-136716'});">Maggiore 308M: Klasika z Maranella s kompozitovou karoserií a mramorem na řadicí páce</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 9. 11. 2020 5:50:09 -->
<!-- GetData(): 9. 11. 2020 5:50:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/659666/sestricka-z-aro-popsala-boj-s-koronavirem-za-dobrovolniky-jsme-radi-proc-by-jim-ale-praci-nesverila.html' title="Sestřička z ARO popsala boj s koronavirem: Za dobrovolníky jsme rádi! Proč by jim ale práci nesvěřila?">Sestřička z ARO popsala boj s koronavirem: Za dobrovolníky jsme rádi!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/660506/trump-nikdy-nebyl-nebezpecnejsi-v-poslednich-dnech-uradovani-se-muze-utrhnout-z-retezu.html' title="Trump nikdy nebyl nebezpečnější. V posledních dnech úřadování se může „utrhnout z řetězu“">Trump nikdy nebyl nebezpečnější. V posledních dnech úřadování se může…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/660535/strelbu-na-kladensku-prezilo-jen-dehydrovane-a-podchlazene-miminko-kdo-se-o-nej-stara.html' title="Střelbu na Kladensku přežilo jen dehydrované a podchlazené miminko: Kdo se o něj stará?">Střelbu na Kladensku přežilo jen dehydrované a podchlazené miminko:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/386764/je-neco-co-neumi-krasna-tenistka-okouzlila-v-plavkach-a-udivila-nadanim.html' title="Je něco co neumí? Krásná tenistka okouzlila v plavkách a udivila nadáním">Je něco co neumí? Krásná tenistka okouzlila v plavkách a udivila…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/386771/uzlicek-stesti-hvezdneho-hertla-detaily-o-synove-narozeni.html' title="Uzlíček štěstí hvězdného Hertla: Detaily o synově narození!">Uzlíček štěstí hvězdného Hertla: Detaily o synově narození!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/386794/plzen-vyucila-spartu-bodave-vosy-dotrenovany-ondrasek-i-lidri-bez-stavy.html' title="Plzeň vyučila Spartu: bodavé vosy, dotrénovaný Ondrášek i lídři bez šťávy">Plzeň vyučila Spartu: bodavé vosy, dotrénovaný Ondrášek i lídři bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/660514/nejsilnejsi-momenty-voleb-v-usa-nadseny-biden-zlost-trumpa-a-slzy-moderatora.html' title="Nejsilnější momenty voleb v USA: Nadšený Biden, zlost Trumpa a slzy moderátora">Nejsilnější momenty voleb v USA: Nadšený Biden, zlost Trumpa a slzy…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/660527/prazane-melou-z-posledniho-ale-primatorovi-zaplatili-kavovar-za-100-tisic-nestoudne-zuri-opozice.html' title="Pražané melou z posledního, ale primátorovi zaplatili kávovar za 100 tisíc! "Nestoudné!" zuří opozice ">Pražané melou z posledního, ale primátorovi zaplatili kávovar za 100…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660361/vitez-masterchera-roman-otevrene-o-zakulisi-souteze-zachvat-slz-hadky-i-sok-ze-zpovednice-a-velke-hubnuti-puncochare.html' title="Vítěz MasterChera Roman otevřeně o zákulisí soutěže: Záchvat slz, hádky i šok ze zpovědnice. A velké hubnutí Punčocháře">Vítěz MasterChera Roman otevřeně o zákulisí soutěže: Záchvat slz,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/trapi-vas-zacervenani-pleti-a-cervene-zilky-takto-jim-muzete-predejit' title="Trápí vás začervenání pleti a červené žilky? Takto jim můžete předejít">Trápí vás začervenání pleti a červené žilky? Takto jim můžete předejít</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/176910/trendy-jak-spravne-pecovat-o-kadere-nejen-na-podzim.html' title="Trendy: Jak správně pečovat o kadeře (nejen) na podzim?">Trendy: Jak správně pečovat o kadeře (nejen) na podzim?</a><a class="list-section-article" href='https://www.dama.cz/clanek/bramborove-spatzle-rychly-chutny-recept-ktery-nasyti-za-par-korun' title="Bramborové spätzle: Rychlý, chutný recept, který nasytí za pár korun">Bramborové spätzle: Rychlý, chutný recept, který nasytí za pár korun</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/mini-countryman-jcw-chtel-jsem-rychle-bmw-1-ale-mam-rodinu-136723' title="Mini Countryman JCW – Chtěl jsem rychlé BMW 1, ale mám rodinu…">Mini Countryman JCW – Chtěl jsem rychlé BMW 1, ale mám rodinu…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/tymy-maji-na-dvoudenni-zavodni-vikend-rozdilne-nazory' title="Týmy mají na dvoudenní závodní víkend rozdílné názory">Týmy mají na dvoudenní závodní víkend rozdílné názory</a><a class="list-section-article" href='https://www.auto.cz/fanouskovsky-test-vyzkousel-jsem-mafii-definitive-edition-jako-tenkrat-ale-lepsi-136703' title="Fanouškovský test: Vyzkoušel jsem Mafii Definitive Edition. Jako tenkrát, ale lepší!">Fanouškovský test: Vyzkoušel jsem Mafii Definitive Edition. Jako…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/zamestnanci-mohou-pracovat-na-home-office-lepe-nez-v-kancelari-1374940' title="Zaměstnanci mohou pracovat na home office lépe než v kanceláři">Zaměstnanci mohou pracovat na home office lépe než v kanceláři</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/philips-tab5105/12-levny-ale-velky-soundbar-s-bluetooth' title="Philips TAB5105/12: levný, ale velký soundbar s Bluetooth ">Philips TAB5105/12: levný, ale velký soundbar s Bluetooth </a><a class="list-section-article" href='https://avmania.zive.cz/nejvyhodnejsi-televizory' title="11 tipů na levné televizory se skvělým poměrem cena/výkon">11 tipů na levné televizory se skvělým poměrem cena/výkon</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/biden-zacina-sestavovat-svou-vladu-objevit-by-se-v-ni-mohli-sanders-nebo-warrenova-1374980' title="Biden začíná sestavovat svou vládu. Objevit by se v ní mohli Sanders nebo Warrenová">Biden začíná sestavovat svou vládu. Objevit by se v ní mohli Sanders…</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/ceska-vytvorila-premiove-pivo-pro-zeny-zaujala-i-v-zahranici-1374925' title="Češka vytvořila prémiové pivo pro ženy. Zaujala i v zahraničí">Češka vytvořila prémiové pivo pro ženy. Zaujala i v zahraničí</a><a class="list-section-article" href='https://www.e15.cz/domaci/mene-reklam-a-vice-umeni-planuje-architektka-metra-anna-svarc-1374890' title="Méně reklam a více umění, plánuje architektka metra Anna Švarc">Méně reklam a více umění, plánuje architektka metra Anna Švarc</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/81655/ponor-k-vraku-lodi-wilhelm-gustloff-co-zbylo-na-miste-nejvetsi-tragedie-v-historii-moreplavby.html' title="Ponor k vraku lodi Wilhelm Gustloff. Co zbylo na místě největší tragédie v historii mořeplavby?">Ponor k vraku lodi Wilhelm Gustloff. Co zbylo na místě největší…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103241/krkata-baba-zpestrete-si-svuj-vylet-na-kole-zastavkou-u-ojedineleho-skalniho-utvaru-na-blanensku.html' title="Krkatá bába: Zpestřete si svůj výlet na kole zastávkou u ojedinělého skalního útvaru na Blanensku">Krkatá bába: Zpestřete si svůj výlet na kole zastávkou u ojedinělého…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/103682/czech-press-photo-2020-kdo-ziska-cenu-ctenaru-lide-a-zeme-dejte-hlas-sve-nejoblibenejsi-fotce.html' title="Czech Press Photo 2020: Kdo získá cenu čtenářů Lidé a Země? Dejte hlas své nejoblíbenější fotce!">Czech Press Photo 2020: Kdo získá cenu čtenářů Lidé a Země? Dejte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-male_bytove_druzstvo_sarka_20_22_druzstvo-25314483' title="Malé bytové družstvo Šárka 20 - 22 - družstvo - 25314483">Malé bytové družstvo Šárka 20 - 22 - družstvo - 25314483</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-datadrink_s_r_o-64256251' title="DATADRINK  s. r. o. - 64256251">DATADRINK  s. r. o. - 64256251</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-viktor_chernov-68618158' title="Viktor Chernov - 68618158">Viktor Chernov - 68618158</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/660212/morske-rasy-superpotravina-primo-z-more-ktera-je-zdravejsi-nez-bezna-zelenina.html' title="Mořské řasy: Superpotravina přímo z moře, která je zdravější než běžná zelenina">Mořské řasy: Superpotravina přímo z moře, která je zdravější než…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/cottagecore-zivotni-styl-ktery-ukazuje-jak-je-dulezite-mit-domov-5939.html' title="Cottagecore: Životní styl, který ukazuje, jak je důležité mít domov">Cottagecore: Životní styl, který ukazuje, jak je důležité mít domov</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-lecit-dnu-pomahaji-ucinne-leky-i-osvedcene-bylinky-5413.html' title="Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky">Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ghostrunner-posledni-nadeje-lidstva-v-kyberpukove-budoucnosti--recenze' title="Ghostrunner: poslední naděje lidstva v kyberpukové budoucnosti | Recenze">Ghostrunner: poslední naděje lidstva v kyberpukové budoucnosti |…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/kerbal-space-program-2-byl-opet-odlozen-vyjde-az-v-roce-2022' title="Kerbal Space Program 2 byl opět odložen, vyjde až v roce 2022">Kerbal Space Program 2 byl opět odložen, vyjde až v roce 2022</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/10780/osudova-bitva-lacina-prohra-ktera-vysla-cechy-draho.html' title="Osudová bitva: laciná prohra, která vyšla Čechy draho">Osudová bitva: laciná prohra, která vyšla Čechy draho</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6651281/top-goly-7-kola-zajic-jako-maradona-trubacova-super-delovka.html' title="TOP góly 7. kola: Zajíc jako Maradona, Trubačova super dělovka ">TOP góly 7. kola: Zajíc jako Maradona, Trubačova super dělovka </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6651282/hvezda-slavie-olayinka-o-rozhodujicim-golu-hned-jsme-vedel-co-udelam.html' title="Hvězda Slavie Olayinka o rozhodujícím gólu: Hned jsme věděl, co udělám">Hvězda Slavie Olayinka o rozhodujícím gólu: Hned jsme věděl, co udělám</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6651272/limbersky-po-sparte-zapasy-nic-nenahradi-sajtle-na-kobru-byla-cilene-vedoma.html' title="Limberský po Spartě: Zápasy nic nenahradí. Šajtle na Kobru byla cíleně vědomá">Limberský po Spartě: Zápasy nic nenahradí. Šajtle na Kobru byla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && layout.tracker.adT==null ) {
			layout.tracker.adTSet(1);
			var modal = String(".ocUFxh9mRm {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ZFrGo86z6a {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.BfhanLioza {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.BfhanLioza a {color:#d00000;}.BfhanLioza > div {padding:1rem 1.5rem;}.BfhanLioza p {font-size: .8em}.NssI60CNGX {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jPWopoa15r {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jPWopoa15r b {font-weight:700;}.vAoQbKA4bm {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.zRw1VnYiKx {background:#424242}.xlsjusP2v8 {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os ocUFxh9mRm'><div class='ZFrGo86z6a'></div><div class='BfhanLioza'><div><div class='NssI60CNGX'><span></span></div><div class='jPWopoa15r'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='vAoQbKA4bm zRw1VnYiKx'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='vAoQbKA4bm'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".ocUFxh9mRm\").hide()' title='Zatím zavřít' class='vAoQbKA4bm xlsjusP2v8'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( layout.tracker.adT == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	layout.tracker.adTSet(-1);
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0031"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>