


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '9734',
		    sourceId: 'avmania-cz',
		    userId: '158bf66e-5998-460d-8184-ae582586ad3a'
		  };
		</script>

		
				<title>Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Hisense už dávno nepatří mezi výrobce, kteří se soustředí výhradně na levné televizory. Letošní prémiový OLED Hisense A9H nahrazuje loňský model A9G. Nejdůležitější upgrade potkalo čtyři HDMI vstupy – letos dva plní kompletně HDMI" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky" />
				<meta property="og:description" content="Hisense už dávno nepatří mezi výrobce, kteří se soustředí výhradně na levné televizory. Letošní prémiový OLED Hisense A9H nahrazuje loňský model A9G. Nejdůležitější upgrade potkalo čtyři HDMI vstupy – letos dva plní kompletně HDMI" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky" />
				<meta name="twitter:description" content="Hisense už dávno nepatří mezi výrobce, kteří se soustředí výhradně na levné televizory. Letošní prémiový OLED Hisense A9H nahrazuje loňský model A9G. Nejdůležitější upgrade potkalo čtyři HDMI vstupy – letos dva plní kompletně HDMI" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=366052488" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=366052488" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=366052488" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky" >
		<meta name="id" content="9734"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=3" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=8" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=3" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sat, 25 Jun 2022 18:48:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "232",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9734',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=289">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=8"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Televizory', 'OLED', 'HDR10 Plus', 'HDMI 2.1', 'HLG', 'Hisense', 'Dolby Vison', 'Televize na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>




	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9734" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fpremiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9734;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky"
  },
  "headline": "Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=366052488",
    "width": 960,
    "height": 480
  },

  "datePublished": "2022-06-25T18:48:00Z",
  "dateModified": "2022-06-25T18:48:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/televizory", "name": "Televizory" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9734">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/televizory" class="article-crumb">Televizory</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9734" data-io-article-url="https://avmania.zive.cz/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky">
	<h1 itemprop="name">Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">25. června 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pr%c3%a9miov%c3%bd+OLED+Hisense+letos+p%c5%99id%c3%a1v%c3%a1+HDMI+2.1+pro+hr%c3%a1%c4%8de+a+Sonic+Screen+%e2%80%93+zvuk+z+obrazovky&url=http%3a%2f%2favmania.zive.cz%2fpremiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9734" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky' title='Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=366052488' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9734">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Hisense už dávno nepatří mezi výrobce, kteří se soustředí výhradně na levné televizory. Letošní prémiový OLED&nbsp;<strong>Hisense A9H</strong> nahrazuje loňský model A9G. Nejdůležitější upgrade potkalo čtyři HDMI vstupy – letos&nbsp;dva plní kompletně&nbsp;HDMI 2.1,&nbsp;hráčům &nbsp;tak televizor nabídne&nbsp;podporu VRR režimu, 4K120P a samozřejmě ALLM a eARC.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=605563513" onclick="javascript:ShowArticleImage(605563513,750,500,'smart-tv-oled-hisense-a9h.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="341" src="/GetThumbNail.aspx?id_file=605563513&amp;width=598&amp;height=341&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>Další důležitou novinkou je&nbsp;Sonic Screen. Hisense vysvětluje, že tato technologie rozvibruje obrazovku, takže ta bude produkovat i zvuk. Podobnou technologii už několik let&nbsp;využívá Sony pro názvem&nbsp;Acoustic Surface. O prostorový zvuk se stará DTS Virtual X, udávaný výkon je celkem 80 W (4x10W+10W+2x5W+20W), podpora Dolby Atmos ovšem nechybí také.&nbsp;</p>

<p>OLED panel je od LG Displays, jde tedy o WRGB variantu, udávaný maximální jas je 1 000 nitů. O korektní nastavení se má postarat i&nbsp;Ambient Light Sensor+, Tv nabízí&nbsp;IMAX Enhanced, z&nbsp;HDR režimů je zde Dolby Vision, HDR10+, HDR10 a HLG.&nbsp;</p>

<hr />
<h2>Nejoblíbenější televizory Hisense</h2>


<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/hisense-58a76gq-d990907765" class="hce-full zbozi cU7Jzz8JZJ hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-58a76gq-d990907765", null);' target="_blank" href="https://zbozi.zive.cz/hisense-58a76gq-d990907765#picture" class="hce-click" target="_blank"  title="Hisense 58A76GQ | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/ba3/ba304bf0c5f67c57b27c3a105237a975--mm800x800.jpg" alt="Hisense 58A76GQ" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-58a76gq-d990907765", null);' target="_blank" href="https://zbozi.zive.cz/hisense-58a76gq-d990907765#text" class="ar-title hce-click" target="_blank"  title="Hisense 58A76GQ | Zboží Živě">
		Hisense 58A76GQ
	</a></b>
        <div>nabízí 13 obchodů <b>za ceny od 12 989&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-58a76gq-d990907765", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/hisense-58a76gq-d990907765#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/hisense-50a6bg-d991952302" class="hce-full zbozi cU7Jzz8JZJ hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a6bg-d991952302", null);' target="_blank" href="https://zbozi.zive.cz/hisense-50a6bg-d991952302#picture" class="hce-click" target="_blank"  title="Hisense 50A6BG | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/065/065b2055a4e13fdd47a22dcb80fbf56d--mm800x800.jpg" alt="Hisense 50A6BG" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a6bg-d991952302", null);' target="_blank" href="https://zbozi.zive.cz/hisense-50a6bg-d991952302#text" class="ar-title hce-click" target="_blank"  title="Hisense 50A6BG | Zboží Živě">
		Hisense 50A6BG
	</a></b>
        <div>nabízí 23 obchodů <b>za ceny od 7 989&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a6bg-d991952302", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/hisense-50a6bg-d991952302#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/hisense-50a7120f-d921760756" class="hce-full zbozi cU7Jzz8JZJ hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a7120f-d921760756", null);' target="_blank" href="https://zbozi.zive.cz/hisense-50a7120f-d921760756#picture" class="hce-click" target="_blank"  title="HISENSE 50A7120F | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/57b/57b81867bfe95632a663591349b0935b--mm800x800.jpg" alt="HISENSE 50A7120F" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a7120f-d921760756", null);' target="_blank" href="https://zbozi.zive.cz/hisense-50a7120f-d921760756#text" class="ar-title hce-click" target="_blank"  title="HISENSE 50A7120F | Zboží Živě">
		HISENSE 50A7120F
	</a></b>
        <div>nabízí 19 obchodů <b>za ceny od 7 999&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-50a7120f-d921760756", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/hisense-50a7120f-d921760756#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/hisense-32a5600f-d870529811" class="hce-full zbozi cU7Jzz8JZJ hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-32a5600f-d870529811", null);' target="_blank" href="https://zbozi.zive.cz/hisense-32a5600f-d870529811#picture" class="hce-click" target="_blank"  title="Hisense 32A5600F | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/1d8/1d86969e6187299ebdeb996dbc8dd371--mm800x800.jpg" alt="Hisense 32A5600F" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-32a5600f-d870529811", null);' target="_blank" href="https://zbozi.zive.cz/hisense-32a5600f-d870529811#text" class="ar-title hce-click" target="_blank"  title="Hisense 32A5600F | Zboží Živě">
		Hisense 32A5600F
	</a></b>
        <div>nabízí 32 obchodů <b>za ceny od 4 790&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-32a5600f-d870529811", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/hisense-32a5600f-d870529811#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/hisense-40a5100f-d870529810" class="hce-full zbozi cU7Jzz8JZJ hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-40a5100f-d870529810", null);' target="_blank" href="https://zbozi.zive.cz/hisense-40a5100f-d870529810#picture" class="hce-click" target="_blank"  title="Hisense 40A5100F | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/6f2/6f2b2134647f6daf8f2909ea7a374cfb--mm800x800.jpg" alt="Hisense 40A5100F" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-40a5100f-d870529810", null);' target="_blank" href="https://zbozi.zive.cz/hisense-40a5100f-d870529810#text" class="ar-title hce-click" target="_blank"  title="Hisense 40A5100F | Zboží Živě">
		Hisense 40A5100F
	</a></b>
        <div>nabízí 33 obchodů <b>za ceny od 5 132&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/hisense-40a5100f-d870529810", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/hisense-40a5100f-d870529810#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    


<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	if(typeof(cU7Jzz8JZJ) !== "function") {
		const cU7Jzz8JZJ = function() {
			var o = $('.cU7Jzz8JZJ:not(.viewport-trigger)');
			if(o.length === 0) {
				$(window).off('resize scroll load', cU7Jzz8JZJ);
			}else{
				o.each(function(){
					let s = $(this);
					if (s.isInViewport()) {
						s.addClass("viewport-trigger");
						layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|"+s.attr("data-url"), null);
					}
				});
    			}
		};
		$(document).ready(function(){
			$(window).on('resize scroll load', cU7Jzz8JZJ);
		});
	}
</script>

<p><a href="https://zbozi.zive.cz/televize?search=Hisense" target="_blank">Další oblíbené </a><a href="https://zbozi.zive.cz/televize?search=Hisense">televizory Hisense</a></p>

<hr />
<p>Co se Smart TV systému týče, tak&nbsp;Hisense zůstává u své platformy Vidaa 6.0, která podporuje služby&nbsp;Amazon, Apple TV+, Disney+, Netflix, kompatibilita s Google Assistant a Amazon Alexa nechybí, integrovaný&nbsp;Chromecast či AirPlay&nbsp;ale už nenajdete.&nbsp; Není však bez zajímavosti, že v USA&nbsp;letos Hisense přechází u prémiových modelů na Google TV.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=583576208" onclick="javascript:ShowArticleImage(583576208,750,500,'1.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="370" src="/GetThumbNail.aspx?id_file=583576208&amp;width=598&amp;height=370&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>Kromě prémiového&nbsp;<strong>Hisense A9H</strong>, který se bude prodávat pouze v 65", tak v nabídce má být také <strong>levnější OLED&nbsp;A85H</strong>, a to <strong>ve velikostech 55" a 65"</strong>. Ten bude mít většinu funkcí shodnou, zvuk má však mít nižší výkon, na druhou stranu televizor bude mít&nbsp;otočný stojan.</p>

<p>Zdroj: <a href="https://hisense.co.uk/tvs/all-tvs/a9h/">Hisense</a>, FlatpanelsHD</p>


			

		        
			<div class="ar-spec-box">
				<h4><a href="/televizory">Speciál: Televizory</a></h4>
				<p>Nový televizor vybírejte pečlivě. Potřebujete chytré funkce, nebo stačí televizor bez nich? Jaká bude nejvhodnější úhlopříčka, rozlišení a jaký typ zobrazovacího panelu? Určitě si přečtěte návod <strong><a href="https://avmania.zive.cz/jak-koupit-televizor">Jak dobře koupit televizor</a></strong>.</p>

<p>Doporučujeme také redakční výběry televizorů:</p>

<ul>
	<li><strong><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory">Nejvýhodnější televizory</a></strong></li>
	<li><strong><a href="https://avmania.zive.cz/nejlepsi-televizory">Nejlepší televizory</a></strong></li>
</ul>

			</div>
		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/recenze-filmu-elvis-kral-rokenrolu-oziva-vopulentnim-energickem-podani-rezisera-baze-luhrmanna" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Recenze filmu Elvis. Král rokenrolu ožívá v opulentním, energickém podání režiséra Baze Luhrmanna</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			
            			<p class="ar-tags ar-tags-bottom ar-tags-zbozi"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/televizory" title="Televizory">Televizory</a>, <a href="/oled" title="OLED">OLED</a>, <a href="/hdr10-plus" title="HDR10 Plus">HDR10 Plus</a>, <a href="/hdmi-21" title="HDMI 2.1">HDMI 2.1</a>, <a href="/hlg" title="HLG">HLG</a>, <a href="/hisense" title="Hisense">Hisense</a>, <a href="/dolby-vison" title="Dolby Vison">Dolby Vison</a>, <a href="https://televize.heureka.cz/" target="_blank">Televize na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9734","name":"Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky","imageCount":"0"}}
        var cncArticle = {"id":9734,"versionId":"1656183240000","title":"Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky","author":["Jaromír Puk"],"published":"2022-06-25T20:48:00","created":"2022-06-25T20:28:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="14871" data-rec-source-id="digiarena-zive-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="14871" data-rel="1656182940000"  data-ver="1656061740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/nikon-konci-s-vyrobou-zrcadlovek-d3500-a-d5600-prijde-nahrada' title='Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?' data-title='Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=252130210' alt='Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?' href='https://digiarena.zive.cz/nikon-konci-s-vyrobou-zrcadlovek-d3500-a-d5600-prijde-nahrada' data-title='Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?'>Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Nikon</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="215268" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="215268" data-rel="1655894700000"  data-ver="1655882340000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/rusko-ukrajina-digitalni-sankce/sc-3-a-215268/default.aspx' title='Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku' data-title='Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=628630566' alt='Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku' href='https://www.zive.cz/clanky/rusko-ukrajina-digitalni-sankce/sc-3-a-215268/default.aspx' data-title='Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku'>Rusové už si nestáhnou Windows 10 a 11. Sledujeme reakce digitálních firem na válku</a></h2>
				<p class="ar-anno">** Firmy zabývající se počítači, softwarem nebo digitálními službami se den za dnem přidávají k sankcím vůči Rusku ** V tomto článku sledujeme, jaké sankce podniky vyhlašují ** Řadíme je chronologicky, vybíráme ty nejdůležitější. Článek průběžně aktualizujeme</p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355377" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355377" data-rel="1655709900000"  data-ver="1655708460000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/telegram-premium-je-tady-za-priplatek-dostanete-upload-vetsich-souboru-i-exkluzivni-nalepky-a-reakce/sc-3-a-1355377/default.aspx' title='Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce' data-title='Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=711324908' alt='Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce' href='https://mobilmania.zive.cz/clanky/telegram-premium-je-tady-za-priplatek-dostanete-upload-vetsich-souboru-i-exkluzivni-nalepky-a-reakce/sc-3-a-1355377/default.aspx' data-title='Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce'>Telegram Premium je tady. Za příplatek dostanete upload větších souborů i exkluzivní nálepky a reakce</a></h2>
				<p class="ar-anno">** Velký update Telegramu přináší prémiové předplatné ** Konečně víme, co za měsíční poplatek dostanete ** Myslelo se však i na uživatele bezplatné verze aplikace</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Telegram</span><span class="article-crumb">předplatné</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1655464260000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1656063660000"  data-ver="1653054660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' data-title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' data-title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a></h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1656063900000"  data-ver="1631259960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' data-title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' data-title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1655281560000"  data-ver="1651742340000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let' data-title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' data-title='40 sex symbolů sedmdesátých let'>40 sex symbolů sedmdesátých let</a></h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355278" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355278" data-rel="1655654100000"  data-ver="1655713260000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-realme-9-mlady-vyrobce-nasel-recept-na-bestsellery/sc-3-a-1355278/default.aspx' title='Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery' data-title='Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=720002339' alt='Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-realme-9-mlady-vyrobce-nasel-recept-na-bestsellery/sc-3-a-1355278/default.aspx' data-title='Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery'>Recenze mobilu Realme 9. Mladý výrobce našel recept na bestsellery</a></h2>
				<p class="ar-anno">** Vyvážený telefon po všech stránkách
** Pozor na komplikované a matoucí označení této řady
** Tohle Realme může aspirovat na označení bestseller</p>

                    <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Recenze</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' data-title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' data-title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="211981" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211981" data-rel="1656063660000"  data-ver="1656064200000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-spocitat-zaludnou-matematickou-ulohu-s-kruznicemi-v-obdelniku/sc-870-a-211981/default.aspx' title='Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?' data-title='Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=215222481' alt='Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?' href='https://vtm.zive.cz/clanky/dokazete-spocitat-zaludnou-matematickou-ulohu-s-kruznicemi-v-obdelniku/sc-870-a-211981/default.aspx' data-title='Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?'>Víkendová hádanka. Dokážete spočítat záludnou matematickou úlohu s kružnicemi v obdélníku?</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1653463920000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9729" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9729" data-rel="1656001080000"  data-ver="1656001680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nova-sluchatka-huawei-freebuds-pro-2-zatopi-apple-airpods-pro-hi-res-zvuk-zajisti-dualni-menice-ticho-aktivni-potlaceni-hluku' title='Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho' data-title='Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=648743145' alt='Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho' href='https://avmania.zive.cz/nova-sluchatka-huawei-freebuds-pro-2-zatopi-apple-airpods-pro-hi-res-zvuk-zajisti-dualni-menice-ticho-aktivni-potlaceni-hluku' data-title='Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho'>Nová sluchátka Huawei FreeBuds Pro 2 zatopí AirPods Pro. Duální měniče se postarají o Hi-Res zvuk, inteligentní aktivní potlačení hluku o ticho</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' data-title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' data-title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a></h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1652860560000"  data-ver="1650270540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1653919980000"  data-ver="1653985500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' data-title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=628174741' alt='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' href='https://avmania.zive.cz/nejlepsi-televizory' data-title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny'>Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny</a></h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="216455" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="216455" data-rel="1653039900000"  data-ver="1653034440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/na-ukrajine-operuji-pozoruhodne-raketove-technicaly-se-strelami-brimstone/sc-870-a-216455/default.aspx' title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone' data-title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=642306252' alt='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone' href='https://vtm.zive.cz/clanky/na-ukrajine-operuji-pozoruhodne-raketove-technicaly-se-strelami-brimstone/sc-870-a-216455/default.aspx' data-title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone'>Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8784" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8784" data-rel="1653322080000"  data-ver="1649489100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=123262737' alt='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h2>
				<p class="ar-anno">Hra o trůny (Game of Thrones) je legendární seriál televize HBO. Od roku 2011 v osmi sezónách popisoval boj šlechtických rodů o vládu a moc. Hra o Trůny sice skončila, ale tady jsou další seriály podobného charakteru, které by se vám mohly líbit.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9680" data-rec-source-id="avmania-cz" data-rec-position="19" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9680" data-rel="1654002000000"  data-ver="1654006440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/ceska-televize-chysta-skrty-za-skoro-miliardu-prida-reklamu-ubere-sport-a-propusti-lidi' title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' data-title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=595789477' alt='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ga-plain-title ar-title gtm-track-t' title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' href='https://avmania.zive.cz/ceska-televize-chysta-skrty-za-skoro-miliardu-prida-reklamu-ubere-sport-a-propusti-lidi' data-title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi'>Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="958712689" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0d5/0d50b938e8fa0865bd3c8edddef8b4d9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 990 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Odyssey G5 LC32G55TQWRXEN</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-space-gray-mk2k3fd-a-d982209780" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982209780" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-space-gray-mk2k3fd-a-d982209780", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-space-gray-mk2k3fd-a-d982209780">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b8f/b8f720d93a06a6f39fb4f2a632a1f75a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 217 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPad 10.2 (2021) 64GB Wi-Fi Space Gray MK2K3FD/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-tab-a7-lite-wifi-32gb-sm-t220nzaaeue-d958713564" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="958713564" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-tab-a7-lite-wifi-32gb-sm-t220nzaaeue-d958713564", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-tab-a7-lite-wifi-32gb-sm-t220nzaaeue-d958713564">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b3c/b3c4e083dd2ab38958d136242b1b55cc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 488 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Tab A7 Lite WiFi 32GB SM-T220NZAAEUE</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-eb-fh52-d865034936" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="865034936" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-eb-fh52-d865034936", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-eb-fh52-d865034936">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/29b/29b96f1ea0859eb5dabbbdf477871542--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 499 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EB-FH52</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-vg27wq-d825274887" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="825274887" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-vg27wq-d825274887", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-vg27wq-d825274887">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/20a/20a6ef93b164666e92e7911b75e8d3e0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 506 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Asus VG27WQ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="986605289" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/19a/19a78ba760f81094d1217000db2232e4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 290 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo TAB P11 Plus ZA940199CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/forever-mlp-100-d448709520" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="448709520" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/forever-mlp-100-d448709520", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/forever-mlp-100-d448709520">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/af2/af275b6d1e58607ed37595053c5f5903--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 499 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Forever MLP-100</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005696-d785432283" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="785432283" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="8db14001-8549-4668-a5be-919ad8400a45" data-rec-method-id="rnd" data-rec-variant="13"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005696-d785432283", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005696-d785432283">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/555/555c91425c29fdca758fd2aa9cc72890--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 837 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Master 3 Advanced Wireless Mouse 910-005696</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324390&amp;p=13241139#p13241139" class="fr" title="equalizer do pc Windows 11">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324390&amp;p=13241139#p13241139" class="ar-title gtm-track-t ar-premium-free" title="equalizer do pc Windows 11">equalizer do pc Windows 11</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13241137#p13241137" class="fr" title="Výběr nového DAPu">  387</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13241137#p13241137" class="ar-title gtm-track-t ar-premium-free" title="Výběr nového DAPu">Výběr nového DAPu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13241133#p13241133" class="fr" title="Výběr hi-end in-ear sluchátek">  381</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13241133#p13241133" class="ar-title gtm-track-t ar-premium-free" title="Výběr hi-end in-ear sluchátek">Výběr hi-end in-ear sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324326&amp;p=13241114#p13241114" class="fr" title="Zemní smyčka/stejnosměrná složka">  34</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324326&amp;p=13241114#p13241114" class="ar-title gtm-track-t ar-premium-free" title="Zemní smyčka/stejnosměrná složka">Zemní smyčka/stejnosměrná složka</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324391&amp;p=13241055#p13241055" class="fr" title="Doporučte 55&quot; TV">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324391&amp;p=13241055#p13241055" class="ar-title gtm-track-t ar-premium-free" title="Doporučte 55&quot; TV">Doporučte 55" TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313629&amp;p=13241047#p13241047" class="fr" title="LG 2021 [Obecná diskuze]">  179</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313629&amp;p=13241047#p13241047" class="ar-title gtm-track-t ar-premium-free" title="LG 2021 [Obecná diskuze]">LG 2021 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13240950#p13240950" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 474</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13240950#p13240950" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1324393&amp;p=13240923#p13240923" class="fr" title="Soundbar LG GX/ LG SP8YA">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1324393&amp;p=13240923#p13240923" class="ar-title gtm-track-t ar-premium-free" title="Soundbar LG GX/ LG SP8YA">Soundbar LG GX/ LG SP8YA</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322809&amp;p=13240875#p13240875" class="fr" title="Samsung 2022">  75</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322809&amp;p=13240875#p13240875" class="ar-title gtm-track-t ar-premium-free" title="Samsung 2022">Samsung 2022</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323742&amp;p=13240668#p13240668" class="fr" title="Kvalitní BT sluchátka do 8 000 kč">  20</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323742&amp;p=13240668#p13240668" class="ar-title gtm-track-t ar-premium-free" title="Kvalitní BT sluchátka do 8 000 kč">Kvalitní BT sluchátka do 8 000 kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1322824&amp;p=13240349#p13240349" class="fr" title="Ozvučení obýváku-45sqm">  58</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1322824&amp;p=13240349#p13240349" class="ar-title gtm-track-t ar-premium-free" title="Ozvučení obýváku-45sqm">Ozvučení obýváku-45sqm</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324381&amp;p=13240281#p13240281" class="fr" title="TV Philips 5 letá záruka">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324381&amp;p=13240281#p13240281" class="ar-title gtm-track-t ar-premium-free" title="TV Philips 5 letá záruka">TV Philips 5 letá záruka</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324354&amp;p=13240256#p13240256" class="fr" title="zásuvková lišta a přepěťovou ochranou">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324354&amp;p=13240256#p13240256" class="ar-title gtm-track-t ar-premium-free" title="zásuvková lišta a přepěťovou ochranou">zásuvková lišta a přepěťovou ochranou</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1324378&amp;p=13240159#p13240159" class="fr" title="PANASONIC SC PMX802E-S">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1324378&amp;p=13240159#p13240159" class="ar-title gtm-track-t ar-premium-free" title="PANASONIC SC PMX802E-S">PANASONIC SC PMX802E-S</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13239714#p13239714" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 4 318</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13239714#p13239714" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13239532#p13239532" class="fr" title="Všeobecná diskuse o sluchátkách">  601</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13239532#p13239532" class="ar-title gtm-track-t ar-premium-free" title="Všeobecná diskuse o sluchátkách">Všeobecná diskuse o sluchátkách</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324384&amp;p=13240342#start_here" title="Prodám Casea Cepheus mk3 a LYRA mk2 digital">Prodám Casea Cepheus mk3 a LYRA mk2 digital</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324346&amp;p=13238676#start_here" title="Prodám Meze Empyrean">Prodám Meze Empyrean</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324339&amp;p=13238289#start_here" title="Prodám Focal Elegia">Prodám Focal Elegia</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324304&amp;p=13235667#start_here" title="Prodám DAP Shanling M6 Pro (černý)">Prodám DAP Shanling M6 Pro (černý)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324279&amp;p=13233498#start_here" title="Prodám TINHiFi T2 Plus">Prodám TINHiFi T2 Plus</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1324276&amp;p=13233470#start_here" title="Koupím ifi Zen Phono">Koupím ifi Zen Phono</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324267&amp;p=13232419#start_here" title="Prodám Shanling M6 (21)">Prodám Shanling M6 (21)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324208&amp;p=13229484#start_here" title="Prodám Adam Audio Sub8">Prodám Adam Audio Sub8</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324203&amp;p=13229362#start_here" title="Prodám IFI Audio Micro iDSD Black label">Prodám IFI Audio Micro iDSD Black label</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324196&amp;p=13228929#start_here" title="Prodám Hifiman Sundara">Prodám Hifiman Sundara</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9697' data-rel='1655183700000' data-ver='1655188500000'>
					<div class="ar-img">
						<a href="/disney-v-cesku" class="gtm-track-t" title="Disney+ je v Česku. Proti Netflixu jde s nižší cenou a bohatou nadílkou filmů a seriálů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=864326012' alt='Disney+ je v Česku. Proti Netflixu jde s nižší cenou a bohatou nadílkou filmů a seriálů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/disney-v-cesku" class="ar-title gtm-track-t" title="Disney+ je v Česku. Proti Netflixu jde s nižší cenou a bohatou nadílkou filmů a seriálů">Disney+ je v Česku. Proti Netflixu jde s nižší cenou a bohatou nadílkou filmů a seriálů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Disney+</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9720' data-rel='1655470260000' data-ver='1655470560000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi--poprve-i-disney--na-vikend-obi-wan-kenobi-neco-od-marvelu-nova-smrt-ve-tme-a-lost" class="gtm-track-t" title="Netflix a další – poprvé i Disney+ – na víkend: Obi-Wan Kenobi, něco od Marvelu, nová Smrt ve tmě. A Lost"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=836688786' alt='Netflix a další – poprvé i Disney+ – na víkend: Obi-Wan Kenobi, něco od Marvelu, nová Smrt ve tmě. A Lost' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi--poprve-i-disney--na-vikend-obi-wan-kenobi-neco-od-marvelu-nova-smrt-ve-tme-a-lost" class="ar-title gtm-track-t" title="Netflix a další – poprvé i Disney+ – na víkend: Obi-Wan Kenobi, něco od Marvelu, nová Smrt ve tmě. A Lost">Netflix a další – poprvé i Disney+ – na víkend: Obi-Wan Kenobi, něco od Marvelu, nová Smrt ve tmě. A Lost</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9701' data-rel='1655188080000' data-ver='1655901300000'>
					<div class="ar-img">
						<a href="/proc-si-predplatit-disney-plus-serialy" class="gtm-track-t" title="Proč si předplatit Disney+? Třeba kvůli těmto seriálům"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=343089918' alt='Proč si předplatit Disney+? Třeba kvůli těmto seriálům' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/proc-si-predplatit-disney-plus-serialy" class="ar-title gtm-track-t" title="Proč si předplatit Disney+? Třeba kvůli těmto seriálům">Proč si předplatit Disney+? Třeba kvůli těmto seriálům</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Disney+</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8435' data-rel='1655311740000' data-ver='1655371980000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka-true-wireless" class="gtm-track-t" title="Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=13078697' alt='Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka-true-wireless" class="ar-title gtm-track-t" title="Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless">Malá a úplně bez drátů. Tady je 14 nejlepších sluchátek True Wireless</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">True Wireless</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6343' data-rel='1655464260000' data-ver='1629876480000'>
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" class="gtm-track-t" title="40 ženských sex symbolů 21. století"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ar-title gtm-track-t" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html" title="Bitva o divoký Donbas: Proč má tento cíp země pro Kyjev takovou cenu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bitva-o-divoky/MTAweDUwL3NtYXJ0L2JveA/1349950.jpg?v=0&amp;st=5amtj16YmVo1UgKysfNAvyMOXE5wrdvI0iV-e8DBia4&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html" title="Bitva o divoký Donbas: Proč má tento cíp země pro Kyjev takovou cenu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113854/bitva-o-divoky-donbas-proc-ma-tento-cip-zeme-pro-kyjev-takovou-cenu.html'});">Bitva o divoký Donbas: Proč má tento cíp země pro Kyjev takovou cenu?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/revolut-k-1-ce/MTAweDUwL3NtYXJ0L2JveA/1333006.jpg?v=0&amp;st=ggUZ_mfuJGUrc8pxGZ_RUA0qLVsYg8vPFYSRBiBBhcg&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});">Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-hry-zd/MTAweDUwL3NtYXJ0L2JveA/1345584.jpg?v=0&amp;st=PGn68VOmHBxOCLu6nR0ChjTTKejzOCmwgSnrLG7Wxpg&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html" title="Kuchta vyvolal poprask na sítích. Co říkají tábory „S&amp;#039; a jak zní proroctví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kuchta-vyvolal/MTAweDUwL3NtYXJ0L2JveA/1350882.jpg?v=0&amp;st=UzrZUNLaG5dLhOBHTTODBinVZ5NUuHgZM824X2Zu4HY&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html" title="Kuchta vyvolal poprask na sítích. Co říkají tábory „S&amp;#039; a jak zní proroctví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html'});">Kuchta vyvolal poprask na sítích. Co říkají tábory „S&#039; a jak zní proroctví?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/game-pass-od-s/MTAweDUwL3NtYXJ0L2JveA/1311031.jpg?v=0&amp;st=lTqOWwq5roB2E991o_q1uMV8ZxTxSs4Sy61idKbf9sE&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});">„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-pro-smira/MTAweDUwL3NtYXJ0L2JveA/1228723.jpg?v=0&amp;st=2ia1Zi1qh-Zj6-yTSi8E1EpsncA9cLCcjDCniWGtkYA&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});">FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/domaci-lipovy-s/MTAweDUwL3NtYXJ0L2JveA/1350537.jpg?v=0&amp;st=m6YYBbeKLlSgMzjv1aCqZMrGaViHwYlDM3GMBI8sJzI&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni" title="Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2099/domaci-lipovy-sirup-zastudena-recept-na-vonavou-dobrotu-proti-kasli-a-nachlazeni'});">Domácí lipový sirup zastudena: Recept na voňavou dobrotu proti kašli a nachlazení</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tohle-je-asi-nejluxusnejsi-trida-s-je-od-maybachu-a-v-botach-se-do-ni-urcite-nesmi" title="Tohle je asi nejluxusnější třída S. Je od Maybachu a v botách se do ní určitě nesmí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tohle-je-asi-nejluxusnejsi-trida-s-je-od-maybachu-a-v-botach-se-do-ni-urcite-nesmi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-je-asi-ne/MTAweDUwL3NtYXJ0L2JveA/1339996.jpg?v=0&amp;st=uYmABJ8ZJ_hsWh4F70N2eEDdvcwO2hmcjKL2hh35sjE&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tohle-je-asi-nejluxusnejsi-trida-s-je-od-maybachu-a-v-botach-se-do-ni-urcite-nesmi" title="Tohle je asi nejluxusnější třída S. Je od Maybachu a v botách se do ní určitě nesmí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tohle-je-asi-nejluxusnejsi-trida-s-je-od-maybachu-a-v-botach-se-do-ni-urcite-nesmi'});">Tohle je asi nejluxusnější třída S. Je od Maybachu a v botách se do ní určitě nesmí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/volat-po-zavedeni-eura-je-zatim-predcasne-1391134" title="Volat po zavedení eura je zatím předčasné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/volat-po-zavedeni-eura-je-zatim-predcasne-1391134'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volat-po-zavede/MTAweDUwL3NtYXJ0L2JveA/1350404.jpg?v=0&amp;st=J4gh5tYem3kpblkM-Adlbf91WembLAP1H82-WlKdEJY&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/volat-po-zavedeni-eura-je-zatim-predcasne-1391134" title="Volat po zavedení eura je zatím předčasné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/volat-po-zavedeni-eura-je-zatim-predcasne-1391134'});">Volat po zavedení eura je zatím předčasné</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-corolla-cross-ma-ceske-ceny-uz-jsme-si-ji-prohledli-takove-auto-se-bude-prodavat-samo" title="Nová Toyota Corolla Cross má české ceny! Už jsme si ji prohlédli, takové auto se bude prodávat samo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-corolla-cross-ma-ceske-ceny-uz-jsme-si-ji-prohledli-takove-auto-se-bude-prodavat-samo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-toyota-cor/MTAweDUwL3NtYXJ0L2JveA/1339316.jpg?v=0&amp;st=aB5Gv6Eq7xn0R_xsalFplmJ9KYXlRA13MnbYIDmXKA4&amp;ts=1656208533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-corolla-cross-ma-ceske-ceny-uz-jsme-si-ji-prohledli-takove-auto-se-bude-prodavat-samo" title="Nová Toyota Corolla Cross má české ceny! Už jsme si ji prohlédli, takové auto se bude prodávat samo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-corolla-cross-ma-ceske-ceny-uz-jsme-si-ji-prohledli-takove-auto-se-bude-prodavat-samo'});">Nová Toyota Corolla Cross má české ceny! Už jsme si ji prohlédli, takové auto se bude prodávat samo</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/revolut-k-1-ce/Mjc4eDIwOS9zbWFydC9ib3g/1333006.jpg?v=0&amp;st=otOJ1HjnWbiITi6GwSBsEU1VeA9L84_OrePMQ8JSlDg&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx" title="Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-k-1-cervenci-prevede-vsechny-sve-zakazniky-do-revolut-bank-at-chteji-nebo-nechteji/sc-320-a-216233/default.aspx'});">Revolut k 1. červenci převede všechny své zákazníky do Revolut Bank. Ať chtějí, nebo nechtějí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html" title="Kuchta vyvolal poprask na sítích. Co říkají tábory „S&amp;#039; a jak zní proroctví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kuchta-vyvolal/Mjc4eDIwOS9zbWFydC9ib3g/1350882.jpg?v=0&amp;st=MhEblLRS2U0CYsw57VL0ThGGRzaOG6DI8u2WxStmG7o&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html" title="Kuchta vyvolal poprask na sítích. Co říkají tábory „S&amp;#039; a jak zní proroctví?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416066/kuchta-vyvolal-poprask-na-sitich-co-rikaji-fanousci-s-a-jak-zni-proroctvi.html'});">Kuchta vyvolal poprask na sítích. Co říkají tábory „S&#039; a jak zní proroctví?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx" title="Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kouknete-na-nov/Mjc4eDIwOS9zbWFydC9ib3g/1323530.jpg?v=0&amp;st=raCyckOMHkvjNtJS_3MpyqwuT-R99z5fnJu3Hlnh1Ms&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx" title="Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx'});">Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-pro-smira/Mjc4eDIwOS9zbWFydC9ib3g/1228723.jpg?v=0&amp;st=LFJayQ-TLjFgmAYaJNQON8SM6VhNDudxQ9aEH45MrOM&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});">FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html" title="ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný reaktor v Charkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/Mjc4eDIwOS9zbWFydC9ib3g/1350843.jpg?v=0&amp;st=2LF8QA3xA8R3dssB8UUfIFNEXab0eziY50c0hKUsoDY&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html" title="ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný reaktor v Charkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html'});">ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný reaktor v Charkově</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109/default.aspx" title="Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/studie-sledoval/Mjc4eDIwOS9zbWFydC9ib3g/1340643.jpg?v=0&amp;st=ZjqrWAyscKws-pMLBscmEcgUHHNq3ain8K6u4WExaMc&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109/default.aspx" title="Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109/default.aspx'});">Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx" title="S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/s-jakou-navigac/Mjc4eDIwOS9zbWFydC9ib3g/1339618.jpg?v=0&amp;st=LVnXtQOB9VU3-XSDpzk-nW9BxB7Wlp4JnstX1Kylkio&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx" title="S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx'});">S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/715851/na-cesko-uderila-tsunami-bourek-povodne-v-praze-sesuvy-pudy-a-propadly-strop-v-baru-sledujte-radar-blesku'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/715851/na-cesko-uderila-tsunami-bourek-povodne-v-praze-sesuvy-pudy-a-propadly-strop-v-baru-sledujte-radar-blesku" title="Na Česko udeřila tsunami bouřek! Povodně v Praze, sesuvy půdy a propadlý strop v baru, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/715851/na-cesko-uderila-tsunami-bourek-povodne-v-praze-sesuvy-pudy-a-propadly-strop-v-baru-sledujte-radar-blesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-cesko-uderil/Mjc4eDIwOS9zbWFydC9ib3g/1350808.jpg?v=0&amp;st=hMp2ryWvyai_SYsqtfkaH4NPCyEBd7G3yz84pvrMN2g&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/715851/na-cesko-uderila-tsunami-bourek-povodne-v-praze-sesuvy-pudy-a-propadly-strop-v-baru-sledujte-radar-blesku" title="Na Česko udeřila tsunami bouřek! Povodně v Praze, sesuvy půdy a propadlý strop v baru, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/715851/na-cesko-uderila-tsunami-bourek-povodne-v-praze-sesuvy-pudy-a-propadly-strop-v-baru-sledujte-radar-blesku'});">Na Česko udeřila tsunami bouřek! Povodně v Praze, sesuvy půdy a propadlý strop v baru, sledujte radar Blesku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-italie-covid-cena-poplatky-kam-jet'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-italie-covid-cena-poplatky-kam-jet" title="Cesta autem do Itálie 2022: Cena, poplatky, kam se vydat a na co si dát pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-italie-covid-cena-poplatky-kam-jet'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesta-autem-do/Mjc4eDIwOS9zbWFydC9ib3g/1350601.jpg?v=0&amp;st=VQWYCROXNvM5sqrhXnRZcxrzIywuFvmuacf6er99-FA&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-italie-covid-cena-poplatky-kam-jet" title="Cesta autem do Itálie 2022: Cena, poplatky, kam se vydat a na co si dát pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-italie-covid-cena-poplatky-kam-jet'});">Cesta autem do Itálie 2022: Cena, poplatky, kam se vydat a na co si dát pozor</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nova-911-nebo-stary-autobus-na-prodej-je-krasna-skoda-706-rto-lux-144582'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nova-911-nebo-stary-autobus-na-prodej-je-krasna-skoda-706-rto-lux-144582" title="Nová 911, nebo starý autobus? Na prodej je krásná Škoda 706 RTO LUX" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nova-911-nebo-stary-autobus-na-prodej-je-krasna-skoda-706-rto-lux-144582'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-911-nebo/Mjc4eDIwOS9zbWFydC9ib3g/1350867.jpg?v=0&amp;st=1kzOc3kf03bypMm67e3VLKAXSf5zCRfkSWiDgnfjxpk&amp;ts=1656208583&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nova-911-nebo-stary-autobus-na-prodej-je-krasna-skoda-706-rto-lux-144582" title="Nová 911, nebo starý autobus? Na prodej je krásná Škoda 706 RTO LUX" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nova-911-nebo-stary-autobus-na-prodej-je-krasna-skoda-706-rto-lux-144582'});">Nová 911, nebo starý autobus? Na prodej je krásná Škoda 706 RTO LUX</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 26. 6. 2022 4:49:48 -->
<!-- GetData(): 26. 6. 2022 4:49:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-ovladli-klicovy-severodoneck-a-poskodili-jaderny-reaktor-v-charkove.html' title="ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný reaktor v Charkově">ONLINE: Rusové ovládli klíčový Severodoněck. A poškodili jaderný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/716121/pad-vetrone-u-ceskych-budejovic-muz-skoncil-v-bezvedomi.html' title="Pád větroně u Českých Budějovic: Muž skončil v bezvědomí!">Pád větroně u Českých Budějovic: Muž skončil v bezvědomí!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/716120/dovolenkovy-raj-tizi-obavy-z-letni-sezony-letiste-kolabuji-cestovky-omezuji-prodeje.html' title="Dovolenkový ráj tíží obavy z letní sezóny. Letiště  kolabují, cestovky omezují prodeje">Dovolenkový ráj tíží obavy z letní sezóny. Letiště  kolabují,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/416050/hejda-prodal-dum-zakladateli-applu-magicky-sek-i-vypocet-stanley-cupu.html' title="Hejda prodal dům zakladateli Applu: magický šek i výpočet Stanley Cupu!">Hejda prodal dům zakladateli Applu: magický šek i výpočet Stanley…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416074/jak-vrba-prozival-svuj-start-v-baniku-laco-to-si-delas-pr-konecne.html' title="Jak Vrba prožíval svůj start v Baníku: Laco, to si děláš pr... Konečně!">Jak Vrba prožíval svůj start v Baníku: Laco, to si děláš pr...…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/416075/clash-of-the-stars-2-napadeni-jako-promo-i-nahe-nadro-velky-bizar-pokracuje.html' title="Clash of the Stars 2: napadení jako promo i nahé ňadro. Velký bizár pokračuje">Clash of the Stars 2: napadení jako promo i nahé ňadro. Velký bizár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/714594/vyhrajte-s-nedelnim-bleskem-knihu-prezidentka.html' title="Vyhrajte s Nedělním Bleskem knihu Prezidentka">Vyhrajte s Nedělním Bleskem knihu Prezidentka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/715990/vyhrajte-s-nedelnim-bleskem-ceny-k-filmu-party-harder-summer-massacre.html' title="Vyhrajte s Nedělním Bleskem ceny k filmu Párty Hárder: Summer Massacre">Vyhrajte s Nedělním Bleskem ceny k filmu Párty Hárder: Summer Massacre</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/715975/cesky-pilot-jiri-57-prezil-pad-letadla-na-slovensku-promluvil-o-okamzicich-hruzy.html' title="Český pilot Jiří (57) přežil pád letadla na Slovensku: Promluvil o okamžicích hrůzy!">Český pilot Jiří (57) přežil pád letadla na Slovensku: Promluvil o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/interiery-70-a-80-let-ve-fotografiich-taky-jste-takhle-bydleli' title="Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?">Interiéry 70. a 80. let ve fotografiích. Taky jste takhle bydleli?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zazrak-v-podobe-mindfulness-naskocte-naalfa-vlnu-a-nenechte-se-rozhodit' title="Zázrak v podobě mindfulness: Naskočte na alfa vlnu a nenechte se rozhodit">Zázrak v podobě mindfulness: Naskočte na alfa vlnu a nenechte se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/194597/letni-dobrodruzstvi-v-cesku-prirodni-a-technicke-zajimavosti.html' title="Letní dobrodružství v Česku: PŘÍRODNÍ A TECHNICKÉ ZAJÍMAVOSTI">Letní dobrodružství v Česku: PŘÍRODNÍ A TECHNICKÉ ZAJÍMAVOSTI</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/safari-rallye-po-2-dnu-prvni-ctyri-toyoty-neuville-trefil-strom-144585' title="Safari rallye po 2. dnu: První čtyři toyoty, Neuville trefil strom">Safari rallye po 2. dnu: První čtyři toyoty, Neuville trefil strom</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vytvari-netflix-umele-drama-nevim-rika-szafnauer' title="Vytváří Netflix umělé drama? Nevím, říká Szafnauer">Vytváří Netflix umělé drama? Nevím, říká Szafnauer</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tt-assen-2022-v-motogp-padaly-kvalifikacni-rekordy-pole-position-ma-bagnaia-144584' title="TT Assen 2022: V MotoGP padaly kvalifikační rekordy, pole position má Bagnaia">TT Assen 2022: V MotoGP padaly kvalifikační rekordy, pole position má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-roguelike-hry-ktere-proveri-vasi-trpelivost-od-komiksarny-dead-cells-po-sci-fi-hit-returnal' title="Vybrali jsme nejlepší roguelike hry, které prověří vaši trpělivost. Od komiksárny Dead Cells po sci-fi hit Returnal">Vybrali jsme nejlepší roguelike hry, které prověří vaši trpělivost.…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/nikon-konci-s-vyrobou-zrcadlovek-d3500-a-d5600-prijde-nahrada' title="Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?">Nikon končí s výrobou zrcadlovek D3500 a D5600, přijde náhrada?</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/premiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky' title="Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen – zvuk z obrazovky">Prémiový OLED Hisense letos přidává HDMI 2.1 pro hráče a Sonic Screen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/moskva-manevruje-minsk-do-role-jaderne-mocnosti-rusko-vybavi-spojence-klicovymi-zbranemi-1391190' title="Moskva manévruje Minsk do role jaderné mocnosti. Rusko vybaví spojence klíčovými zbraněmi">Moskva manévruje Minsk do role jaderné mocnosti. Rusko vybaví…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/v-protivine-vznikl-roman-cirkus-humberto-zamek-se-meni-v-klubovnu-kralovskych-rodin-1391127' title="V Protivíně vznikl román Cirkus Humberto. Zámek se mění v klubovnu královských rodin">V Protivíně vznikl román Cirkus Humberto. Zámek se mění v klubovnu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-krejci-americke-banky-ustaly-prisne-testy-akcionari-tak-o-dividendy-neprijdou-1391186' title="Jaroslav Krejčí: Americké banky ustály přísné testy. Akcionáři tak o dividendy nepřijdou">Jaroslav Krejčí: Americké banky ustály přísné testy. Akcionáři tak o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/palacinkove-dorty-galerie-nejkrasnejsich-dezertu-ktere-zvladne-i-uplny-zacatecnik-1642.html' title="Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i úplný začátečník">Palačinkové dorty: Galerie nejkrásnějších dezertů, které zvládne i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/osvezeni-do-vedra-objevte-kouzlo-studenych-polevek-1666.html' title="Osvěžení do vedra: Objevte kouzlo studených polévek">Osvěžení do vedra: Objevte kouzlo studených polévek</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/letni-domaci-sirupy-vyrobte-si-matovy-lipovy-nebo-levandulovy-1658.html' title="Letní domácí sirupy: Vyrobte si mátový, lipový nebo levandulový">Letní domácí sirupy: Vyrobte si mátový, lipový nebo levandulový</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/715766/brno-ma-vlastni-slunce-pres-leto-bude-svitit-na-kravi-hore.html' title="Brno má vlastní Slunce: Přes léto bude svítit na Kraví hoře">Brno má vlastní Slunce: Přes léto bude svítit na Kraví hoře</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113565/zacuchane-princezny-z-diengu.html' title="Zacuchané princezny z Diengu">Zacuchané princezny z Diengu</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113561/americky-jihozapad-ocima-fotografa-jana-mirackeho.html' title="Americký Jihozápad očima fotografa Jana Miřackého">Americký Jihozápad očima fotografa Jana Miřackého</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-delat-v-karlovarskem-kraji-krome-filmoveho-festivalu' title="Co dělat v Karlovarském kraji kromě filmového festivalu">Co dělat v Karlovarském kraji kromě filmového festivalu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/billie-eilish-radeji-bych-zemrela-nez-nemit-dite-rodicovstvi-se-ale-bojim' title="Billie Eilish: Raději bych zemřela než nemít dítě, rodičovství se ale bojím">Billie Eilish: Raději bych zemřela než nemít dítě, rodičovství se ale…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/joseph-s-beauty-diary-3' title="Joseph’s Beauty Diary #3">Joseph’s Beauty Diary #3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lymfaticke-masaze-pomohou-s-unavou-celulitidou-i-otoky-6816.html' title="Lymfatické masáže: Pomohou s únavou, celulitidou i otoky">Lymfatické masáže: Pomohou s únavou, celulitidou i otoky</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/651825/proti-hmyzu-bez-chemie-jak-se-zbavit-otravnych-vcel-a-komaru.html' title="Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?">Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkarka-radi-navod-na-prirodni-repelent-a-prvni-pomoc-pri-bodnuti-hmyzem-6353.html' title="Bylinkářka radí: Návod na přírodní repelent a první pomoc při bodnutí hmyzem">Bylinkářka radí: Návod na přírodní repelent a první pomoc při bodnutí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vesmirna-odysea-no-mans-sky-dorazi-na-nintendo-switch-uz-v-rijnu' title="Vesmírná odysea No Man's Sky dorazí na Nintendo Switch už v říjnu">Vesmírná odysea No Man's Sky dorazí na Nintendo Switch už v říjnu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-projekt-fromsoftware-uz-se-rysuje-nevylucuje-se-ani-elden-ring-2' title="Další projekt FromSoftware už se rýsuje. Nevylučuje se ani Elden Ring 2">Další projekt FromSoftware už se rýsuje. Nevylučuje se ani Elden Ring…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29116/dalsi-film-podle-hry-gran-turismo-pujde-za-rok-do-kin.html' title="Další film podle hry: Gran Turismo půjde za rok do kin ">Další film podle hry: Gran Turismo půjde za rok do kin </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7763666/podivejte-se-na-vsech-60-ligovych-golu-baniku-sestnact-tref-almasiho.html' title="Podívejte se na všech 60 ligových gólů Baníku, šestnáct tref Almásiho">Podívejte se na všech 60 ligových gólů Baníku, šestnáct tref Almásiho</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7763861/mundial-svitila-mi-ocicka-pak-se-vsechno-po-vydra-o-zraneni-konci-v-burnley-i-zajmu-sparty.html' title="Mundial: Svítila mi očička, pak se všechno po... Vydra o zranění, konci v Burnley i zájmu Sparty">Mundial: Svítila mi očička, pak se všechno po... Vydra o zranění,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7763868/rad-bych-zustal-v-anglii-ale-nabidky-neresim-co-rekl-vydra-v-mundialu-o-burnley-i-zraneni.html' title="Rád bych zůstal v Anglii, ale nabídky neřeším. Co řekl Vydra v Mundialu o Burnley i zranění?">Rád bych zůstal v Anglii, ale nabídky neřeším. Co řekl Vydra v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function aG2rGUVb0E(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function lZfcI5Zyp2(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function WuIMBIjOjO(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".zhyujnB244 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.etjgpEREec {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.gRkTXY7Xod {width:700px;background:#fff;border:none;border-radius:0.5em;}.gRkTXY7Xod > div {padding:1rem 1.5rem;text-align:center;}.gRkTXY7Xod p {font-size: 1.1em}.KaJv7nbT1i {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.afUmwHypqt {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.afUmwHypqt b {font-weight:700;}.jFWmEhBdKP {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Mg4gQGpDW3 {background:#424242;}.FhmLlD089v {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.gri9xczDYU {display:inline-block}.gri9xczDYU > p {font-size:13.2px}.duRXXPWrrP {color:#d00000}[--]<div class='fs-os zhyujnB244'><div class='etjgpEREec'></div><div class='gRkTXY7Xod'><div><div class='KaJv7nbT1i'><span></span></div><div class='afUmwHypqt'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='gri9xczDYU'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='jFWmEhBdKP Mg4gQGpDW3'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".zhyujnB244\").hide()' title='Zatím zavřít' class='jFWmEhBdKP FhmLlD089v'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='jFWmEhBdKP'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='duRXXPWrrP' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fpremiovy-oled-hisense-letos-pridava-hdmi-21-pro-hrace-a-sonic-screen--zvuk-z-obrazovky%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(lZfcI5Zyp2('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					aG2rGUVb0E('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(lZfcI5Zyp2('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		aG2rGUVb0E('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(){ try{console.log("")}catch(e){};WuIMBIjOjO();});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>