


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze] – AVmania.cz</title>
				<meta name="description" content="Hravá, poetická i groteskní adaptace komiksové předlohy Jeana-Jacquea Sempého, zasazená na malebný provensálský venkov." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]" />
				<meta property="og:description" content="Hravá, poetická i groteskní adaptace komiksové předlohy Jeana-Jacquea Sempého, zasazená na malebný provensálský venkov." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]" />
				<meta name="twitter:description" content="Hravá, poetická i groteskní adaptace komiksové předlohy Jeana-Jacquea Sempého, zasazená na malebný provensálský venkov." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590794005" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590794005" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590794005" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze" >
		<meta name="id" content="8123"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 06 Jun 2020 13:00:00 GMT",
		    article_authors: ["Marek Čech"],
		    article_word_count: "950",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8123',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">

		<form method="post" action="./default.aspx?article=8123" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUyNjk5MzE0MA9kFgICAQ9kFgICAw9kFgQCAQ9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAICD2QWAmYPZBYCZg8PFgIfAGhkZGTJ9hJSUqKHEpihx6nsv6ThF6Up0g==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2fraoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8123;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze"
  },
  "headline": "Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=590794005",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-06-06T13:00:00Z",
  "dateModified": "2020-06-06T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Marek Čech"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Hravá, poetická i groteskní adaptace komiksové předlohy Jeana-Jacquea Sempého, zasazená na malebný provensálský venkov."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/recenze-filmu", "name": "Recenze filmů" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="8123">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/recenze-filmu">Recenze filmů</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8123" data-io-article-url="https://avmania.zive.cz/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze">
	<h1 itemprop="name">Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/cech-marek" rel="author" itemprop="author">Marek Čech</a></span>
				
				<span class="ar-date">6. června 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Raoul+Taburin%3a+hrav%c3%a1+komedie+o+t%c3%ad%c5%beiv%c3%a9m+tajemstv%c3%ad+%c5%a1pi%c4%8dkov%c3%a9ho+oprav%c3%a1%c5%99e+kol+%5brecenze%5d&url=http%3a%2f%2favmania.zive.cz%2fraoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8123" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='423273967' href='/Client.Gallery/show.aspx?id_file=423273967&article=8123' onclick='javascript:ShowArticleImage(423273967,750,500,""); return false' title='Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]'><img itemprop='image' alt='Raoul Taburin: hravá komedie o tíživém tajemství špičkového opraváře kol [recenze]' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=423273967' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=424783237&article=8123'  onclick='javascript:ShowArticleImage(424783237,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=424783237' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=892549262&article=8123'  onclick='javascript:ShowArticleImage(892549262,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=892549262' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=893164150&article=8123'  onclick='javascript:ShowArticleImage(893164150,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=893164150' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=872633530&article=8123'  onclick='javascript:ShowArticleImage(872633530,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=872633530' /></a><a href='/Client.Gallery/show.aspx?id_file=423273967&article=8123' onclick='javascript:ShowArticleImage(423273967,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">Hravá, poetická i groteskní adaptace komiksové předlohy Jeana-Jacquea Sempého, zasazená na malebný provensálský venkov.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8123">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Poetičnost filmu utváří už samotné prostředí venkova na jihu Francie.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Malý film s jednoduchými poučkami, který ale potěší.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">7</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Více než rok od premiéry ve francouzských kinech se do těch našich dostává hravá komedie, zasazená do malebné oblasti Provence. Na motivy komiksové předlohy slavného francouzského karikaturisty, ilustrátora a humoristy Jeana-Jacquea Sempého ji do filmové podoby převedl scenárista Guillaume Laurant.</p>

<p>Ten se scenáristicky podílel na filmech Amélie z&nbsp;Montmartru nebo Příliš dlouhé zásnuby režiséra Jeana-Pierra Jeuneta. Na Netflixu jsme pak mohli vidět, jak dopadla adaptace jeho stejnojmenné knihy <a href="https://avmania.zive.cz/kde-je-moje-telo--nejlepsi-animovany-film-roku-2019-na-netflixu-recenze">Kde je moje tělo?</a>,&nbsp;která bylo vyhlášena na Césarech nejlepším animovaným filmem rokem a dostala se i do nejužší oscarové nominace v&nbsp;této kategorii.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6376101" data-pre="om"><div id="video-6376101"></div></div>
<div class="clear"></div>

<p>Cit pro převedení komiksové látky osvědčuje Laurant i v&nbsp;případě Sempého útlé předlohy o asi sto stránkách Raoul Taburin. V&nbsp;ní se spoluautor populární série o Mikulášových patálií, vznikající ve dvojici s&nbsp;Reném Goscinnym, vrací ke své celoživotní lásce: cyklistice.</p>

<h2><strong>Tajemství nebo spíš prokletí</strong></h2>

<p>A právě ona se stává součástí tajemství, nebo možná spíš prokletí, hlavního hrdiny. Tím je Raoul Taburin (Benoît Poelvoorde), geniální opravář kol a místní legenda, proslavená svým akrobatickým kouskem právě s&nbsp;tímto dopravním prostředkem.</p>

<p>Raoul se stává i vypravěčem příběhu. Vracíme se s&nbsp;ním do jeho dětství v&nbsp;provensálském městečku, kde jeho otec pracuje jako pošťák. Jak nám ukazuje úvod ze současnosti, povolání se tu dědí z&nbsp;generace na generaci, ať už jde o řezníka nebo optičku a stejně tak byl v&nbsp;dětství připraven svého otce profesně následovat i on.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/kde-je-moje-telo--nejlepsi-animovany-film-roku-2019-na-netflixu-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kde je moje tělo? – nejlepší animovaný film roku 2019 na Netflixu [recenze]"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=588408460' alt='Kde je moje tělo? – nejlepší animovaný film roku 2019 na Netflixu [recenze]' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/kde-je-moje-telo--nejlepsi-animovany-film-roku-2019-na-netflixu-recenze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kde je moje tělo? – nejlepší animovaný film roku 2019 na Netflixu [recenze]">Kde je moje tělo? – nejlepší animovaný film roku 2019 na Netflixu [recenze]</a></h3>
		<p class="ar-anno">Imaginativní poema o lásce, vyrovnání se s tíhou minulosti i nalezení sebe sama, oceněná francouzským Césarem.</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Jenže to mělo malý háček. K&nbsp;doručování pošty používal jeho otec kolo, na němž se jeho syn nikdy nenaučil jezdit. Při každém pokusu o udržení rovnováhy tento skončil jeho pádem na zem. Raoulovi se ale dařilo před ostatními, včetně jeho otce, vždy důmyslně tento handicap maskovat. A právě způsoby, kterými tak při závodě dětí na náměstí na kolech nebo při školním cyklistickém výletě činil, se stávají součástí zábavného vyprávění, které ukazuje, jak to dopadá, když si vaše tajemství začne žít svým vlastním životem.</p>

<p>Tak se může snadno stát, že je za akrobata na kole považován někdo, kdo na něm neumí jezdit. Ale tím jak moc se o to snažil, včetně rozboru jeho struktury, se z&nbsp;Raoula stal špičkový opravář kol. Za pomocí svého výtečného sluchu byl a je schopen detekovat každé vychýlení v&nbsp;mechanice jízdních kol a ke spokojenosti zákazníků ho opravit.</p>

<h2><strong>Tíha skrývané pravdy</strong></h2>

<p>Zároveň sledujeme ve vypravěčových návratech do různých částí jeho života, jak se snažil se svým tajemstvím vyrovnat tím, že by se o jeho tíhu podělil s&nbsp;někým blízkým. S&nbsp;otcem, jehož postava, která má věčně dýmku v&nbsp;puse, evokuje režiséra Jacquese Tatiho, s&nbsp;první láskou i tou, jež se stala jeho manželka. Právě svatební podmínka půvabné Madeleine (Suzanne Clément), že nesedne na kole, mu náramně přišla vhod, i když předstírá, jak se něčeho vzdává s&nbsp;těžkým srdcem.</p>

<p>Tento slib, který dal své ženě, se mu ale vrací, když do městečka na jihu Francie přijíždí známý pařížský portrétní fotograf Hervé Figougne (Édouard Baer) s&nbsp;úmyslem ztvárnit každého člověka nebo rodinu ve městečku na dokonale zkomponované fotografii, která by vyjadřovala to, co je pro něho nebo pro ni typické. Řeznická rodina se fotí se sekáčkem na maso před svým krámkem a na řadu má přijít i Raoul se svým kolem, kdy chce fotograf zachytit to, čím se proslavil. Jeho sportovní dovednost na něm.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/dva-papezove-ziva-debata-ukazujici-cestu-jak-preklenout-kulturni-valky-mezi-konzervativci-a-liberaly-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva papežové: živá debata, ukazující cestu, jak překlenout kulturní války mezi konzervativci a liberály [recenze filmu]"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=160563125' alt='Dva papežové: živá debata, ukazující cestu, jak překlenout kulturní války mezi konzervativci a liberály [recenze filmu]' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/dva-papezove-ziva-debata-ukazujici-cestu-jak-preklenout-kulturni-valky-mezi-konzervativci-a-liberaly-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva papežové: živá debata, ukazující cestu, jak překlenout kulturní války mezi konzervativci a liberály [recenze filmu]">Dva papežové: živá debata, ukazující cestu, jak překlenout kulturní války mezi konzervativci a liberály [recenze filmu]</a></h3>
		<p class="ar-anno">Pozadí rezignace Benedikta XVI. a nástupu papeže Františka na Netflixu. Duchovní buddy movie, v níž se interakce herců a scénář stávají největšími přednostmi tohoto snímku.</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>A tak se přes různé fáze vypravěčova života, kdy postavám bylo 6, 11 nebo 20 let a ztvárňovali je mladší herci a herečky, dostáváme do současnosti, kdy na Raoula čím dál intenzivněji doléhá to, co celý život úzkostlivě skrýval. Ve fotografovi přitom nachází spřízněnou duši skrze přiznání si vlastní nedostatečnosti, ale i tak zoufale hledá řešení, aby pravda nevyšla veřejně najevo.</p>

<p>Nepřekvapí asi, kam všechna ta absurdní snaha ji zakrýt graduje. Do poznání, že právě sdělením pravdy z&nbsp;člověka spadne obrovský balvan, který ho tížil, když ji tajil. Ať už ze studu, vlastní slabosti nebo obavy, že jejím vyjevením klesne v&nbsp;očích těch, na nichž mu záleží nebo kteří ho na základě falešné konstrukce nějak vnímali.</p>

<h2><strong>Kouzlo provensálského venkova</strong></h2>

<p>Sempé a tvůrci, kteří se ujali jeho díla, přitom jednoduché poučky, že lež má krátké nohy nebo že s&nbsp;pravdomluvností nejdál dojdeš, dovedou podat za pomocí tvaru, který je hravý, poetický i groteskní zároveň. Najde se v&nbsp;něm místo pro fantaskní či lépe řečeno magicko realistické prvky, jako je ten, že se hrdinova noční můra v&nbsp;podobě kola mění v&nbsp;něco, co jej následuje, i když nechce, absurdní momenty i ty poetické, jež do velké míry utváří už samotné prostředí venkova na jihu Francie.</p>

<p>Pro natáčení filmaři použili vesnici Venterol v&nbsp;Provence, k&nbsp;jejímuž starosvětskému kouzlu hrabalovského městečka, kde se zastavil čas, dopomohli architekti, kteří z&nbsp;ní odstranili vše, co až příliš evokuje současnosti. Po měsících koronavirové krize vás ten pohled na úzké uličky, tradiční krámky na náměstí i posezení s&nbsp;vínem, s nádhernou přírodou okolo, nadchne, stejně jako budovaný dojem sousedské pospolitosti, který tady panuje.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/na-noze-daniel-craig-jako-americky-hercule-poirot-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=740287048' alt='Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/na-noze-daniel-craig-jako-americky-hercule-poirot-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]">Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]</a></h3>
		<p class="ar-anno">Daniel Craig v hravé, chytré a zábavné variaci na poirotovské nebo holmesovské příběhy s excentrickými detektivy s geniálními deduktivními schopnostmi.</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Z&nbsp;filmu sálá vlídná, hřejivá atmosféra, která je daná nejen letním obdobím, které provází jednotlivé obrazy z&nbsp;minulosti i současnosti, ale i tím, jak kameraman k&nbsp;jejich zprostředkování používá teplé, pastelové barvy. A také tím, že se tvůrci lidským slabostem a selháním, jež se mění v&nbsp;traumata, nevysmívají, ale nacházejí pro ně pochopení.</p>

<p>Je přitom znát, že Sempého poetika je Laurantovi blízká a že ji dovede adekvátně zprostředkovat. Komiksovou předlohu odráží i oblečení postav, které je například v&nbsp;případě hlavního hrdiny neměnné v&nbsp;tom, že nosí pořád montérky. Film vás tak má šanci oslovit svým pozitivním laděním a nenásilným předáváním stále platných mouder. A také půvabem francouzského venkova a žen v&nbsp;květovaných šatech, které tu nacházejí shovívavost pro slabosti svých protějšků.</p>

<h2><strong>Raoul Taburin</strong></h2>

<ul>
	<li>Žánr: komedie</li>
	<li>Původní název: Raoul Taburin</li>
	<li><u><a href="http://www.wildbunch.biz/movie/raoul-taburin/">www.wildbunch.biz/movie/raoul-taburin/</a></u></li>
	<li>Francie, 2018</li>
	<li>Scénář: Guillaume Laurant (předloha Jean-Jacques Sempé)</li>
	<li>Režie: Pierre Godeau</li>
	<li>Hrají: Benoît Poelvoorde, Suzanne Clément, Edouard Baer, Grégory Gadebois, Ilona Bachelier, Vincent Desagnat, Marilou Aussilloux</li>
	<li>Distribuce: Aerofilms</li>
	<li>Distribuční premiéra v&nbsp;ČR: 04. 06. 2020</li>
</ul>

			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/dalsi-pokus-o-cesky-netflix-nevysel-konci-videopujcovna-obbod" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Další pokus o „český Netflix“ nevyšel. Končí videopůjčovna Obbod</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/raoul-taburin-hrava-komedie-o-tizivem-tajemstvi-spickoveho-opravare-kol-recenze/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy" title="Filmy">Filmy</a><script>ArticleMainKeyWords.push('Filmy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 294;}</script>, <a href="/recenze-filmu" title="Recenze filmů">Recenze filmů</a><script>ArticleMainKeyWords.push('Recenze filmů');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 375;}</script>, <a href="/recenze" title="Recenze">Recenze</a><script>ArticleMainKeyWords.push('Recenze');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}</script>, <a href="/trailer" title="Trailer">Trailer</a><script>ArticleMainKeyWords.push('Trailer');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery" class="ga-plain-title" title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery" data-title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=376309333' alt='Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery" class="ga-plain-title" title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery" data-title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery">Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery/?showforum=1">19</a></span>
					<span>Jakub Čížek</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-kompletni-harry-potter-finska-detektivka-a-novy-serial-od-tvurcu-papiroveho-domu" class="ga-plain-title" title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu" data-title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=318791170' alt='Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-kompletni-harry-potter-finska-detektivka-a-novy-serial-od-tvurcu-papiroveho-domu" class="ga-plain-title" title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu" data-title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu">Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Tomáš Vyskočil</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=871081165' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">32</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna" class="ga-plain-title" title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna" data-title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=168199186' alt='Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna" class="ga-plain-title" title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna" data-title="Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna">Netflix na víkend: Kyberpunkové sci-fi, dokument o Formuli 1 a nesmrtelná japonská princezna</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/netflix-na-vikend-kyberpunkove-sci-fi-dokument-o-formuli-1-a-nesmrtelna-japonska-princezna/?showforum=1">4</a></span>
					<span>Tomáš Vyskočil</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]" data-title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=339656236' alt='Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]" data-title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]">Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]</a></h2>
				
				
				
				<p class="ar-anno">Přechod na nový systém DVB-T2 (s nutností podporovat kodek H.265/HEVC) při příjmu digitálního pozemního vysílání je v plném proudu a my přinášíme test samostatného set-top boxu, který by leckomu mohl padnout do oka.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu/?showforum=1">25</a></span>
					<span>Alexandr Bray</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=828122687' alt='13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online">13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší filmy s tematikou cest lidí do vesmíru. Takové, které nejlépe přiblíží zážitky astronautů a přitom vás dobře zabaví. Rovnou přidáme informaci, kde se na ně můžete legálně kouknout na internetu. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru/?showforum=1">18</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=313884410' alt='Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h2>
				
				
				
				<p class="ar-anno">Máme zde Miracast, Google Cast, ale co dělat, když ani jedno nefunguje? Pokud potřebujete zobrazit obsah telefonu na velké obrazovce televizoru, recept je jednoduchý.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video/?showforum=1">7</a></span>
					<span>Tomáš Holčík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor" class="ga-plain-title" title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor" data-title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=290365166' alt='Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor" class="ga-plain-title" title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor" data-title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor">Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor/?showforum=1">13</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308255&amp;p=12607018#p12607018" class="fr" title="TV 65&quot; do 700e">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308255&amp;p=12607018#p12607018" title="TV 65&quot; do 700e">TV 65" do 700e</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308283&amp;p=12607016#p12607016" class="fr" title="Nákup TV Samsung, RU vs TU">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308283&amp;p=12607016#p12607016" title="Nákup TV Samsung, RU vs TU">Nákup TV Samsung, RU vs TU</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12607008#p12607008" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 1 181</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12607008#p12607008" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1226747&amp;p=12607005#p12607005" class="fr" title="HQPlayer - nastavení">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1226747&amp;p=12607005#p12607005" title="HQPlayer - nastavení">HQPlayer - nastavení</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308106&amp;p=12607002#p12607002" class="fr" title="Tv - 43 - filmy/sport/TV">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308106&amp;p=12607002#p12607002" title="Tv - 43 - filmy/sport/TV">Tv - 43 - filmy/sport/TV</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308274&amp;p=12606939#p12606939" class="fr" title="LG 55LF652V - mizení satelitních kanálů">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308274&amp;p=12606939#p12606939" title="LG 55LF652V - mizení satelitních kanálů">LG 55LF652V - mizení satelitních kanálů</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12606935#p12606935" class="fr" title="Akce, slevy, výhodný nákup TV - tipy">  969</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12606935#p12606935" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308273&amp;p=12606929#p12606929" class="fr" title="Televize, jen jako kvalitní zobrazovač">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308273&amp;p=12606929#p12606929" title="Televize, jen jako kvalitní zobrazovač">Televize, jen jako kvalitní zobrazovač</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308236&amp;p=12606898#p12606898" class="fr" title="Panasonic TX-65GZ950 nebo LG OLED 65B9?">  35</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308236&amp;p=12606898#p12606898" title="Panasonic TX-65GZ950 nebo LG OLED 65B9?">Panasonic TX-65GZ950 nebo LG OLED 65B9?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1307214&amp;p=12606772#p12606772" class="fr" title="Malé aktivní repro 2000-4000Kč">  21</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1307214&amp;p=12606772#p12606772" title="Malé aktivní repro 2000-4000Kč">Malé aktivní repro 2000-4000Kč</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308123&amp;p=12606742#p12606742" class="fr" title="Projektor ruší přes počítač reproduktory">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308123&amp;p=12606742#p12606742" title="Projektor ruší přes počítač reproduktory">Projektor ruší přes počítač reproduktory</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1307951&amp;p=12606715#p12606715" class="fr" title="Ozvučení PC sestavy 5k - 8k">  24</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1307951&amp;p=12606715#p12606715" title="Ozvučení PC sestavy 5k - 8k">Ozvučení PC sestavy 5k - 8k</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1295364&amp;p=12606629#p12606629" class="fr" title="Tidal/MQA">  105</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1295364&amp;p=12606629#p12606629" title="Tidal/MQA">Tidal/MQA</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307687&amp;p=12606100#p12606100" class="fr" title="Philips 58PUS7304/12 vs Philips 65PUS6804">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307687&amp;p=12606100#p12606100" title="Philips 58PUS7304/12 vs Philips 65PUS6804">Philips 58PUS7304/12 vs Philips 65PUS6804</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304489&amp;p=12605800#p12605800" class="fr" title="ANDROID TV BOX">  110</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304489&amp;p=12605800#p12605800" title="ANDROID TV BOX">ANDROID TV BOX</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1308249&amp;p=12605795#p12605795" class="fr" title="CCA CA16">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1308249&amp;p=12605795#p12605795" title="CCA CA16">CCA CA16</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308272&amp;p=12606866#start_here" title="Prodám Linsoul LSC08">Prodám Linsoul LSC08</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308259&amp;p=12606147#start_here" title="Prodám Heco Metas 700 set">Prodám Heco Metas 700 set</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308258&amp;p=12606119#start_here" title="Prodám Kef Q600c">Prodám Kef Q600c</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308257&amp;p=12606113#start_here" title="Prodám Kef Q700">Prodám Kef Q700</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1308228&amp;p=12605045#start_here" title="Koupím Chord mojo">Koupím Chord mojo</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308217&amp;p=12604430#start_here" title="Prodám CCA  A10">Prodám CCA  A10</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308216&amp;p=12604360#start_here" title="Prodám Tansio-Mirai TSMR-3pro">Prodám Tansio-Mirai TSMR-3pro</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308215&amp;p=12604350#start_here" title="Prodám Audio haraburdí :-)">Prodám Audio haraburdí :-)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308214&amp;p=12604343#start_here" title="Prodám Audio-Technica ATH-R70x">Prodám Audio-Technica ATH-R70x</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1308213&amp;p=12604328#start_here" title="Prodám Sennheiser HD600">Prodám Sennheiser HD600</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=336227291' alt='30 ženských hereckých sex symbolů současnosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti">30 ženských hereckých sex symbolů současnosti</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/sci-fi-netflix-na-vikend-novy-vtipny-serial-jednotky-vesmirneho-nasazeni-mraziva-ledova-archa-a-dalsi-zajimave-filmy" title="Sci-fi Netflix na víkend: Nový vtipný seriál Jednotky vesmírného nasazení, mrazivá Ledová archa a další zajímavé filmy"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=134787824' alt='Sci-fi Netflix na víkend: Nový vtipný seriál Jednotky vesmírného nasazení, mrazivá Ledová archa a další zajímavé filmy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sci-fi-netflix-na-vikend-novy-vtipny-serial-jednotky-vesmirneho-nasazeni-mraziva-ledova-archa-a-dalsi-zajimave-filmy" title="Sci-fi Netflix na víkend: Nový vtipný seriál Jednotky vesmírného nasazení, mrazivá Ledová archa a další zajímavé filmy">Sci-fi Netflix na víkend: Nový vtipný seriál Jednotky vesmírného nasazení, mrazivá Ledová archa a další zajímavé filmy</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/v-ceskem-pozemnim-vysilani-je-prvni-stanice-ve-4k-naladte-si-nasa-uhd" title="V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=457168121' alt='V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/v-ceskem-pozemnim-vysilani-je-prvni-stanice-ve-4k-naladte-si-nasa-uhd" title="V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD">V českém pozemním vysílání je první stanice ve 4K. Nalaďte si NASA UHD</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=6471377' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=871081165' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101507/stop-rasismu-proc-maji-v-sachach-zacinat-porad-jen-bili-a-proc-strilet-do-cerneho.html" title="Stop rasismu! Proč mají v šachách začínat pořád jen bílí? A proč střílet do černého?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101507/stop-rasismu-proc-maji-v-sachach-zacinat-porad-jen-bili-a-proc-strilet-do-cerneho.html'});"><img alt="Stop rasismu! Proč mají v šachách začínat pořád jen bílí? A proč střílet do černého?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086846.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=r7WdbcUyeJD_Rbuf5Vg1UQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101507/stop-rasismu-proc-maji-v-sachach-zacinat-porad-jen-bili-a-proc-strilet-do-cerneho.html" title="Stop rasismu! Proč mají v šachách začínat pořád jen bílí? A proč střílet do černého?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101507/stop-rasismu-proc-maji-v-sachach-zacinat-porad-jen-bili-a-proc-strilet-do-cerneho.html'});">Stop rasismu! Proč mají v šachách začínat pořád jen bílí? A proč střílet do černého?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html" title="Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html'});"><img alt="Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086234.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YQRWPv7MQUgvuC7Dz5TuCA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html" title="Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html'});">Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/podcasty/insider/osmileta-gymnazia-jsou-prezitek-rozdily-ktere-vytvari-jsou-zlocin-rika-ondrej-kania-45328.html" title="Osmiletá gymnázia jsou přežitek. Rozdíly, které vytváří, jsou zločin, říká Ondřej Kania" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/podcasty/insider/osmileta-gymnazia-jsou-prezitek-rozdily-ktere-vytvari-jsou-zlocin-rika-ondrej-kania-45328.html'});"><img alt="Osmiletá gymnázia jsou přežitek. Rozdíly, které vytváří, jsou zločin, říká Ondřej Kania" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086739.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=AIqZGArKCnVNV1KWzjTG0g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/podcasty/insider/osmileta-gymnazia-jsou-prezitek-rozdily-ktere-vytvari-jsou-zlocin-rika-ondrej-kania-45328.html" title="Osmiletá gymnázia jsou přežitek. Rozdíly, které vytváří, jsou zločin, říká Ondřej Kania" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/podcasty/insider/osmileta-gymnazia-jsou-prezitek-rozdily-ktere-vytvari-jsou-zlocin-rika-ondrej-kania-45328.html'});">Osmiletá gymnázia jsou přežitek. Rozdíly, které vytváří, jsou zločin, říká Ondřej Kania</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/svet/v-rakousku-zkousi-nepodmineny-prijem-pro-deti-cim-chudsi-rodina-tim-vetsi-dostane-prispevek-45326.html" title="V Rakousku zkouší nepodmíněný příjem pro děti. Čím chudší rodina, tím větší dostane příspěvek  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/svet/v-rakousku-zkousi-nepodmineny-prijem-pro-deti-cim-chudsi-rodina-tim-vetsi-dostane-prispevek-45326.html'});"><img alt="V Rakousku zkouší nepodmíněný příjem pro děti. Čím chudší rodina, tím větší dostane příspěvek  " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086730.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=UNkn7YlUur0EDL9B21xP3A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/svet/v-rakousku-zkousi-nepodmineny-prijem-pro-deti-cim-chudsi-rodina-tim-vetsi-dostane-prispevek-45326.html" title="V Rakousku zkouší nepodmíněný příjem pro děti. Čím chudší rodina, tím větší dostane příspěvek  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/svet/v-rakousku-zkousi-nepodmineny-prijem-pro-deti-cim-chudsi-rodina-tim-vetsi-dostane-prispevek-45326.html'});">V Rakousku zkouší nepodmíněný příjem pro děti. Čím chudší rodina, tím větší dostane příspěvek  </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/skoda-favorit-mtx-roadster-wiki-historie" title="Favorit bez střechy a zadních sedaček? O MTX Roadster byl zájem i v zahraničí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-favorit-mtx-roadster-wiki-historie'});"><img alt="Favorit bez střechy a zadních sedaček? O MTX Roadster byl zájem i v zahraničí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086746.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LALxW9cvvwq6Xl2zExKuIA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/skoda-favorit-mtx-roadster-wiki-historie" title="Favorit bez střechy a zadních sedaček? O MTX Roadster byl zájem i v zahraničí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-favorit-mtx-roadster-wiki-historie'});">Favorit bez střechy a zadních sedaček? O MTX Roadster byl zájem i v zahraničí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm'});"><img alt="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-955460.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5ixoGjL0GbmmQhl4rXQVgA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm" title="Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/slabym-skodam-kamiq-a-scala-je-konec-nyni-mohou-mit-az-181-koni-a-305-nm'});">Slabým Škodám Kamiq a Scala je konec. Nyní mohou mít až 181 koní a 305 N.m</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><img alt="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233858.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ty36hYMio0l59EysY1izSg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});"><img alt="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-568942.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=-x2cM7ZcrdmFOKEEmFkCvQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});">FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html" title="Město budoucnosti pro lidi, roboty a digitální technologie je tady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html'});"><img alt="Město budoucnosti pro lidi, roboty a digitální technologie je tady" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083758.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aKkvSNE7s8Z43noGeDk95Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html" title="Město budoucnosti pro lidi, roboty a digitální technologie je tady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html'});">Město budoucnosti pro lidi, roboty a digitální technologie je tady</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="9 českých adventur, které si musíte zahrát ještě dnes" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285604.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Oc7cKthdvZwYXfLkbzA3tg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});">9 českých adventur, které si musíte zahrát ještě dnes</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28998" title="som spat Hop" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_0482.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28996" title="Clear Professional" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_210728.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28995" title="?" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_165037.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28994" title="...strojovňa domáceho kina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164147_5_strojovna2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28993" title="... zadná časť repro domáceho kina + strojovňa" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165707_4_strojovna.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28992" title="... momentálne rozmiestnenie Klipsch R-115 SW" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165732_3_2SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28991" title="Macko .... Klipsch RF-7 II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164057_upr2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28990" title="Výmena Klipsch RP 280F za Klipsch RF-7II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_163343_uprava.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28989" title="KEF REFERENCE PSW 5000" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/0018.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28988" title="Reprostojan" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_3.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx" title="Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx'});"><img alt="Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086681.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jnmz8uCVtCjL2Ghrn1qqRw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx" title="Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx'});">Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx'});"><img alt="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073632.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=P6-B2h22UjsIcElrlyNUcg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx'});">Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/default.aspx" title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/default.aspx'});"><img alt="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-965539.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kciyznQLSGR1PldlMetAag&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/default.aspx" title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/default.aspx'});">Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});"><img alt="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-993062.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hu4mG0Mno62J6AI6KMG98w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});">Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/645641/6-nejvetsich-lharu-zverokruhu-kterym-nedela-problem-lhat-kdykoli-a-o-cemkoli.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/645641/6-nejvetsich-lharu-zverokruhu-kterym-nedela-problem-lhat-kdykoli-a-o-cemkoli.html" title="6 největších lhářů zvěrokruhu, kterým nedělá problém lhát kdykoli a o čemkoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/645641/6-nejvetsich-lharu-zverokruhu-kterym-nedela-problem-lhat-kdykoli-a-o-cemkoli.html'});"><img alt="6 největších lhářů zvěrokruhu, kterým nedělá problém lhát kdykoli a o čemkoli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086708.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pxbMh_i8gibBMbipU6WXsQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/645641/6-nejvetsich-lharu-zverokruhu-kterym-nedela-problem-lhat-kdykoli-a-o-cemkoli.html" title="6 největších lhářů zvěrokruhu, kterým nedělá problém lhát kdykoli a o čemkoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/645641/6-nejvetsich-lharu-zverokruhu-kterym-nedela-problem-lhat-kdykoli-a-o-cemkoli.html'});">6 největších lhářů zvěrokruhu, kterým nedělá problém lhát kdykoli a o čemkoli</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html" title="Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html'});"><img alt="Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086905.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H09-I0gXLYya05zKtDWhww&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html" title="Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html'});">Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-slavna-vila-po-zakladateli-playboye-prochazi-masivni-renovaci-1369996'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-slavna-vila-po-zakladateli-playboye-prochazi-masivni-renovaci-1369996" title="OBRAZEM: Slavná vila po zakladateli Playboye prochází masivní renovací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-slavna-vila-po-zakladateli-playboye-prochazi-masivni-renovaci-1369996'});"><img alt="OBRAZEM: Slavná vila po zakladateli Playboye prochází masivní renovací" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082265.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UmhsIoPCHOmEqTUwVEYrFQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/obrazem-slavna-vila-po-zakladateli-playboye-prochazi-masivni-renovaci-1369996" title="OBRAZEM: Slavná vila po zakladateli Playboye prochází masivní renovací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-slavna-vila-po-zakladateli-playboye-prochazi-masivni-renovaci-1369996'});">OBRAZEM: Slavná vila po zakladateli Playboye prochází masivní renovací</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276" title="RECENZE: Komedie k poctě feministek i miss" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});"><img alt="RECENZE: Komedie k poctě feministek i miss" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s216Ens99S0FTV0kph8j7w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276" title="RECENZE: Komedie k poctě feministek i miss" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});">RECENZE: Komedie k poctě feministek i miss</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711" title="BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711'});"><img alt="BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086892.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VjNYHbFn7qGbdgfxqG-i-g&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711" title="BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711'});">BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720" title="Cestování autem po Česku: Co navštívit v Čechách?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720'});"><img alt="Cestování autem po Česku: Co navštívit v Čechách?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086871.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Q4ecaq0hk2LqBWFmJ7-XVg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720" title="Cestování autem po Česku: Co navštívit v Čechách?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720'});">Cestování autem po Česku: Co navštívit v Čechách?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 6. 6. 2020 20:21:40 -->
<!-- GetData(): 6. 6. 2020 20:21:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/101508/na-cernych-zivotech-zalezi-i-v-cesku-praha-se-pripojila-k-demonstracim-proti-rasovemu-nasili.html' title=""Na černých životech záleží" i v Česku. Praha se připojila k demonstracím proti rasovému násilí">"Na černých životech záleží" i v Česku. Praha se připojila k…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/646036/pirat-bartos-ukazal-knezku-chaosu-s-briskem-pridal-srdicka-a-slova-o-odlouceni.html' title="Pirát Bartoš ukázal „kněžku chaosu“ s bříškem. Přidal srdíčka a slova o odloučení">Pirát Bartoš ukázal „kněžku chaosu“ s bříškem. Přidal srdíčka a slova…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/645994/mama-si-myslela-ze-ji-boli-hlava-z-materstvi-v-hlave-ji-objevili-16-nadoru.html' title="Máma si myslela, že jí bolí hlava z mateřství: V hlavě jí objevili 16 nádorů!">Máma si myslela, že jí bolí hlava z mateřství: V hlavě jí objevili 16…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379990/video-liberec-boleslav-2-2-hrubky-video-v-akci-a-dve-vylouceni.html' title="VIDEO: Liberec - Boleslav 2:2. Hrubky, video v akci a dvě vyloučení">VIDEO: Liberec - Boleslav 2:2. Hrubky, video v akci a dvě vyloučení</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379992/online-video-bohemians-sparta-0-0-vraci-se-stetina-hraje-i-travnik.html' title="ONLINE + VIDEO: Bohemians - Sparta 0:0. Hancko pálil těsně nad">ONLINE + VIDEO: Bohemians - Sparta 0:0. Hancko pálil těsně nad</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/380004/kdy-skonci-kauza-lance-dopingem-ublizil-cyklistice-i-tak-zaslouzi-obdiv.html' title="Kdy skončí kauza Lance? Dopingem ublížil cyklistice, i tak zaslouží obdiv">Kdy skončí kauza Lance? Dopingem ublížil cyklistice, i tak zaslouží…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645972/anicka-slovackova-po-lecbe-rakoviny-mela-velke-plany-telo-ji-zradilo.html' title="Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!">Anička Slováčková po léčbě rakoviny měla velké plány: Tělo ji zradilo!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646034/seredova-vyrazila-na-vikend-k-pribuznym-princeznu-vivi-vzala-do-prirody-u-turina.html' title="Šeredová vyrazila na víkend k příbuzným: Princeznu Vivi vzala do přírody u Turína!">Šeredová vyrazila na víkend k příbuzným: Princeznu Vivi vzala do…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/645982/do-ceska-prisly-silne-bourky-plati-vystraha-pred-povodnemi-sledujte-radar-blesku' title="Do Česka přišly silné bouřky. Platí výstraha před povodněmi, sledujte radar Blesku">Do Česka přišly silné bouřky. Platí výstraha před povodněmi, sledujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172061/letni-ovoce-blumove-satecky.html' title="Letní ovoce: Blumové šátečky">Letní ovoce: Blumové šátečky</a><a class="list-section-article" href='https://www.maminka.cz/clanek/tohle-se-nepovedlo-katastrofy-pri-peceni-ocekavani-vs-realita' title="Tohle se nepovedlo! Katastrofy při pečení. Očekávání vs. realita">Tohle se nepovedlo! Katastrofy při pečení. Očekávání vs. realita</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/bezova-sezona-uvarte-si-vonavy-sirup-z-kvetu-ktery-leci-i-osvezuje-6973.html' title="Bezová sezóna: Uvařte si voňavý sirup z květů, který léčí i osvěžuje!">Bezová sezóna: Uvařte si voňavý sirup z květů, který léčí i osvěžuje!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/bmw-rady-4-gran-coupe-se-blizi-prohlednete-si-jak-bude-vypadat-134711' title="BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat">BMW řady 4 Gran Coupé se blíží. Prohlédněte si, jak bude vypadat</a><a class="list-section-article" href='https://www.auto.cz/cestovani-autem-po-cesku-co-navstivit-v-cechach-134720' title="Cestování autem po Česku: Co navštívit v Čechách?">Cestování autem po Česku: Co navštívit v Čechách?</a><a class="list-section-article" href='https://www.auto.cz/prilby-automobilovych-jezdcu-co-vsechno-musi-zvladnout-134706' title="Přilby automobilových jezdců: Co všechno musí zvládnout?">Přilby automobilových jezdců: Co všechno musí zvládnout?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598/default.aspx' title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu">Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a…</a><a class="list-section-article" href='https://www.zive.cz/clanky/kdyz-vam-v-pocitaci-chybi-usb-c-asus-nabidne-rozsirujici-kartu-s-dvema-rychlymi-usb-c-a-display-porty-k-tomu/sc-3-a-204280/default.aspx' title="Když vám v počítači chybí USB-C: Asus nabídne rozšiřující kartu s dvěma rychlými USB-C a Display porty k tomu">Když vám v počítači chybí USB-C: Asus nabídne rozšiřující kartu s…</a><a class="list-section-article" href='https://www.e15.cz/magazin/generace-instagramu-objevuje-brutalismus-hitem-je-hlavne-architektura-jugoslavie-1370397' title="Generace Instagramu objevuje brutalismus, hitem je hlavně architektura Jugoslávie">Generace Instagramu objevuje brutalismus, hitem je hlavně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/reportaze/reportaz-e15-zavirani-prunerova-uz-jen-poslednich-par-hodin-a-kotle-navzdy-vyhasnou-1370398' title="REPORTÁŽ E15: Zavírání Prunéřova. Už jen posledních pár hodin a kotle navždy vyhasnou">REPORTÁŽ E15: Zavírání Prunéřova. Už jen posledních pár hodin a kotle…</a><a class="list-section-article" href='https://www.e15.cz/e15-premium/tipy-z-burzy/vladan-gallistl-spatne-zpravy-nejlepsi-doba-pro-nakup-akcii-1370384' title="Vladan Gallistl: Špatné zprávy? Nejlepší doba pro nákup akcií">Vladan Gallistl: Špatné zprávy? Nejlepší doba pro nákup akcií</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/zverejnete-scenare-fungovani-skolstvi-v-pripade-dalsi-epidemie-vyzyva-koronerv-20-vladu-1370396' title="Zveřejněte scénáře fungování školství v případě další epidemie, vyzývá KoroNERV-20 vládu">Zveřejněte scénáře fungování školství v případě další epidemie,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/ravioli-se-sunkou-olivami-a-syrem-60292' title="Ravioli se šunkou, olivami a sýrem">Ravioli se šunkou, olivami a sýrem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramboracka-ii-60398' title="Bramboracka II.">Bramboracka II.</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172060/letni-ovoce-kolacky-s-mirabelkami.html' title="Letní ovoce: Koláčky s mirabelkami">Letní ovoce: Koláčky s mirabelkami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/646035/tunisko-je-u-nas-bezpecno-a-jsme-opet-pripraveni-tesit-navstevniky.html' title="Tunisko: Je u nás bezpečno a jsme opět připraveni těšit návštěvníky">Tunisko: Je u nás bezpečno a jsme opět připraveni těšit návštěvníky</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/645995/poznejte-s-bleskem-111-nasich-nejkrasnejsich-rozhleden-kdyz-je-cesko-jako-na-dlani.html' title="Poznejte s Bleskem 111 našich nejkrásnějších rozhleden: Když je Česko jako na dlani!">Poznejte s Bleskem 111 našich nejkrásnějších rozhleden: Když je Česko…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79894/nic-pro-pohodlne-cestovatele-trmaceni-destivou-sibiri-plnou-blata-a-komaru.html' title="Nic pro pohodlné cestovatele: Trmácení deštivou Sibiří plnou bláta a komárů">Nic pro pohodlné cestovatele: Trmácení deštivou Sibiří plnou bláta a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ibs_stavby_s_r_o-26394341' title="IBS stavby s.r.o. - 26394341">IBS stavby s.r.o. - 26394341</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_cizkrajice_45-26065967' title="Společenství vlastníků jednotek Čížkrajice 45 - 26065967">Společenství vlastníků jednotek Čížkrajice 45 - 26065967</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/nabytek-z-bedynek-je-levny-a-sexy-inspirujte-se-v-galerii-co-vse-lze-vyrobit' title="Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit">Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/potraviny-ktere-vam-pomohou-udrzet-hormony-na-uzde-a-pomohou-vam-zhubnout-5534.html' title="Potraviny, které vám pomohou udržet hormony na uzdě a pomohou vám zhubnout">Potraviny, které vám pomohou udržet hormony na uzdě a pomohou vám…</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/potraviny-bohate-na-zinek-co-jist-abyste-prospeli-imunite-plodnosti-vlasum-a-nehtum-5661.html' title="Potraviny bohaté na zinek: Co jíst, abyste prospěli imunitě, plodnosti, vlasům a nehtům?">Potraviny bohaté na zinek: Co jíst, abyste prospěli imunitě,…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/vlhkost-a-plisne-v-byte-vazne-ohrozuji-deti-vite-jak-se-jich-zbavit-5658.html' title="Vlhkost a plísně v bytě vážně ohrožují děti. Víte, jak se jich zbavit?">Vlhkost a plísně v bytě vážně ohrožují děti. Víte, jak se jich zbavit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/sledujte-streamy-the-last-of-us-replay-a-vyhrajte-hodnotne-ceny' title="Sledujte streamy The Last of Us Replay a vyhrajte hodnotné ceny">Sledujte streamy The Last of Us Replay a vyhrajte hodnotné ceny</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vikendova-bitka-v-csgo-sledujte-v-sobotu-a-nedeli-finalove-zapasy' title="Víkendová bitka v CS:GO. Sledujte v sobotu a neděli finálové zápasy">Víkendová bitka v CS:GO. Sledujte v sobotu a neděli finálové zápasy</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vydavatel-take-two-predal-vyvoj-kerbal-space-program-2-novemu-studiu' title="Vydavatel Take-Two předal vývoj Kerbal Space Program 2 novému studiu">Vydavatel Take-Two předal vývoj Kerbal Space Program 2 novému studiu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6376655/sestrih-karolina-pliskova-si-ve-finale-livescore-cupu-poradila-s-martincovou.html' title="SESTŘIH: Karolína Plíšková si ve finále LiveScore Cupu poradila s Martincovou">SESTŘIH: Karolína Plíšková si ve finále LiveScore Cupu poradila s…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6376654/liberec-mlada-boleslav-mic-se-odrazil-od-tatajeva-do-hostujici-brany-a-bylo-vyrovnano-2-2.html' title="Liberec - Mladá Boleslav: Míč se odrazil od Tatajeva do hostující brány a bylo vyrovnáno! 2:2">Liberec - Mladá Boleslav: Míč se odrazil od Tatajeva do hostující…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6376648/liberec-mlada-boleslav-cervena-pro-kacarabu-za-dalsi-faul-inkasoval-druhou-zlutou-kartu-a-zamiril-do-kabiny.html' title="Liberec - Mladá Boleslav: Červená pro Kačarabu! Za další faul inkasoval druhou žlutou kartu a zamířil do kabiny">Liberec - Mladá Boleslav: Červená pro Kačarabu! Za další faul…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>