


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Filmy a seriály', 'Recenze filmů', 'Recenze'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9473',
		    sourceId: 'avmania-cz',
		    userId: 'f423474a-bb7c-4e89-8885-c5ab702b1a85'
		  };
		</script>

		
				<title>Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="] Formativní léta svého dospívání už nechal na filmovém plátně ožít Alfonso Cuarón v&amp;nbsp;Romě nebo nedávno Paolo Sorrentino ve filmu Boží ruka. K&amp;nbsp;těmto osobním, autobiograficky laděným dílům se nyní přidává i britský herec a režisér Kenneth Branagh ve snímku, který přichází do našich kin čtrnáct dní po jeho poirotovské adaptaci Smrt na Nilu. Dětská optika Na festivalu v&amp;nbsp;Torontu za něj dostal cenu za nejlepší film}" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů" />
				<meta property="og:description" content="] Formativní léta svého dospívání už nechal na filmovém plátně ožít Alfonso Cuarón v&amp;nbsp;Romě nebo nedávno Paolo Sorrentino ve filmu Boží ruka. K&amp;nbsp;těmto osobním, autobiograficky laděným dílům se nyní přidává i britský herec a režisér Kenneth Branagh ve snímku, který přichází do našich kin čtrnáct dní po jeho poirotovské adaptaci Smrt na Nilu. Dětská optika Na festivalu v&amp;nbsp;Torontu za něj dostal cenu za nejlepší film}" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů" />
				<meta name="twitter:description" content="] Formativní léta svého dospívání už nechal na filmovém plátně ožít Alfonso Cuarón v&amp;nbsp;Romě nebo nedávno Paolo Sorrentino ve filmu Boží ruka. K&amp;nbsp;těmto osobním, autobiograficky laděným dílům se nyní přidává i britský herec a režisér Kenneth Branagh ve snímku, který přichází do našich kin čtrnáct dní po jeho poirotovské adaptaci Smrt na Nilu. Dětská optika Na festivalu v&amp;nbsp;Torontu za něj dostal cenu za nejlepší film}" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=813847562" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=813847562" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=813847562" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru" >
		<meta name="id" content="9473"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.058" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.058" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sat, 26 Feb 2022 21:07:00 GMT",
		    			article_authors: ["Marek Čech"],
		    			article_word_count: "799",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9473',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9473" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMTg0Njk5MTUPZBYCAgEPZBYCAgMPZBYGAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGQCCw9kFgICAg9kFgJmD2QWAgIBDxUEBCBSRUMDfDAyBCBSRUMDfDAyZGR0/jvriWh09BRxhIGrRJXHdG3BZw==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9473;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru"
  },
  "headline": "Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=813847562",
    "width": 1013,
    "height": 507
  },

  "datePublished": "2022-02-26T21:07:00Z",
  "dateModified": "2022-02-26T21:07:00Z",
  "author": {
    "@type": "Person",
    "name": "Marek Čech"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/recenze-filmu", "name": "Recenze filmů" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9473">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/recenze-filmu" class="article-crumb">Recenze filmů</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9473" data-io-article-url="https://avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru">
	<h1 itemprop="name">Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/cech-marek" rel="author" itemprop="author">Marek Čech</a></span>
				
				<span class="ar-date">26. února 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+filmu+Belfast.+%e2%80%9eRoma%e2%80%9c+Kennetha+Branagha%2c+nominovan%c3%a1+na+sedm+Oscar%c5%af&url=http%3a%2f%2favmania.zive.cz%2frecenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9473" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů' title='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=813847562' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9473">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Herecké výkony, vtahující vizuální stránka, zachycení genia loci Belfastu</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Pro někoho možná pomalý, odtažitý tón vyprávění</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">7</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Formativní léta svého dospívání už nechal na filmovém plátně ožít Alfonso Cuarón v&nbsp;<strong><a href="https://avmania.zive.cz/roma-nejlepsi-film-roku-2018-recenze">Romě</a></strong> nebo nedávno Paolo Sorrentino ve filmu Boží ruka. K&nbsp;těmto osobním, autobiograficky laděným dílům se nyní přidává i britský herec a režisér Kenneth Branagh ve snímku, který přichází do našich kin čtrnáct dní po jeho poirotovské adaptaci <strong><a href="https://avmania.zive.cz/recenze-filmu-smrt-na-nilu-vizualne-pritazliva-adaptace-vniz-se-excentricky-knir-stava-branou-ksrdci-hercula-poirota">Smrt na Nilu</a></strong>.</p>

<h2><strong>Dětská optika</strong></h2>

<p>Na festivalu v&nbsp;Torontu za něj dostal cenu za nejlepší film. Ze sedmi nominací na Zlatý glóbus proměnil ve vítězství tu za nejlepší scénář a stejný počet želízek v&nbsp;ohni má i při oscarovém klání. Belfast přitom oplývá podobnými vlastnostmi jako Roma. Má vtahující širokoúhlý černobílý obraz, evokuje ducha místa Branaghova dětství a na pozadí velkých dějin, tedy bouřlivých událostí střetů mezi protestanty a katolíky v&nbsp;Severním Irsku, sleduje ty malé v&nbsp;podobě příběhu jedné rodiny, která je nucena na tyto nepokoje reagovat.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7523439" data-pre="om"><div id="video-7523439"></div></div>
<div class="clear"></div>


<p>Události vnímáme dětskou perspektivou devítiletého chlapce, který je nucen díky nim předčasně dospět. To by si možná měli uvědomit ti, kteří filmu vyčítají, že málo říká o pozadí tohoto politického a náboženského konfliktu.</p>

<p>Dětská optika okolní napjatou realitu vnímá, prostřednictvím toho, co se děje v&nbsp;ulicích, reakcí rodičů nebo sousedů, ale neanalyzuje ji. Doléhá k&nbsp;němu, ale její průvodní znaky jako je násilí nebo rabování, které vtrhlo do jejich dosud idylického sousedského prostředí, k&nbsp;sobě nechává promlouvat jako ozvěnu westernových filmu, jež hltá v&nbsp;kině nebo televizi.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=483691993" onclick="javascript:ShowArticleImage(483691993,750,500,'belfast_ver2_xlg.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="598" src="/GetThumbNail.aspx?id_file=483691993&amp;width=417&amp;height=598&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="417" /></a></h6>

<p>Zároveň jí ale neuniká skutečnost, že tato okolní realita staví rodiče před rozhodnutí, jak zajistit svým dětem bezpečnější prostředí pro jejich vyrůstání. A o tom Belfast je. Jak je těžké opustit místo, s&nbsp;nímž jste spjati, kde máte kořeny a přirozené vazby a vydat se vstříc nejisté, ale snad méně třaskavé budoucnosti.</p>

<h2><strong>Autobiografický základ</strong></h2>

<p>Dnes jednašedesátiletý Branagh tu přitom vzpomíná na vlastní dětství, kdy vyrůstal v&nbsp;Belfastu v&nbsp;dělnické protestantské rodině. V&nbsp;devíti letech ale jeho rodinu neustálé roztržky mezi katolíky a protestanty přinutily přestěhovat se do Readingu nedaleko Londýna.</p>

<p>Zde jeho dětské alter ego z&nbsp;té doby ztělesňuje Buddy (Jude Hill). Kluk, okouzlený svou dlouhovlasou spolužačkou z&nbsp;katolické rodiny a filmy, pro něhož klukovské hry na dvorcích s&nbsp;meči a štíty s&nbsp;15. srpnem roku 1969 dostanou jinou dimenzi. To když i dospělí z&nbsp;řad maskovaných protestantů vezmou do rukou zbraně v&nbsp;podobě zápalných lahví, řetězů a holí a začnou útočit na domy jeho katolických sousedů.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/roma-nejlepsi-film-roku-2018-recenze" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Roma: nejlepší film roku 2018 [recenze]">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=167183307' alt='Roma: nejlepší film roku 2018 [recenze]' />
	</div>
	<div class="ar-txt">
		<h3>Roma: nejlepší film roku 2018 [recenze]</h3>
		<p class="ar-anno">Alfonso Cuarón, režisér Gravitace, se z vesmíru vrací do místa svého dětství, jež oživuje s působivostí velkých mistrů filmového plátna. A kritici označují jeho nejosobnější dílo za nejlepší film letošního roku.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Dějiště dětských her se změní v&nbsp;to skutečné a pocit jistoty a bezpečí, který by měl být s&nbsp;dětským věkem spojen, se hroutí. Buddyho otec (Jamie Dornan), který pracuje v&nbsp;Anglii a na víkendy se nepravidelně vrací domů, tak začíná přemýšlet, jak ochránit svou rodinu.</p>

<h2><strong>Genius loci Belfastu</strong></h2>

<p>Branagh se tu vrací ke kořenům konfliktu v&nbsp;Severním Irsku, jemuž se v&nbsp;angličtině říká The Troubles a který trval tři desítky let. Abychom pochopili, jak nesnadné bylo pro Buddyho rodinu se Belfastu i přes nastalou situaci vzdát, vykresluje ho režisér s&nbsp;láskou k&nbsp;jeho geniu loci.</p>

<p>Do něho nás přenáší skrze úvodní barevný prolog se záběry moderního industriálního Belfastu, zabíraného z&nbsp;ptačí perspektivy. Poté se přehoupneme v&nbsp;jednom dlouhém záběru přes zídku a ocitáme se v&nbsp;černobílém světě vzpomínek na rušné dvorky s&nbsp;voláním maminek, ať jdou děti k&nbsp;jídlu, rohové krámky a úzké uličky mezi domky, kde si sousedé společně občas zatančili.</p>

<p>Do idealizované vzpomínky vstoupí pouliční nepokoje, jimž kamera Harise Zambarloukose umí dát potřebnou dynamiku. Jinak ale film plyne v&nbsp;pomalém, pro někoho možná trochu odtažitém tónu, který ale dává kameramanovi prostor pro vytváření působivých obrazových kompozic, jež mají svou vizuální poetiku.</p>

<p>K&nbsp;ní patří i začlenění barvy do černobílého obrazu vždy, když Buddy sleduje filmy. Ať už jde o westerny, muzikál nebo pravěké dobrodružství se spoře oděnou Raquel Welch. Je to využito i při návštěvě divadelní inscenace Vánoční koledy a režisér se tím přihlašuje ke své vášni nejen pro kinematografii, ale jako shakespearovský herec i té divadelní.</p>

<p>Není to jediné pomrknutí k&nbsp;jeho budoucí tvůrčí dráze, dalším je scéna, v&nbsp;níž se Buddy čte komiks s&nbsp;hrdinou, kterého Branagh <strong><a href="https://avmania.zive.cz/thor-recenze-filmu">zvěčnil na filmovém plátně</a></strong>. Kreativní záběry, k&nbsp;nimž patří i ten s&nbsp;odrazem představení v&nbsp;brýlích babičky, doplňuje hudba dalšího belfastského rodáka Van Morrisona, která emotivně umocňuje témata, jež v&nbsp;sobě film obsahuje.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/thor-recenze-filmu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Thor: recenze filmu">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=396428627' alt='Thor: recenze filmu' />
	</div>
	<div class="ar-txt">
		<h3>Thor: recenze filmu</h3>
		<p class="ar-anno">Shakespearovský adaptátor oživuje dalšího hrdinu z marvelovské stáje. Arogantní božský kralevic, jenž má zázemí ve skandinávských legendách, podstupuje na zemi očistec. 

</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Je to vztah nejen k&nbsp;místu, odkud pocházíme, ale i k&nbsp;rodičům a prarodičům, jež hrají Judi Dench a Ciarán Hinds. Nejzásadnější vliv na výchovu Dannyho a jeho staršího bratra má ale maminka v&nbsp;podání půvabné Caitríony Balfe, jíž režisér v&nbsp;závěru dopřeje okouzlující taneční výstup na píseň Everlasting Love.</p>

<p>Nominace v&nbsp;hereckých kategoriích na různých cenách napovídá, kde se nachází další přednost tohoto titulu. Autentické a při interakci s&nbsp;dospělými vtipné herectví Judea Hilla i průpovídky představitelů babičky a dědečka, které říkají hodně o jejich vztahu, vytváří dojem semknuté rodiny, již čeká nejen zkouška odloučení.</p>

<p>Kenneth Branagh tak vzdává hold nejen svému rodnému městu, kinematografii, ale především rodičům a prarodičům, kteří ho formovali. A činí tak způsobem, který hodně říká o tom, co to znamená se s&nbsp;někým nebo s&nbsp;něčím loučit.</p>

<h2><strong>Belfast</strong></h2>

<ul>
	<li>Žánr: drama</li>
	<li>Původní název: Belfast</li>
	<li><u><a href="http://www.focusfeatures.com/belfast/watch/">www.focusfeatures.com/belfast/watch/</a></u></li>
	<li>Velká Británie, 2021</li>
	<li>Scénář: Kenneth Branagh</li>
	<li>Režie: Kenneth Branagh</li>
	<li>Hrají: Jude Hill, Jamie Dornan, Caitriona Balfe, Ciarán Hinds, Judi Dench, Lewis McAskie</li>
	<li>Distribuce: CinemArt</li>
	<li>Distribuční premiéra v&nbsp;ČR: 24. 02. 2022</li>
</ul>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/samsung-je-s-velkym-naskokem-nejprodavanejsi-znackou-televizoru-uz-sestnacty-rok-v-rade" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Samsung je s velkým náskokem nejprodávanější značkou televizorů. Už šestnáctý rok v řadě</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy-a-serialy" title="Filmy a seriály">Filmy a seriály</a>, <a href="/recenze-filmu" title="Recenze filmů">Recenze filmů</a>, <a href="/recenze" title="Recenze">Recenze</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9473","name":"Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů","imageCount":"0"}}
        var cncArticle = {"id":9473,"versionId":"1645909920000","title":"Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů","author":["Marek Čech"],"published":"2022-02-26T22:07:00","created":"2022-02-26T22:03:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1645098540000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8713" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="8713" data-rel="1645171380000"  data-ver="1633937280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'>Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
				<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354295" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354295" data-rel="1645794900000"  data-ver="1645794240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/toto-jsou-nejprodavanejsi-telefony-za-cely-rok-2021-prekvapive-nevyhral-iphone/sc-3-a-1354295/default.aspx' title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone' data-title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=335080647' alt='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone' href='https://mobilmania.zive.cz/clanky/toto-jsou-nejprodavanejsi-telefony-za-cely-rok-2021-prekvapive-nevyhral-iphone/sc-3-a-1354295/default.aspx' data-title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone'>Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Žebříčky</span><span class="article-crumb">Statistika</span><span class="article-crumb">Smartphony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9470" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9470" data-rel="1645789200000"  data-ver="1645789500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-a-dalsi-na-vikend-uplne-novi-vikingove-snezi-a-dve-dalsi-serialove-detektivky-a-kanye-west' title='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West' data-title='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=383863482' alt='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West' href='https://avmania.zive.cz/netflix-a-dalsi-na-vikend-uplne-novi-vikingove-snezi-a-dve-dalsi-serialove-detektivky-a-kanye-west' data-title='Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West'>Netflix a další na víkend: Úplně noví Vikingové, Sněží a dvě další seriálové detektivky. A Kanye West</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215100" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="215100" data-rel="1645692300000"  data-ver="1645807680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx' title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' data-title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=340238560' alt='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' href='https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx' data-title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware'>Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Malware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1643014380000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="214970" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="214970" data-rel="1645011900000"  data-ver="1645428360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/vodafone-vyrazne-zlevnil-gigabitovy-internet-sleva-zustane-naporad/sc-320-a-214970/default.aspx' title='Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád' data-title='Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=955711692' alt='Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád' href='https://connect.zive.cz/clanky/vodafone-vyrazne-zlevnil-gigabitovy-internet-sleva-zustane-naporad/sc-320-a-214970/default.aspx' data-title='Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád'>Vodafone výrazně zlevnil gigabitový internet. Sleva zůstane napořád</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Vodafone</span><span class="article-crumb">Připojení k internetu</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9075" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9075" data-rel="1645559400000"  data-ver="1632475500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let' title='30 největších sex symbolů šedesátých let. To byl panečku styl!' data-title='30 největších sex symbolů šedesátých let. To byl panečku styl!'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=531586029' alt='30 největších sex symbolů šedesátých let. To byl panečku styl!' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='30 největších sex symbolů šedesátých let. To byl panečku styl!' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let' data-title='30 největších sex symbolů šedesátých let. To byl panečku styl!'>30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h2>
				<p class="ar-anno">Éra sexuálního uvolnění 60. let se projevila i ve filmu a stvořila takové sex symboly, jako jsou Raquel Welch, Claudia Cardinale nebo Catherine Deneuve. První Češka se svlékla pro Playboy. Znáte její jméno?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215083" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="215083" data-rel="1645685100000"  data-ver="1645615740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/obri-solarni-farma-na-sahare-zni-jako-skvely-napad-mohla-by-vsak-vyvolat-zasadni-klimaticke-zmeny/sc-870-a-215083/default.aspx' title='Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny' data-title='Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=562197376' alt='Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny' href='https://vtm.zive.cz/clanky/obri-solarni-farma-na-sahare-zni-jako-skvely-napad-mohla-by-vsak-vyvolat-zasadni-klimaticke-zmeny/sc-870-a-215083/default.aspx' data-title='Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny'>Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny</a></h2>
				<p class="ar-anno">** Pokrýt saharskou poušť solárními panely zní jako skvělý nápad ** Vědecké simulace ale naznačují možné problémy ** Obří solární farma by mohla přispět ke globálnímu oteplování</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Afrika</span><span class="article-crumb">Solární energie</span><span class="article-crumb">Globální oteplování</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9298" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9298" data-rel="1644236040000"  data-ver="1638435240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486427554' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9473" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9473" data-rel="1645909620000"  data-ver="1645909920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru' title='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů' data-title='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=813847562' alt='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů' href='https://avmania.zive.cz/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru' data-title='Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů'>Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354298" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354298" data-rel="1645800300000"  data-ver="1645801440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/androidy-uz-take-maji-svuj-magsafe-magneticke-dobijeni-ve-sve-novince-pouzila-nubia/sc-3-a-1354298/default.aspx' title='Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia' data-title='Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=971830412' alt='Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia' href='https://mobilmania.zive.cz/clanky/androidy-uz-take-maji-svuj-magsafe-magneticke-dobijeni-ve-sve-novince-pouzila-nubia/sc-3-a-1354298/default.aspx' data-title='Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia'>Androidy už také mají svůj „MagSafe“. Magnetické dobíjení ve své novince použila Nubia</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">MagSafe</span><span class="article-crumb">Bezdrátové nabíjení</span><span class="article-crumb">Vlajková loď</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215022" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="215022" data-rel="1645465500000"  data-ver="1645442220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/intel-nacrtnul-procesory-pro-pristi-roky-mluvi-o-nizsi-spotrebe-i-tisickrat-vyssim-vykonu-superpocitacu/sc-3-a-215022/default.aspx' title='Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů' data-title='Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=157597021' alt='Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů' href='https://www.zive.cz/clanky/intel-nacrtnul-procesory-pro-pristi-roky-mluvi-o-nizsi-spotrebe-i-tisickrat-vyssim-vykonu-superpocitacu/sc-3-a-215022/default.aspx' data-title='Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů'>Intel načrtnul procesory pro příští roky. Mluví o nižší spotřebě i tisíckrát vyšším výkonu superpočítačů</a></h2>
				<p class="ar-anno">** Intel navnadil na procesory pro příští roky ** Máme první informace i čipech Lunar Lake ** Superpočítače do roku 2027 překročí ZFLOPS</p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Architektura</span><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9444" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9444" data-rel="1644566400000"  data-ver="1644566040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/ani-netflix-ani-disney-novinky-od-sony-vcetne-spider-mana-u-nas-budou-na-hbo-max' title='Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max' data-title='Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=901269929' alt='Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max' href='https://avmania.zive.cz/ani-netflix-ani-disney-novinky-od-sony-vcetne-spider-mana-u-nas-budou-na-hbo-max' data-title='Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max'>Ani Netflix, ani Disney+. Novinky od Sony včetně Spider-Mana u nás budou na HBO Max</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' data-title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="214668" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="214668" data-rel="1643827500000"  data-ver="1643792100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/samohybna-houfnice-caesar-zasahla-projektilem-excalibur-cil-vzdaleny-46-km-to-je-delostrelecky-rekord/sc-870-a-214668/default.aspx' title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord' data-title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=977441649' alt='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord' href='https://vtm.zive.cz/clanky/samohybna-houfnice-caesar-zasahla-projektilem-excalibur-cil-vzdaleny-46-km-to-je-delostrelecky-rekord/sc-870-a-214668/default.aspx' data-title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord'>Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord</a></h2>
				<p class="ar-anno">** Raytheon a Nexter použili houfnici CAESAR k testu naváděné dělostřelecké munice s prodlouženým dostřelem Excalibur ** Při této zkoušce zasáhla dotyčná munice dva cíle ve vzdálenosti přesahující 46 kilometrů **  To je nový rekord pro palbu dělostřeleckého systému</p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="213812" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="213812" data-rel="1640108700000"  data-ver="1640438520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/kosmicky-dalekohled-jamese-webba-jwst/sc-870-a-213812/default.aspx' title='Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)' data-title='Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=659136442' alt='Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)' href='https://vtm.zive.cz/clanky/kosmicky-dalekohled-jamese-webba-jwst/sc-870-a-213812/default.aspx' data-title='Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)'>Vše, co potřebujete vědět o Vesmírném dalekohledu Jamese Webba (JWST)</a></h2>
				<p class="ar-anno">**Start a oběžná dráha Kosmického dalekohledu Jamese Webba, Rozložení dalekohledu po startu **Jednotlivé části JWST, James Edwin Webb, Srovnání JWST a Hubblova dalekohledu ** Věda prostřednictvím Webbova dalekohledu.</p>

                    <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-crumb">Teleskop Jamese Webba</span><span class="article-crumb">JWST</span><span class="article-crumb">NASA</span><span class="article-crumb">Vesmír</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215136" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="215136" data-rel="1645797480000"  data-ver="1645905420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/cznic-zablokoval-dezinformacni-weby-aeronet-protiproud-a-dalsi/sc-3-a-215136/default.aspx' title='CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14' data-title='CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=323249437' alt='CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14' href='https://www.zive.cz/clanky/cznic-zablokoval-dezinformacni-weby-aeronet-protiproud-a-dalsi/sc-3-a-215136/default.aspx' data-title='CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14'>CZ.NIC zablokoval 8 dezinformačních webů. Armáda žádá ban pro dalších 14</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Dezinformace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1641202920000"  data-ver="1644830940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="214472" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="214472" data-rel="1645775100000"  data-ver="1645770960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/recenze-notebooku-acer-travelmate-p6-ctrnact-palcu-a-vyssi-displej-nez-je-obvykle/sc-3-a-214472/default.aspx' title='Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé' data-title='Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=361334522' alt='Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ga-plain-title ar-title gtm-track-t' title='Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé' href='https://www.zive.cz/clanky/recenze-notebooku-acer-travelmate-p6-ctrnact-palcu-a-vyssi-displej-nez-je-obvykle/sc-3-a-214472/default.aspx' data-title='Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé'>Recenze notebooku Acer TravelMate P6. Čtrnáct palců a vyšší displej, než je obvyklé</a></h2>
				<p class="ar-anno">Uživatele, pro kterého je notebook pracovním nástrojem, jistě zaujme nový TravelMate P6 pro jeho decentní vzhled, bohatou profesionální výbavu, skvělý výkon i snadnou přenositelnost.</p>

                    <div style="display:none"><span class="author">Antonín Trčálek</span></div><div style="display:none"><span class="article-crumb">Acer</span><span class="article-crumb">Testy</span><span class="article-crumb">Notebooky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|02")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|02")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1321524&amp;p=13145158#p13145158" class="fr" title="Onkyo TX-8050 jak opravit, když nejde zvuk...">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1321524&amp;p=13145158#p13145158" class="ar-title gtm-track-t ar-premium-free" title="Onkyo TX-8050 jak opravit, když nejde zvuk...">Onkyo TX-8050 jak opravit, když nejde zvuk...</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322437&amp;p=13145146#p13145146" class="fr" title="In eary pro male usi">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1322437&amp;p=13145146#p13145146" class="ar-title gtm-track-t ar-premium-free" title="In eary pro male usi">In eary pro male usi</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322445&amp;p=13145145#p13145145" class="fr" title="Hisense 50A7300F problém při přehrávání z DLNA">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322445&amp;p=13145145#p13145145" class="ar-title gtm-track-t ar-premium-free" title="Hisense 50A7300F problém při přehrávání z DLNA">Hisense 50A7300F problém při přehrávání z DLNA</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318547&amp;p=13145131#p13145131" class="fr" title="Sony XR-55X93J artefakty v obraze">  117</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318547&amp;p=13145131#p13145131" class="ar-title gtm-track-t ar-premium-free" title="Sony XR-55X93J artefakty v obraze">Sony XR-55X93J artefakty v obraze</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13145130#p13145130" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 428</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13145130#p13145130" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307843&amp;p=13145089#p13145089" class="fr" title="E1DA 9038S gen3 (DAC/AMP) - Konec éry Dragonfly?">  69</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1307843&amp;p=13145089#p13145089" class="ar-title gtm-track-t ar-premium-free" title="E1DA 9038S gen3 (DAC/AMP) - Konec éry Dragonfly?">E1DA 9038S gen3 (DAC/AMP) - Konec éry Dragonfly?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1321431&amp;p=13145026#p13145026" class="fr" title="Zesilovač k B&amp;W 801 series 80">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1321431&amp;p=13145026#p13145026" class="ar-title gtm-track-t ar-premium-free" title="Zesilovač k B&amp;W 801 series 80">Zesilovač k B&amp;W 801 series 80</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322439&amp;p=13144871#p13144871" class="fr" title="Ztmavování obrazu u TCL 55C728">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322439&amp;p=13144871#p13144871" class="ar-title gtm-track-t ar-premium-free" title="Ztmavování obrazu u TCL 55C728">Ztmavování obrazu u TCL 55C728</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13144807#p13144807" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 4 099</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13144807#p13144807" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1321450&amp;p=13144706#p13144706" class="fr" title="Jak dostat audio ze set-top-boxu">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1321450&amp;p=13144706#p13144706" class="ar-title gtm-track-t ar-premium-free" title="Jak dostat audio ze set-top-boxu">Jak dostat audio ze set-top-boxu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1322136&amp;p=13144410#p13144410" class="fr" title="AVR Pioneer VSX 933 + vyber stlpovych repro + stred">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1322136&amp;p=13144410#p13144410" class="ar-title gtm-track-t ar-premium-free" title="AVR Pioneer VSX 933 + vyber stlpovych repro + stred">AVR Pioneer VSX 933 + vyber stlpovych repro + stred</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1322428&amp;p=13144130#p13144130" class="fr" title="Výběr AV dle značky">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1322428&amp;p=13144130#p13144130" class="ar-title gtm-track-t ar-premium-free" title="Výběr AV dle značky">Výběr AV dle značky</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322166&amp;p=13143933#p13143933" class="fr" title="Nová TV - Budget 100K">  30</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322166&amp;p=13143933#p13143933" class="ar-title gtm-track-t ar-premium-free" title="Nová TV - Budget 100K">Nová TV - Budget 100K</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1322302&amp;p=13143678#p13143678" class="fr" title="HEOS">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1322302&amp;p=13143678#p13143678" class="ar-title gtm-track-t ar-premium-free" title="HEOS">HEOS</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1256195&amp;p=13143515#p13143515" class="fr" title="Raspberry, multimediální centrum nebo rovnou streamer...">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1256195&amp;p=13143515#p13143515" class="ar-title gtm-track-t ar-premium-free" title="Raspberry, multimediální centrum nebo rovnou streamer...">Raspberry, multimediální centrum nebo rovnou streamer...</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1224894&amp;p=13143357#p13143357" class="fr" title="[recenzia] Teufel Ultima 40 Mk2">  307</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1224894&amp;p=13143357#p13143357" class="ar-title gtm-track-t ar-premium-free" title="[recenzia] Teufel Ultima 40 Mk2">[recenzia] Teufel Ultima 40 Mk2</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322438&amp;p=13144552#start_here" title="Prodám FiiO LC-BT2 MMCX">Prodám FiiO LC-BT2 MMCX</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322263&amp;p=13141122#start_here" title="Prodám Wilson sub-10">Prodám Wilson sub-10</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322262&amp;p=13141118#start_here" title="Prodám Dali Zensor 7">Prodám Dali Zensor 7</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322258&amp;p=13140964#start_here" title="Prodám Sluchátkový stojan Master and Dynamic MP1000">Prodám Sluchátkový stojan Master and Dynamic MP1000</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322257&amp;p=13140935#start_here" title="Prodám HIFIMAN HE400SE">Prodám HIFIMAN HE400SE</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322236&amp;p=13140383#start_here" title="Prodám P USB DAC a Headamp">Prodám P USB DAC a Headamp</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322171&amp;p=13140164#start_here" title="Prodám Mix Sluchátek">Prodám Mix Sluchátek</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322170&amp;p=13140099#start_here" title="Prodám HD 560 a Audioquest DR">Prodám HD 560 a Audioquest DR</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1322168&amp;p=13139827#start_here" title="Prodám Campfire Audio Orion CK- IEM">Prodám Campfire Audio Orion CK- IEM</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1322157&amp;p=13139384#start_here" title="Koupím Kupim DAC prevodnik">Koupím Kupim DAC prevodnik</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9451' data-rel='1644854880000' data-ver='1644855120000'>
					<div class="ar-img">
						<a href="/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku" class="gtm-track-t" title="Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=196562720' alt='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku" class="ar-title gtm-track-t" title="Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku">Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8713' data-rel='1645171380000' data-ver='1633937280000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-serialy" class="gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-serialy" class="ar-title gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky">Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9075' data-rel='1645559400000' data-ver='1632475500000'>
					<div class="ar-img">
						<a href="/nejvetsi-sex-symboly-60-let" class="gtm-track-t" title="30 největších sex symbolů šedesátých let. To byl panečku styl!"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=531586029' alt='30 největších sex symbolů šedesátých let. To byl panečku styl!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejvetsi-sex-symboly-60-let" class="ar-title gtm-track-t" title="30 největších sex symbolů šedesátých let. To byl panečku styl!">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6343' data-rel='1645098540000' data-ver='1629876480000'>
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" class="gtm-track-t" title="40 ženských sex symbolů 21. století"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ar-title gtm-track-t" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9459' data-rel='1645185240000' data-ver='1645185480000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-texasky-masakr-jednotky-vesmirneho-nasazeni-pani-maiselova-a-taky-dokument-o-boeingu" class="gtm-track-t" title="Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=932027372' alt='Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-texasky-masakr-jednotky-vesmirneho-nasazeni-pani-maiselova-a-taky-dokument-o-boeingu" class="ar-title gtm-track-t" title="Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu">Netflix a další na víkend: Texaský masakr, jednotky vesmírného nasazení, paní Maiselová. A taky dokument o Boeingu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/111895/putin-sasol-s-uma-aneb-rusko-jen-zkousi-kam-az-muze-zajit.html" title="Putin sašol s uma aneb Rusko jen zkouší, kam až může zajít? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111895/putin-sasol-s-uma-aneb-rusko-jen-zkousi-kam-az-muze-zajit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putin-sasol-s-u/MTAweDUwL3NtYXJ0L2JveA/1310779.jpg?v=0&amp;st=SBRfwiOYDOZhI71JmTkrn9SjgytWIQ9YG4wRShUH1L0&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/111895/putin-sasol-s-uma-aneb-rusko-jen-zkousi-kam-az-muze-zajit.html" title="Putin sašol s uma aneb Rusko jen zkouší, kam až může zajít? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/111895/putin-sasol-s-uma-aneb-rusko-jen-zkousi-kam-az-muze-zajit.html'});">Putin sašol s uma aneb Rusko jen zkouší, kam až může zajít? </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx" title="Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-dakaru-poprv/MTAweDUwL3NtYXJ0L2JveA/1292211.jpg?v=0&amp;st=lHEZCAy0ayQ-Ifsi4KMD8BKCYG0KIzsyysjympzWjTw&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx" title="Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx'});">Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-zat/MTAweDUwL3NtYXJ0L2JveA/1271717.jpg?v=0&amp;st=2Mp1mCmZHy_tSJPj6CSAKt_PFXAKQiUQVOc7H5j-a4Y&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});">PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html" title="Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrat-s-rusy-po/MTAweDUwL3NtYXJ0L2JveA/1310863.jpg?v=0&amp;st=VpZAnORqaf0RAWtlXLA1tLpMMpRIvj8VA-i8LcVYh4E&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html" title="Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html'});">Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-prosinci-se-d/MTAweDUwL3NtYXJ0L2JveA/1264114.jpg?v=0&amp;st=-_0kJMn0nF6BzKwGkV5D27Ilfjtxr7ArVzQCOCPRKrA&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});">V prosinci se dočkáme oznámení &#039;velkého&#039; remaku pro Playstation</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-zhavyc/MTAweDUwL3NtYXJ0L2JveA/1234043.jpg?v=0&amp;st=b20gBDf2gxZk45ZTFL5vPohJxlvLIsOAChx_S24anto&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory" title="Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prvni-pohled/MTAweDUwL3NtYXJ0L2JveA/1310623.jpg?v=0&amp;st=41PYRDiE9EkoUou_XiGPbhFxNFGrVpX--Ch_LJuCUaw&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory" title="Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prvni-pohled-bezcenne-skodovky-dnes-plati-za-rarity-luxusni-fabia-a-levna-octavia-maji-unikatni-motory'});">Na první pohled bezcenné Škodovky dnes platí za rarity. Luxusní Fabia a levná Octavia mají unikátní motory</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflacni-cil-cnb-na-nulu-nepatri-1387842" title="Inflační cíl ČNB na nulu nepatří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/inflacni-cil-cnb-na-nulu-nepatri-1387842'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/inflacni-cil-cn/MTAweDUwL3NtYXJ0L2JveA/1308183.jpg?v=0&amp;st=4ElELpjv9j7LA3bC5fjsR703zTwA4_hpuu3-W2IotcE&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflacni-cil-cnb-na-nulu-nepatri-1387842" title="Inflační cíl ČNB na nulu nepatří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/inflacni-cil-cnb-na-nulu-nepatri-1387842'});">Inflační cíl ČNB na nulu nepatří</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-ostrave-je-na-prodej-jedno-z-nejlevnejsich-ferrari-s-v12-456-gt-muze-byt-bazarova-past" title="V Ostravě je na prodej jedno z nejlevnějších Ferrari s V12. 456 GT může být bazarová past" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-ostrave-je-na-prodej-jedno-z-nejlevnejsich-ferrari-s-v12-456-gt-muze-byt-bazarova-past'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-ostrave-je-na/MTAweDUwL3NtYXJ0L2JveA/1298408.jpg?v=0&amp;st=eq0lLy90VKgf-976FZTqYUTDUJcSM4GdKFtVqojYo_o&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-ostrave-je-na-prodej-jedno-z-nejlevnejsich-ferrari-s-v12-456-gt-muze-byt-bazarova-past" title="V Ostravě je na prodej jedno z nejlevnějších Ferrari s V12. 456 GT může být bazarová past" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-ostrave-je-na-prodej-jedno-z-nejlevnejsich-ferrari-s-v12-456-gt-muze-byt-bazarova-past'});">V Ostravě je na prodej jedno z nejlevnějších Ferrari s V12. 456 GT může být bazarová past</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28597/vesmirna-fotografie-hvezdne-silenstvi-na-novem-snimku-z-hubblea.html" title="Vesmírná fotografie: „Hvězdné šílenství“ na novém snímku z Hubblea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28597/vesmirna-fotografie-hvezdne-silenstvi-na-novem-snimku-z-hubblea.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vesmirna-fotogr/MTAweDUwL3NtYXJ0L2JveA/1310669.jpg?v=0&amp;st=GuR4ZJDTBpB2UmikXS2i92PxqkhpINXj8m9HvvQKprw&amp;ts=1645913355&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28597/vesmirna-fotografie-hvezdne-silenstvi-na-novem-snimku-z-hubblea.html" title="Vesmírná fotografie: „Hvězdné šílenství“ na novém snímku z Hubblea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28597/vesmirna-fotografie-hvezdne-silenstvi-na-novem-snimku-z-hubblea.html'});">Vesmírná fotografie: „Hvězdné šílenství“ na novém snímku z Hubblea</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29039" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/34.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29038" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/25.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29037" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/126.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29036" title="USB DAC Topping D50s Sabre"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Topping-D50s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29035" title="Stereo set k TV"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0008.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29034" title="Stax komplet II"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0016.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29033" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/RIMG0015.JPG&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx" title="Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-dakaru-poprv/Mjc4eDIwOS9zbWFydC9ib3g/1292211.jpg?v=0&amp;st=rhnKjQ2aS0jeOUvzYZxMSVg1rVtTR0HOBRtzAOMQ7_E&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx" title="Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/na-dakaru-poprve-vyhral-elektromobil-zere-benzin-vypada-jak-monstrum-a-nese-znacku-audi/sc-3-a-214276/default.aspx'});">Na Dakaru poprvé vyhrál elektromobil. Žere benzín, vypadá jak monstrum a nese značku Audi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html" title="Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrat-s-rusy-po/Mjc4eDIwOS9zbWFydC9ib3g/1310863.jpg?v=0&amp;st=4VNjTx8LfHu2VxC8GVQpB_2gijcGCjEhI-cU3gcDLls&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html" title="Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/409963/hrat-s-rusy-cesi-si-to-moc-neumi-predstavit-nedved-nechape-cekani.html'});">Hrát s Rusy? Poláci a Švédové odmítli, Češi si to moc neumí představit</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-dobre-vybra/Mjc4eDIwOS9zbWFydC9ib3g/1307238.jpg?v=0&amp;st=XeLmJABpRS_Cr_xQDR1yeKxC4LhF80FjBoV7hafBUYs&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});">Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-zhavyc/Mjc4eDIwOS9zbWFydC9ib3g/1234043.jpg?v=0&amp;st=nNi3fBEflPZIR6rB1ye4h5YGOtilPZZEwt5cs4KuxaE&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html" title="ONLINE: Těžké boje v Kyjevě. Ruské rakety zasáhly dětskou nemocnici! Pod palbou jsou i další města" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-tezke-b/Mjc4eDIwOS9zbWFydC9ib3g/1310858.jpg?v=0&amp;st=78-JAXSnGsNwWurkgn07VeIwZk_CZvoF2YlBuiULBf8&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html" title="ONLINE: Těžké boje v Kyjevě. Ruské rakety zasáhly dětskou nemocnici! Pod palbou jsou i další města" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html'});">ONLINE: Těžké boje v Kyjevě. Ruské rakety zasáhly dětskou nemocnici! Pod palbou jsou i další města</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/co-s-vyslouzilym-androidem-poslete-ho-dal-ulozte-do-supliku-nebo-pro-nej-vymyslete-novy-smysl-zivota/sc-3-a-1354105/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/co-s-vyslouzilym-androidem-poslete-ho-dal-ulozte-do-supliku-nebo-pro-nej-vymyslete-novy-smysl-zivota/sc-3-a-1354105/default.aspx" title="Co s vysloužilým Androidem? Pošlete ho dál, uložte do šuplíku nebo pro něj vymyslete nový smysl života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/co-s-vyslouzilym-androidem-poslete-ho-dal-ulozte-do-supliku-nebo-pro-nej-vymyslete-novy-smysl-zivota/sc-3-a-1354105/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-s-vyslouzily/Mjc4eDIwOS9zbWFydC9ib3g/1304356.jpg?v=0&amp;st=-rwqn4kugRegrfD9OF-yPvKIHURNtl9ZkfJ0UO1xrC8&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/co-s-vyslouzilym-androidem-poslete-ho-dal-ulozte-do-supliku-nebo-pro-nej-vymyslete-novy-smysl-zivota/sc-3-a-1354105/default.aspx" title="Co s vysloužilým Androidem? Pošlete ho dál, uložte do šuplíku nebo pro něj vymyslete nový smysl života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/co-s-vyslouzilym-androidem-poslete-ho-dal-ulozte-do-supliku-nebo-pro-nej-vymyslete-novy-smysl-zivota/sc-3-a-1354105/default.aspx'});">Co s vysloužilým Androidem? Pošlete ho dál, uložte do šuplíku nebo pro něj vymyslete nový smysl života</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/Mjc4eDIwOS9zbWFydC9ib3g/1308963.jpg?v=0&amp;st=SUm5erKYYnRFtITEaYAuwXWcZxantRIE6h6x-rjul-U&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705259/biden-ma-v-ruce-ekonomicke-jaderne-tlacitko-jediny-krok-muze-putina-polozit-na-lopatky.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705259/biden-ma-v-ruce-ekonomicke-jaderne-tlacitko-jediny-krok-muze-putina-polozit-na-lopatky.html" title="Biden má v ruce ekonomické „jaderné tlačítko“. Jediný krok může Putina položit na lopatky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705259/biden-ma-v-ruce-ekonomicke-jaderne-tlacitko-jediny-krok-muze-putina-polozit-na-lopatky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/biden-ma-v-ruce/Mjc4eDIwOS9zbWFydC9ib3g/1310872.jpg?v=0&amp;st=7WocyqoEl1qS6AZKR1dNoMKktc-W1CIFNW-cx3SUolI&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705259/biden-ma-v-ruce-ekonomicke-jaderne-tlacitko-jediny-krok-muze-putina-polozit-na-lopatky.html" title="Biden má v ruce ekonomické „jaderné tlačítko“. Jediný krok může Putina položit na lopatky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705259/biden-ma-v-ruce-ekonomicke-jaderne-tlacitko-jediny-krok-muze-putina-polozit-na-lopatky.html'});">Biden má v ruce ekonomické „jaderné tlačítko“. Jediný krok může Putina položit na lopatky</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405" title="Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podivejte-se-na/Mjc4eDIwOS9zbWFydC9ib3g/1272865.jpg?v=0&amp;st=NA65WS48DK5_6Gfx4V4J3SC2Ucj5k4lcd-4YHTjgpBk&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405" title="Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});">Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-kadett-by-mohl-byt-zajimavym-retro-navratem-jak-by-se-vam-takhle-libil-142912'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-opel-kadett-by-mohl-byt-zajimavym-retro-navratem-jak-by-se-vam-takhle-libil-142912" title="Nový Opel Kadett by mohl být zajímavým retro návratem. Jak by se vám takhle líbil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-kadett-by-mohl-byt-zajimavym-retro-navratem-jak-by-se-vam-takhle-libil-142912'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-opel-kadet/Mjc4eDIwOS9zbWFydC9ib3g/1310838.jpg?v=0&amp;st=ok0cQVtUNWdPvT0a12tiAuwSOkT618CLufbostlgJUY&amp;ts=1645913356&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-opel-kadett-by-mohl-byt-zajimavym-retro-navratem-jak-by-se-vam-takhle-libil-142912" title="Nový Opel Kadett by mohl být zajímavým retro návratem. Jak by se vám takhle líbil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-kadett-by-mohl-byt-zajimavym-retro-navratem-jak-by-se-vam-takhle-libil-142912'});">Nový Opel Kadett by mohl být zajímavým retro návratem. Jak by se vám takhle líbil?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 26. 2. 2022 23:23:24 -->
<!-- GetData(): 26. 2. 2022 23:23:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/705243/divka-26-si-pochvaluje-vztah-s-dvakrat-tak-starym-muzem-je-velice-nezny.html' title="Dívka (26) si pochvaluje vztah s dvakrát tak starým mužem: Je velice něžný!">Dívka (26) si pochvaluje vztah s dvakrát tak starým mužem: Je velice…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-ukrajine-daruje-zbrane-i-nemecko.html' title="Válka na Ukrajině online: Ukrajině daruje zbraně i Německo">Válka na Ukrajině online: Ukrajině daruje zbraně i Německo</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-tezke-boje-v-kyjeve-ruske-rakety-zasahly-detskou-nemocnici-pod-palbou-jsou-i-dalsi-mesta.html' title="ONLINE: Těžké boje v Kyjevě. Ruské rakety zasáhly dětskou nemocnici! Pod palbou jsou i další města">ONLINE: Těžké boje v Kyjevě. Ruské rakety zasáhly dětskou nemocnici!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/409972/oktagon-31-kincl-porazil-pirata-na-body-prislo-i-ko-za-13-sekund.html' title="Oktagon 31: Kincl porazil Piráta na body, přišlo i KO za 13 sekund">Oktagon 31: Kincl porazil Piráta na body, přišlo i KO za 13 sekund</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/409998/zlata-vobornikova-s-trestnym-kolem-vyhrala-ms-juniorek-o-0-4-vteriny.html' title="Zlatá Voborníková! S trestným kolem vyhrála MS juniorek o 0,4 sekundy">Zlatá Voborníková! S trestným kolem vyhrála MS juniorek o 0,4 sekundy</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/409861/boj-o-ukrajinu-a-sport-online-tvrdik-emotivne-o-slavii-a-stretu-s-rusy.html' title="Boj o Ukrajinu a sport ONLINE: Tvrdík emotivně o Slavii a střetu s Rusy">Boj o Ukrajinu a sport ONLINE: Tvrdík emotivně o Slavii a střetu s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/705264/zemrel-vasnivy-sberatel-letadel-karel-tarantik-72-zakladatel-air-parku-neprezil-pad-z-leseni.html' title="Zemřel vášnivý sběratel letadel Karel Tarantík (†72): Zakladatel Air Parku nepřežil pád z lešení ">Zemřel vášnivý sběratel letadel Karel Tarantík (†72): Zakladatel Air…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705232/bojim-se-o-mamu-nechce-odjet-halyna-zije-20-let-v-cesku-verila-ze-na-valku-nedojde.html' title="„Bojím se o mámu, nechce odjet.“ Halyna žije 20 let v Česku. Věřila, že na válku nedojde">„Bojím se o mámu, nechce odjet.“ Halyna žije 20 let v Česku. Věřila,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/704702/mama-onemocnela-rakovinou-jeji-syn-11-si-nechal-ostrihat-dlouhe-vlasy-a-venoval-je-na-charitu.html' title="Máma onemocněla rakovinou: Její syn (11) si nechal ostříhat dlouhé vlasy a věnoval je na charitu">Máma onemocněla rakovinou: Její syn (11) si nechal ostříhat dlouhé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191144/tvoreni-z-drevenych-odrezku-mestecko-na-dlani.html' title="Tvoření z dřevěných odřezků - Městečko na dlani">Tvoření z dřevěných odřezků - Městečko na dlani</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/191162/pavel-55-z-rokycan-zalozil-s-manzelkou-evou-tvorive-a-vzdelavaci-online-kurzy.html' title="Pavel (55) z Rokycan založil s manželkou Evou tvořivé a vzdělávací online kurzy!">Pavel (55) z Rokycan založil s manželkou Evou tvořivé a vzdělávací…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/co-rikaji-ceske-deti-o-svych-skolach-a-budoucnosti-pruzkumy-mluvi-jasne' title="Co říkají české děti o svých školách a budoucnosti? Průzkumy mluví jasně!">Co říkají české děti o svých školách a budoucnosti? Průzkumy mluví…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zklamani-pro-francouzske-fanousky-peugeot-letos-le-mans-nepojede' title="Zklamání pro francouzské fanoušky: Peugeot letos Le Mans nepojede">Zklamání pro francouzské fanoušky: Peugeot letos Le Mans nepojede</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/svedska-rallye-po-2-dnu-rovanpera-vedl-celou-sobotu-142918' title="Švédská rallye po 2. dnu: Rovanperä vedl celou sobotu">Švédská rallye po 2. dnu: Rovanperä vedl celou sobotu</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dlouhodoby-test-volkswagen-id-3-pro-s-zimu-nema-rad-142866' title="Dlouhodobý test Volkswagen ID.3 Pro S – Zimu nemá rád">Dlouhodobý test Volkswagen ID.3 Pro S – Zimu nemá rád</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru' title="Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm Oscarů">Recenze filmu Belfast. „Roma“ Kennetha Branagha, nominovaná na sedm…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-windows-11-jsou-na-dobre-ceste-levnejsi-mobilni-data-necekejte/sc-3-a-215112/default.aspx' title="Týden Živě: Windows 11 jsou na dobré cestě, levnější mobilní data nečekejte">Týden Živě: Windows 11 jsou na dobré cestě, levnější mobilní data…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-windows-11-jsou-na-dobre-ceste-levnejsi-mobilni-data-necekejte/sc-3-a-215112/default.aspx' title="Týden Živě: Windows 11 jsou na dobré cestě, levnější mobilní data nečekejte">Týden Živě: Windows 11 jsou na dobré cestě, levnější mobilní data…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Evropská komise chce od systému SWIFT odpojit některé ruské banky">Válka na Ukrajině online: Evropská komise chce od systému SWIFT…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/jak-pomoci-ukrajine-kam-posilat-penize-na-humanitarni-pomoc-1387968' title="Jak pomoci Ukrajině: kam posílat peníze na humanitární pomoc">Jak pomoci Ukrajině: kam posílat peníze na humanitární pomoc</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/vylouceni-ruska-z-platebniho-systemu-swift-je-na-spadnuti-rozhodnuti-padne-behem-dni-1388030' title="Vyloučení Ruska z platebního systému SWIFT je na spadnutí, rozhodnutí padne během dní">Vyloučení Ruska z platebního systému SWIFT je na spadnutí, rozhodnutí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cili-kure-s-paprikou-60248' title="Čili kuře s paprikou">Čili kuře s paprikou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/tortelliny-v-syrove-omacce-60367' title="Tortelliny v sýrové omáčce">Tortelliny v sýrové omáčce</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ryzova-kase-s-jablky-a-tvarohem-pro-deti-141128' title="Rýžová kaše s jablky a tvarohem pro děti">Rýžová kaše s jablky a tvarohem pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/111875/aleute-domorodi-obyvatele-aljasky.html' title="Aleuté, domorodí obyvatelé Aljašky">Aleuté, domorodí obyvatelé Aljašky</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111759/po-1229-letech-nepretrziteho-provozu-zavira-nejstarsi-anglicka-nalevna.html' title="Po 1229 letech nepřetržitého provozu zavírá nejstarší anglická nálevna">Po 1229 letech nepřetržitého provozu zavírá nejstarší anglická nálevna</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/111851/tip-na-vylet-svatojanske-proudy.html' title="Tip na výlet: Svatojánské proudy">Tip na výlet: Svatojánské proudy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jake-relevantni-zdroje-sledovat' title="Jaké relevantní zdroje sledovat?">Jaké relevantní zdroje sledovat?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-muzes-pomoct-ukrajine' title="Jak můžeš pomoct Ukrajině?">Jak můžeš pomoct Ukrajině?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/knizni-kontent' title="Book club: heart-warming fantasy knížky na těžký časy">Book club: heart-warming fantasy knížky na těžký časy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-sedaciho-nervu-jak-se-projevuje-a-jak-pozname-ze-je-to-skutecne-ischias-6652.html' title="Zánět sedacího nervu: Jak se projevuje a jak poznáme, že je to skutečně ischias?">Zánět sedacího nervu: Jak se projevuje a jak poznáme, že je to…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/704172/jaka-je-sila-medunky-zazene-bolest-zubu-i-nocni-mury.html' title="Jaká je síla meduňky? Zažene bolest zubů i noční můry">Jaká je síla meduňky? Zažene bolest zubů i noční můry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/bojite-se-alzheimera-prectete-si-jak-se-mu-vyhnout-4060.html' title="Bojíte se Alzheimera? Přečtěte si, jak se mu vyhnout!">Bojíte se Alzheimera? Přečtěte si, jak se mu vyhnout!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28597/vesmirna-fotografie-hvezdne-silenstvi-na-novem-snimku-z-hubblea.html' title="Vesmírná fotografie: „Hvězdné šílenství“ na novém snímku z Hubblea">Vesmírná fotografie: „Hvězdné šílenství“ na novém snímku z Hubblea</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28577/porad-na-neho-myslim.html' title="Pořád na něho myslím…">Pořád na něho myslím…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/arkadova-vybijena-knockout-city-opousti-ea-a-bude-k-dostani-zcela-zdarma' title="Arkádová vybíjená Knockout City opouští EA a bude k dostání zcela zdarma">Arkádová vybíjená Knockout City opouští EA a bude k dostání zcela…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7523303/sestrih-plzen-pardubice-4-0-viktoria-do-cela-oslabeni-hoste-nekladli-odpor.html' title="SESTŘIH: Plzeň - Pardubice 4:0. Viktoria do čela, oslabení hosté nekladli odpor">SESTŘIH: Plzeň - Pardubice 4:0. Viktoria do čela, oslabení hosté…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7523328/losovani-denni-hry-trhaku-26-2-2022-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 26. 2. 2022! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 26. 2. 2022! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7523265/plzen-pardubice-od-choreho-se-mic-odrazil-tesne-za-caru-4-0.html' title="Plzeň - Pardubice: Od Chorého se míč odrazil těsně za čáru, 4:0">Plzeň - Pardubice: Od Chorého se míč odrazil těsně za čáru, 4:0</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const jk = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".GogtYOh5xA {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.aSv4P6lIcR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.QIaxWTvhIG {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.QIaxWTvhIG > div {padding:1rem 1.5rem;}.QIaxWTvhIG p {font-size: 1.1em}.Irp7rrbCnM {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.AubV1t54NB {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.AubV1t54NB b {font-weight:700;}.Lx74e7VtWF {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.XAwq1qqyNi {background:#424242;}.ZdeQQbtF6n {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.TsTG3N2ucu {display:inline-block}[--]<div class='fs-os GogtYOh5xA'><div class='aSv4P6lIcR'></div><div class='QIaxWTvhIG'><div><div class='Irp7rrbCnM'><span></span></div><div class='AubV1t54NB'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='TsTG3N2ucu'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Lx74e7VtWF XAwq1qqyNi'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".GogtYOh5xA\").hide()' title='Zatím zavřít' class='Lx74e7VtWF ZdeQQbtF6n'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Lx74e7VtWF'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-filmu-belfast-roma-kennetha-branagha-nominovana-na-sedm-oscaru%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  jk();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>