


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Filmy a seriály', 'Netflix', 'Filmy on-line', 'Recenze', 'Recenze filmů', 'Trailer'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9276',
		    sourceId: 'avmania-cz',
		    userId: 'd6313186-fd41-45af-8eec-f262ba610933'
		  };
		</script>

		
				<title>Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu" />
				<meta property="og:description" content="Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu" />
				<meta name="twitter:description" content="Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=462797911" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=462797911" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=462797911" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu" >
		<meta name="id" content="9276"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 21 Nov 2021 14:55:00 GMT",
		    article_authors: ["Marek Čech"],
		    article_word_count: "773",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9276',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.052" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.003" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.052" media="all" />

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.003"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=9276" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI2MDU1Mzg1NQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQAAAAAZGTd+qJfxumZNK8AlI50M0YEMbOnzg==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=805666169" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9276;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu"
  },
  "headline": "Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=462797911",
    "width": 780,
    "height": 390
  },

  "datePublished": "2021-11-21T14:55:00Z",
  "dateModified": "2021-11-21T14:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Marek Čech"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Movie",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=462797911",
    "width": 780,
    "height": 390
  },

"name": "Film Red Notice",
"description": "Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 6
    },
    "author": {
    "@type": "Person",
    "name": "Marek Čech"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/recenze-filmu", "name": "Recenze filmů" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9276">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/recenze-filmu" class="article-crumb">Recenze filmů</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9276" data-io-article-url="https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu">
	<h1 itemprop="name">Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/cech-marek" rel="author" itemprop="author">Marek Čech</a></span>
				
				<span class="ar-date">21. listopadu 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+filmu+Red+Notice.%c2%a0Deadpool%2c%c2%a0Wonder+Woman%c2%a0a+Luke+Hobbs+v%c2%a0lupi%c4%8dsk%c3%a9+komedii+na+Netflixu&url=http%3a%2f%2favmania.zive.cz%2frecenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9276" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=462797911' /></div>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9276">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Svižné tempo dvouhodinového filmu.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Hvězdný trojlístek nenabízí víc, než to, co od něj očekáváme.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">6</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Dwayne „The Rock“ Johnson, Ryan Reynolds a Gal Gadot. Nebo také Luke Hobbs, Deadpool a Wonder Woman, když vezme nejpopulárnější role tohoto hvězdného tria. Nyní ho svedl dohromady režisér a scenárista Rawson Marshall Thurber v&nbsp;dosud nejdražším projektu Netflixu za 200 milionů dolarů.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7283219" data-pre="om"><div id="video-7283219"></div></div>
<div class="clear"></div>


<h2><strong>Nečekaná spojenectví i podrazy</strong></h2>

<p>Skoro třetinu této sumy spolkly honoráře oněch tří hlavní hvězd, z&nbsp;nichž každá dostala rovnocenně po dvaceti milionech dolarů, zbytek byl pak z&nbsp;velké části vynaložen na speciální efekty. Protože i když film působí výpravně a odehrává se podobně jako bondovky na několika místech a kontinentech světa (Itálie, Rusko, Argentina, Egypt), ve skutečnosti se kvůli omezením, spojeným s&nbsp;covidovou pandemií, natáčel v&nbsp;ateliérech v&nbsp;Atlantě, kde vyrostly obří kulisy těchto lokací. Kvůli autentičnosti štáb vyrazil jen do Itálie, v&nbsp;níž se odehrává úvodní scéna loupeže v Museo Nazionale di Castel Sant'Angelo.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=760459579" onclick="javascript:ShowArticleImage(760459579,750,500,'red_notice_xlg.jpg'); return false"><img alt="Klepněte pro větší obrázek" height="598" src="/GetThumbNail.aspx?id_file=760459579&amp;width=403&amp;height=598&amp;q=80" title="Klepněte pro větší obrázek" width="403" /></a></h6>

<p>Ta nám také kromě historického prologu představí MacGuffin, o který se tu bude hrát. Je jím trojice zlatých vajec, které dle smyšlené legendy daroval před dvěma tisíci lety Marcus Antonius královně Kleopatře jako svatební dar. Vejce se v&nbsp;průběhu času ztrácela a znovu objevovala a nyní o ně usiluje trojice hlavních hrdinů.</p>

<p>Těmi jsou špičkový zloděj, zaměřující se na umělecké artefakty, Nolan Booth (Ryan Reynolds), jeho největší konkurentka v&nbsp;oboru Sarah Black (Gal Gadot), známá pod přezdívkou The Bishop, a zvláštní agent FBI, zabývající se profilováním zločinců, John Hartley (Dwayne Johnson). Čtvrtou důležitou hráčkou v&nbsp;této rozehrané partii je agentka Interpolu Urvashi Das (Ritu Arya).</p>

<p>Tyto tři, potažmo čtyři postavy, si jdou vzájemně po krku, snaží se vzájemně převézt a shodit tu druhou z&nbsp;momentálně výhodné pozice. Během jejich přetahované se přeskupují síly, chvílemi jsou nuceny spolupracovat a táhnout za jeden provaz, aby následný podraz jedné nebo více z&nbsp;nich ukázal, že šlo o spojení čistě účelové. Odpověď na otázku, kdo v&nbsp;této čtveřici opravdu zastupuje stranu zákona, je pak součástí závěrečného twistu, který ale není tak těžké odhadnout.</p>

<h2><strong>Klišé lupičských komedií</strong></h2>

<p>Rawson Marshall Thurber jako scenárista filmu totiž pracuje s&nbsp;těmi nejprovařenějšími klišé lupičských a podfukářských akčních komedií, z&nbsp;míry jejichž otřepanosti si zároveň utahuje. Třeba když odhaluje rodinné zázemí zlodějíčků a nachází přitom u nich zjednodušující psychologické motivace k&nbsp;páchání zločinu.</p>

<p>Zvraty jsou tedy poměrně předvídatelné, stejně jako motivy, s&nbsp;nimiž scenárista pracuje. Ať už jde o pobyt a útěk z&nbsp;ruského vězení, nebo tajný bunkr v&nbsp;jihoamerické džungli s&nbsp;uměleckými díly, nakradenými nacisty. Útěk z&nbsp;něj svým charakterem přímo odkazuje k&nbsp;sérii o Indiana Jonesovi, stejně jako další scény. Třeba ta, v&nbsp;níž se Sarah ze dvojice mužů, spoutaných k&nbsp;sobě, snaží dostat informace.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-serialy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' />
	</div>
	<div class="ar-txt">
		<h3>Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</h3>
		<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Těch filmů, jimiž se režisér Thurber inspiroval, rozpoznáte více. Lovci pokladů, Dannyho parťáci, Podfukáři, namátkou. Lupičskou heist komedii zde kombinuje s&nbsp;buddy movie a prvky vězeňských snímků i těch dobrodružných. Nešetří popkulturními vtípky a narážkami na filmy jako Pulp Fiction, Jurský park, Vykoupení z věznice Shawshank, Titanic nebo Kleopatra, stejně jako na konkrétní osobnosti, z&nbsp;nichž jedna slavná pěvecká si tu v&nbsp;závěru vystřihne milé svatební cameo.</p>

<h2><strong>Režisérská sázka na rutinní jistotu </strong></h2>

<p>Režisér, který s&nbsp;The Rockem už natočil filmy Centrální inteligence a <strong><a href="https://avmania.zive.cz/mrakodrap-recenze-filmu">Mrakodrap</a></strong>, se na herce hvězdného trojlístku hodně spoléhá, ale nedokáže, nebo spíš ani nechce, z&nbsp;nich vydolovat víc, než to, co od nich očekáváme. Dwayne Johnson je tak opět za dobrosrdečného tvrďáka, Ryan Reynolds za upovídaného hláškaře a Gal Gadot ze sexy vampa, který je mazanější než ti dva dohromady.</p>

<p>Sázka na jistotu je tu tak přítomná jak ve složce scenáristické, tak té herecké, přičemž z&nbsp;těch tří hlavních protagonistů nejlépe funguje u Ryana Reynoldse. U Gal Gadot i Johnsona jsem se nemohl zbavit dojmu, že nemá jejich herectví takovou jiskru, kterou by tento snímek potřeboval, což je znatelné třeba na nevyužitém potenciálu mužských parťáckých scének.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/netflix-nejlepsi-filmy" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=241638681' alt='Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky' />
	</div>
	<div class="ar-txt">
		<h3>Nejlepší filmy na Netflixu. Všechny mají dabing nebo české titulky</h3>
		<p class="ar-anno">Vybrali jsme zajímavé a kvalitní filmy, které si můžete pustit na Netflixu. Všechny mají českou podporu, takže buď české titulky, nebo často i český dabing.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>A obdobně je to i s&nbsp;Thurberovou režií. Dvouhodinový film má svižné tempo, ale režisér v&nbsp;něm neumí přijít s nějakými novými nápady, které by nám umožnily si něco z&nbsp;něj výrazněji zapamatovat. Takto recykluje motivy, které fungují v&nbsp;obdobných žánrových snímcích, ale bez nějaké přidané invence.</p>

<p>To platí i pro akční scény, z&nbsp;nichž nejlepší je ta úvodní v&nbsp;Římě. Obejdou se bez krve a nezemře během nich jediná osoba, což je možné přičítat snaze tvůrců učinit tento blockbuster divácky co nejpřijatelnější. Někdo za tím bude vidět starosvětský žánrový přístup, jiný sterilní podání.</p>

<p>Řekl bych, že obojí je pravda a souvisí to s&nbsp;režisérovou snahou nabídnout fanouškům to, co očekávají, ale bez nějaké výraznější přidané hodnoty. Díky tomu se film Red Notice stává konzumním spotřebním výrobkem na jedno použití, který ve vás nezanechá větší dojem. Pobaví, ale své trumfy, ať už jde o rozpočet nebo herecký trojlístek, vlastně zužitkovat nedovede.</p>

<h2><strong>Red Notice</strong></h2>

<ul>
	<li>Žánr: akční komedie</li>
	<li>Původní název: Red Notice</li>
	<li><u><a href="http://www.netflix.com/cz/title/81161626">www.netflix.com/cz/title/81161626</a></u></li>
	<li>USA, 2021</li>
	<li>Scénář: Rawson Marshall Thurber</li>
	<li>Režie: Rawson Marshall Thurber</li>
	<li>Hrají: Dwayne Johnson, Gal Gadot, Ryan Reynolds, Ritu Arya, Chris Diamantopoulos, Ivan Mbakop</li>
	<li>Distribuce: Netflix</li>
	<li>Distribuční premiéra v&nbsp;ČR: 12. 11. 2021</li>
</ul>


			

		        
			<div class="ar-spec-box">
				<h4><a href="/netflix">Speciál: Netflix</a></h4>
				<p>Netflix je populární streamovací videoslužba. Kromě filmů, seriálů a dokumentů, které nakupuje, produkuje i svůj vlastní obsah. Nechybí ani mnoho populárních českých filmů, velká část zahraniční produkce obsahuje české titulky,&nbsp;některé tituly mají i český dabing.</p>

<ul>
	<li>Podívejte se na&nbsp;<strong><a href="https://avmania.zive.cz/netflix-nejlepsi-serialy">nejlepší seriály</a>&nbsp;</strong>a<strong> <a href="https://avmania.zive.cz/netflix-nejlepsi-filmy">nejlepší filmy na Netflixu</a></strong></li>
	<li>Každý pátek vybíráme&nbsp;<strong><a href="/filmy-na-vikend">nejlepší novinky na Netflixu a HBO</a></strong></li>
	<li>Aktualizujeme článek <strong><a href="https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu">s nejoblíbenějšími filmy a seriály na Netflixu</a></strong></li>
</ul>

			</div>
		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/recenze-filmu-tick-tick-boom-konecne-muzikal-kde-si-nereknete-ze-by-bylo-lepsi-kdyby-trochu-min-zpivali" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Recenze filmu Tick, Tick... Boom! Konečně muzikál, kde si neřeknete, že by „bylo lepší, kdyby trochu míň zpívali“</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy-a-serialy" title="Filmy a seriály">Filmy a seriály</a>, <a href="/netflix" title="Netflix">Netflix</a>, <a href="/filmy-on-line" title="Filmy on-line">Filmy on-line</a>, <a href="/recenze" title="Recenze">Recenze</a>, <a href="/recenze-filmu" title="Recenze filmů">Recenze filmů</a>, <a href="/trailer" title="Trailer">Trailer</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9276","name":"Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu","imageCount":"0"}}
        var cncArticle = {"id":9276,"versionId":"1637507280000","title":"Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu","author":["Marek Čech"],"published":"2021-11-21T15:55:00","created":"2021-11-21T15:54:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-position="0" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1620208140000"  data-ver="1620208620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-bluetooth-reproduktory' title='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku' data-title='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=477638363' alt='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku' href='/nejlepsi-bluetooth-reproduktory' data-title='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku'>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="1" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9248" data-rel="1636394580000"  data-ver="1636490160000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial' title='Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál' data-title='Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=723397113' alt='Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál' href='/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial' data-title='Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál'>Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="2" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1630314840000"  data-ver="1619707560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='/nejlepsi-filmove-parodie' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="3" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1629297900000"  data-ver="1624887600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320025&amp;p=13047884#p13047884" class="fr" title="Nefunkční USB disk u TV">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320025&amp;p=13047884#p13047884" class="ar-title gtm-track-t ar-premium-free" title="Nefunkční USB disk u TV">Nefunkční USB disk u TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319429&amp;p=13047812#p13047812" class="fr" title="Jakou 75&quot; TV na filmy?">  27</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319429&amp;p=13047812#p13047812" class="ar-title gtm-track-t ar-premium-free" title="Jakou 75&quot; TV na filmy?">Jakou 75" TV na filmy?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318336&amp;p=13047713#p13047713" class="fr" title="Referenční nahrávky klasické hudby">  45</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318336&amp;p=13047713#p13047713" class="ar-title gtm-track-t ar-premium-free" title="Referenční nahrávky klasické hudby">Referenční nahrávky klasické hudby</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1319373&amp;p=13047667#p13047667" class="fr" title="Rozdilna uroven zvuku z televize pro 2 sledující">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1319373&amp;p=13047667#p13047667" class="ar-title gtm-track-t ar-premium-free" title="Rozdilna uroven zvuku z televize pro 2 sledující">Rozdilna uroven zvuku z televize pro 2 sledující</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1320014&amp;p=13047651#p13047651" class="fr" title="5.1 zostava okolo 450€">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1320014&amp;p=13047651#p13047651" class="ar-title gtm-track-t ar-premium-free" title="5.1 zostava okolo 450€">5.1 zostava okolo 450€</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1317595&amp;p=13047596#p13047596" class="fr" title="Výběr receiveru Dolby Atmos">  28</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1317595&amp;p=13047596#p13047596" class="ar-title gtm-track-t ar-premium-free" title="Výběr receiveru Dolby Atmos">Výběr receiveru Dolby Atmos</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1276618&amp;p=13047330#p13047330" class="fr" title="Anténní kabel - poraďte prosím">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1276618&amp;p=13047330#p13047330" class="ar-title gtm-track-t ar-premium-free" title="Anténní kabel - poraďte prosím">Anténní kabel - poraďte prosím</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1293720&amp;p=13047316#p13047316" class="fr" title="65 q6fn freeSync + xbox one X">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1293720&amp;p=13047316#p13047316" class="ar-title gtm-track-t ar-premium-free" title="65 q6fn freeSync + xbox one X">65 q6fn freeSync + xbox one X</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=13047309#p13047309" class="fr" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">  31</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=13047309#p13047309" class="ar-title gtm-track-t ar-premium-free" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309136&amp;p=13047306#p13047306" class="fr" title="Samsung QLED TV , XBOX ONE s nastavení">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309136&amp;p=13047306#p13047306" class="ar-title gtm-track-t ar-premium-free" title="Samsung QLED TV , XBOX ONE s nastavení">Samsung QLED TV , XBOX ONE s nastavení</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317938&amp;p=13047301#p13047301" class="fr" title="TV na hry">  41</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317938&amp;p=13047301#p13047301" class="ar-title gtm-track-t ar-premium-free" title="TV na hry">TV na hry</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1065663&amp;p=13047298#p13047298" class="fr" title="KOSS PORTA PRO">  114</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1065663&amp;p=13047298#p13047298" class="ar-title gtm-track-t ar-premium-free" title="KOSS PORTA PRO">KOSS PORTA PRO</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1320005&amp;p=13047249#p13047249" class="fr" title="[DVB-S] Skylink - GoSAT GS 7056 HDi - dead?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1320005&amp;p=13047249#p13047249" class="ar-title gtm-track-t ar-premium-free" title="[DVB-S] Skylink - GoSAT GS 7056 HDi - dead?">[DVB-S] Skylink - GoSAT GS 7056 HDi - dead?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1319998&amp;p=13047076#p13047076" class="fr" title="Low-Cost sluchadla na sport">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1319998&amp;p=13047076#p13047076" class="ar-title gtm-track-t ar-premium-free" title="Low-Cost sluchadla na sport">Low-Cost sluchadla na sport</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319984&amp;p=13047069#p13047069" class="fr" title="Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1319984&amp;p=13047069#p13047069" class="ar-title gtm-track-t ar-premium-free" title="Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825">Hledám majitele TCL C728 (55C728, 65C728, 75C728) nebo C825</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1319994&amp;p=13047011#p13047011" class="fr" title="Jak zkopírovat VHS kazetu na druhou?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1319994&amp;p=13047011#p13047011" class="ar-title gtm-track-t ar-premium-free" title="Jak zkopírovat VHS kazetu na druhou?">Jak zkopírovat VHS kazetu na druhou?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320021&amp;p=13047658#start_here" title="Prodám SONY SCD XB 940 QS">Prodám SONY SCD XB 940 QS</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320020&amp;p=13047640#start_here" title="Prodám Sennheiser Momentum On-Ear M2">Prodám Sennheiser Momentum On-Ear M2</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320019&amp;p=13047627#start_here" title="Prodám Sennheiser HD 6XX (HD 650)">Prodám Sennheiser HD 6XX (HD 650)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320016&amp;p=13047552#start_here" title="Prodám Sluchátkový zesilovač Vincent KHV-1">Prodám Sluchátkový zesilovač Vincent KHV-1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1320012&amp;p=13047179#start_here" title="Koupím Etymotic triple flange šedé nástavce">Koupím Etymotic triple flange šedé nástavce</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320000&amp;p=13046475#start_here" title="Prodám Stax SR-303 - Elektrostatická sluchátka">Prodám Stax SR-303 - Elektrostatická sluchátka</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1319975&amp;p=13044813#start_here" title="Prodám Shanling M3X - nový - Alza (akce &quot;sdílej a ušetři&quot;)">Prodám Shanling M3X - nový - Alza (akce "sdílej a ušetři")</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1319527&amp;p=13043851#start_here" title="Prodám Astell&amp;Kern Kann Alpha + kožené pouzdro">Prodám Astell&Kern Kann Alpha + kožené pouzdro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1319522&amp;p=13043586#start_here" title="Prodám DragonFly Black - nový - Alza (akce &quot;sdílej a ušetři&quot;)">Prodám DragonFly Black - nový - Alza (akce "sdílej a ušetři")</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1319521&amp;p=13043464#start_here" title="Prodám Aiwa HP-500">Prodám Aiwa HP-500</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9123' data-rel='1637065500000' data-ver='1631259960000'>
					<div class="ar-img">
						<a href="/40-erotickych-symbolu-osmdesatych-let" class="gtm-track-t" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-erotickych-symbolu-osmdesatych-let" class="ar-title gtm-track-t" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1636966800000' data-ver='1636967040000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v listopadu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=63003527' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v listopadu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v listopadu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v listopadu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9271' data-rel='1637318700000' data-ver='1637317920000'>
					<div class="ar-img">
						<a href="/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" class="gtm-track-t" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=903904925' alt='Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" class="ar-title gtm-track-t" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů">Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6051' data-rel='1636400100000' data-ver='1636457040000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka" class="gtm-track-t" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=842605426' alt='Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka" class="ar-title gtm-track-t" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9261' data-rel='1636731960000' data-ver='1636732140000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-arcane-z-league-of-legends-vrah-olofa-palmeho-divoka-republika-a-nejdrazsi-film-netflixu" class="gtm-track-t" title="Netflix a HBO na víkend: Arcane z League of Legends. Vrah Olofa Palmeho, Divoká republika a nejdražší film Netflixu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=963225714' alt='Netflix a HBO na víkend: Arcane z League of Legends. Vrah Olofa Palmeho, Divoká republika a nejdražší film Netflixu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-arcane-z-league-of-legends-vrah-olofa-palmeho-divoka-republika-a-nejdrazsi-film-netflixu" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Arcane z League of Legends. Vrah Olofa Palmeho, Divoká republika a nejdražší film Netflixu">Netflix a HBO na víkend: Arcane z League of Legends. Vrah Olofa Palmeho, Divoká republika a nejdražší film Netflixu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/janeckuv-hruby/MTAweDUwL3NtYXJ0L2JveA/1276896.jpg?v=0&amp;st=Zis7QHEpjg2NUvkJsfmy7Ej8usubRbTyKR_gdytqCe4&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});">Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx" title="IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/it-libustka-pr/MTAweDUwL3NtYXJ0L2JveA/1260343.jpg?v=0&amp;st=wmkHEUerD3bYQH1j8V3nLNWmxL_cM7LFfKqR-P71np8&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx" title="IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'});">IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti" title="Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-hry-bat/MTAweDUwL3NtYXJ0L2JveA/1276509.jpg?v=0&amp;st=uDHi0N3iIA9o0oXvSfgOb5tIYLTXu2gCb6tbgMlQM74&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti" title="Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-hry-battlefield-2042-rozbite-bojiste-budoucnosti'});">Recenze hry Battlefield 2042. Rozbité bojiště budoucnosti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpisovsky-sta/MTAweDUwL3NtYXJ0L2JveA/1276978.jpg?v=0&amp;st=kJbxrE8YmPZF_8EX7XopM2f5KgmjMU0soOxBTxdjQ8U&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});">Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok" title="Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dostupnost-ps5/MTAweDUwL3NtYXJ0L2JveA/1257316.jpg?v=0&amp;st=cezJCuSSU0-re6jr6rBtyxBnv8g2MLbuQDgmMLvVpzM&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok" title="Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dostupnost-ps5-se-letos-nezlepsi-konzole-bude-tezko-k-sehnani-i-pristi-rok'});">Dostupnost PS5 se letos nezlepší. Konzole bude těžko k sehnání i příští rok</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-holk/MTAweDUwL3NtYXJ0L2JveA/1244676.jpg?v=0&amp;st=ahiC5ALhZskuPx_J5-TcXUeOovS_I0remPrjc1UXngQ&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/chcete-dacii-duster-s-dvoulitrem-a-4x4-je-k-mani-i-v-cesku-pochazi-ale-z-ruska" title="Chcete Dacii Duster s dvoulitrem a 4x4? Je k mání i v Česku, pochází ale z Ruska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/chcete-dacii-duster-s-dvoulitrem-a-4x4-je-k-mani-i-v-cesku-pochazi-ale-z-ruska'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chcete-dacii-du/MTAweDUwL3NtYXJ0L2JveA/1264417.jpg?v=0&amp;st=XLqEoC3PbGHp04pDQMt50qjKHV77YW5Jd-VQVoRYiZ4&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/chcete-dacii-duster-s-dvoulitrem-a-4x4-je-k-mani-i-v-cesku-pochazi-ale-z-ruska" title="Chcete Dacii Duster s dvoulitrem a 4x4? Je k mání i v Česku, pochází ale z Ruska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/chcete-dacii-duster-s-dvoulitrem-a-4x4-je-k-mani-i-v-cesku-pochazi-ale-z-ruska'});">Chcete Dacii Duster s dvoulitrem a 4x4? Je k mání i v Česku, pochází ale z Ruska</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fuze-avast-nort/MTAweDUwL3NtYXJ0L2JveA/1276104.jpg?v=0&amp;st=TvKCRCO3qTQuyhYh2Cj0FXiv8X2cvwjK7ttqlBkcamE&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});">Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/ford-focus-ma-po-faceliftu-vetsi-motory-mizi-z-nabidky-kombi-je-jeste-praktictejsi" title="Ford Focus má po faceliftu: Větší motory mizí z nabídky, kombi je ještě praktičtější " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/ford-focus-ma-po-faceliftu-vetsi-motory-mizi-z-nabidky-kombi-je-jeste-praktictejsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-focus-ma-p/MTAweDUwL3NtYXJ0L2JveA/1274454.jpg?v=0&amp;st=FDCND19b5jgkT-aGulLr2gM0UvJSoG3Z8yNADv5R9XA&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ford-focus-ma-po-faceliftu-vetsi-motory-mizi-z-nabidky-kombi-je-jeste-praktictejsi" title="Ford Focus má po faceliftu: Větší motory mizí z nabídky, kombi je ještě praktičtější " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/ford-focus-ma-po-faceliftu-vetsi-motory-mizi-z-nabidky-kombi-je-jeste-praktictejsi'});">Ford Focus má po faceliftu: Větší motory mizí z nabídky, kombi je ještě praktičtější </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html" title="Města plná technologií a doprava zítřka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mesta-plna-tech/MTAweDUwL3NtYXJ0L2JveA/1276703.jpg?v=0&amp;st=cR3gbEd8e4De8ycK4GBkNyp_0k5fvg-3ZRJW1QasqYg&amp;ts=1637536792&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html" title="Města plná technologií a doprava zítřka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html'});">Města plná technologií a doprava zítřka</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29027" title="FiiO BTR5"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/BTR5_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx" title="IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/it-libustka-pr/Mjc4eDIwOS9zbWFydC9ib3g/1260343.jpg?v=0&amp;st=kUiSaOyX98X1jCNnzQbrIpR01qzitqOpBO34DRcocCQ&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx" title="IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'});">IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpisovsky-sta/Mjc4eDIwOS9zbWFydC9ib3g/1276978.jpg?v=0&amp;st=wRundHBo_7QXJ0pE0a5XW4D-U9_sA8EztHP76LVEgUw&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});">Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx" title="Jak zjistit majitele vozu podle registrační značky (SPZ)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-zjistit-maj/Mjc4eDIwOS9zbWFydC9ib3g/1230050.jpg?v=0&amp;st=kdZvZ4o-6p7GkWHQwbA6eZ1QNcTwABty4oh-Fqc-xto&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx" title="Jak zjistit majitele vozu podle registrační značky (SPZ)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx'});">Jak zjistit majitele vozu podle registrační značky (SPZ)</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-holk/Mjc4eDIwOS9zbWFydC9ib3g/1244676.jpg?v=0&amp;st=_BNZF2TsAbr-6-dIvqQsLKoNWSv99cCpAPxhxB5_zPY&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html" title="Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-do-h/Mjc4eDIwOS9zbWFydC9ib3g/1276983.jpg?v=0&amp;st=5RT5zrX5SckXOvSc2HXiA6R4yOSOEGAvcohspmKdP6g&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html" title="Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});">Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novinka-pritom-tak-trochu-retro-komunikator-s-vysuvnou-klavesnici-a-dvema-systemy-jde-do-vyroby/sc-3-a-1353032/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/novinka-pritom-tak-trochu-retro-komunikator-s-vysuvnou-klavesnici-a-dvema-systemy-jde-do-vyroby/sc-3-a-1353032/default.aspx" title="Novinka, přitom tak trochu retro. Komunikátor s výsuvnou klávesnicí a dvěma systémy jde do výroby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novinka-pritom-tak-trochu-retro-komunikator-s-vysuvnou-klavesnici-a-dvema-systemy-jde-do-vyroby/sc-3-a-1353032/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novinka-pritom/Mjc4eDIwOS9zbWFydC9ib3g/1265011.jpg?v=0&amp;st=Q57-BSu6LahYWKkl8j3qIVYtTgULy50cZkqef5TWWiw&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/novinka-pritom-tak-trochu-retro-komunikator-s-vysuvnou-klavesnici-a-dvema-systemy-jde-do-vyroby/sc-3-a-1353032/default.aspx" title="Novinka, přitom tak trochu retro. Komunikátor s výsuvnou klávesnicí a dvěma systémy jde do výroby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novinka-pritom-tak-trochu-retro-komunikator-s-vysuvnou-klavesnici-a-dvema-systemy-jde-do-vyroby/sc-3-a-1353032/default.aspx'});">Novinka, přitom tak trochu retro. Komunikátor s výsuvnou klávesnicí a dvěma systémy jde do výroby</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-androidu-zjistit-heslo-k-wi-fi-siti-ta-nejdulezitejsi-informace-se-skryva-v-qr-kodu/sc-3-a-1353274/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-na-androidu-zjistit-heslo-k-wi-fi-siti-ta-nejdulezitejsi-informace-se-skryva-v-qr-kodu/sc-3-a-1353274/default.aspx" title="Jak na Androidu zjistit heslo k Wi-Fi síti? Ta nejdůležitější informace se skrývá v QR kódu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-androidu-zjistit-heslo-k-wi-fi-siti-ta-nejdulezitejsi-informace-se-skryva-v-qr-kodu/sc-3-a-1353274/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-na-androidu/Mjc4eDIwOS9zbWFydC9ib3g/1274122.jpg?v=0&amp;st=lDAIDvbjZU6ggi-SiX1HNL9z_mXPLnkH0e14o9h5Heo&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-na-androidu-zjistit-heslo-k-wi-fi-siti-ta-nejdulezitejsi-informace-se-skryva-v-qr-kodu/sc-3-a-1353274/default.aspx" title="Jak na Androidu zjistit heslo k Wi-Fi síti? Ta nejdůležitější informace se skrývá v QR kódu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-androidu-zjistit-heslo-k-wi-fi-siti-ta-nejdulezitejsi-informace-se-skryva-v-qr-kodu/sc-3-a-1353274/default.aspx'});">Jak na Androidu zjistit heslo k Wi-Fi síti? Ta nejdůležitější informace se skrývá v QR kódu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neockovani-v-ce/Mjc4eDIwOS9zbWFydC9ib3g/1276879.jpg?v=0&amp;st=C_hS9piGY-Y7EbTfJ6YKNTjbFUxoYF6Y_y_R9Rd6TSc&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-pred-1/Mjc4eDIwOS9zbWFydC9ib3g/1276733.jpg?v=0&amp;st=tE2caGcl9nyRDOpYIy_79LEYATXTqnu_sy1CeZsM_t8&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-jizda-ele/Mjc4eDIwOS9zbWFydC9ib3g/1276941.jpg?v=0&amp;st=a5zUWJVG0XBj00m3ygpD-OnbtjHcLy9Qr058mE_35oE&amp;ts=1637536100&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 22. 11. 2021 1:10:14 -->
<!-- GetData(): 22. 11. 2021 1:10:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".gGzOvq9s21 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Eu15LqcOTB {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wYO3d1OiLe {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.wYO3d1OiLe > div {padding:1rem 1.5rem;}.wYO3d1OiLe p {font-size: 1.1em}.faKnKNJq6K {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.oUYDVjNiQW {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.oUYDVjNiQW b {font-weight:700;}.xIKa5lLW91 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.KGeTqkRVvi {background:#424242}.aMFnEvq0eZ {background:#e8e8e8;color:#868686!important;}.biVmOPiBct {display:inline-block}[--]<div class='fs-os gGzOvq9s21'><div class='Eu15LqcOTB'></div><div class='wYO3d1OiLe'><div><div class='faKnKNJq6K'><span></span></div><div class='oUYDVjNiQW'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='biVmOPiBct'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='xIKa5lLW91 KGeTqkRVvi'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".gGzOvq9s21\").hide()' title='Zatím zavřít' class='xIKa5lLW91 aMFnEvq0eZ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='xIKa5lLW91'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>