


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Testy', 'Reproduktory', 'Test', 'Bluetooth reproduktor', 'Recenze', 'Přenosné', 'IKEA', 'Reprosoustavy a reproduktory na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9601',
		    sourceId: 'avmania-cz',
		    userId: '0a642b9f-ce0d-44c7-9d43-9c44c2919a84'
		  };
		</script>

		
				<title>Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="] IKEA prodává aktivní reproduktory už nějaký čas. Vyrábí Bluetooth reproduktor&amp;nbsp;Eneby 20&amp;nbsp;a ve spolupráci se Sonosem multiroom reproduktory Symfonisk, dokonce existuje&amp;nbsp;i verze pro pověšení na zeď místo obrazu. Nedávno Ikea přidala hrající lampičku VAPPEBY. Bluetooth reproduktor kombino}" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou" />
				<meta property="og:description" content="] IKEA prodává aktivní reproduktory už nějaký čas. Vyrábí Bluetooth reproduktor&amp;nbsp;Eneby 20&amp;nbsp;a ve spolupráci se Sonosem multiroom reproduktory Symfonisk, dokonce existuje&amp;nbsp;i verze pro pověšení na zeď místo obrazu. Nedávno Ikea přidala hrající lampičku VAPPEBY. Bluetooth reproduktor kombino}" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou" />
				<meta name="twitter:description" content="] IKEA prodává aktivní reproduktory už nějaký čas. Vyrábí Bluetooth reproduktor&amp;nbsp;Eneby 20&amp;nbsp;a ve spolupráci se Sonosem multiroom reproduktory Symfonisk, dokonce existuje&amp;nbsp;i verze pro pověšení na zeď místo obrazu. Nedávno Ikea přidala hrající lampičku VAPPEBY. Bluetooth reproduktor kombino}" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355111919" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355111919" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=355111919" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje" >
		<meta name="id" content="9601"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.073" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.073" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Mon, 25 Apr 2022 11:23:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "539",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9601',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.003"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9601" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3MzEwMTIwMjgPZBYCAgEPZBYCAgMPZBYGAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGQCCw9kFgICAg9kFgJmD2QWAgIBDxUEAAAAAGRkSjTrcrJf9u+4RaiD/BM5OMP0rXg=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=221979652" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9601;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje"
  },
  "headline": "Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=355111919",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2022-04-25T11:23:00Z",
  "dateModified": "2022-04-25T11:23:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",

"name": "Reproduktor IKEA Vappeby",
"description": "",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 8
    },
    "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/bluetooth-reproduktor", "name": "Bluetooth reproduktor" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9601">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/bluetooth-reproduktor" class="article-crumb">Bluetooth reproduktor</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9601" data-io-article-url="https://avmania.zive.cz/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje">
	<h1 itemprop="name">Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">25. dubna 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+reproduktoru+IKEA+Vappeby.+Odoln%c3%a1+lampi%c4%8dka+s+Bluetooth+p%c5%99ekvapiv%c4%9b+dob%c5%99e+hraje+a+koup%c3%adte+ji+u%c5%be+t%c3%a9m%c4%9b%c5%99+slo%c5%beenou&url=http%3a%2f%2favmania.zive.cz%2frecenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9601" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='518093726' href='/Client.Gallery/show.aspx?id_file=518093726&article=9601' onclick='javascript:ShowArticleImage(518093726,750,500,""); return false' title='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou'><img itemprop='image' alt='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=518093726' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=595932648&article=9601'  onclick='javascript:ShowArticleImage(595932648,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=595932648' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=596510271&article=9601'  onclick='javascript:ShowArticleImage(596510271,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=596510271' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=600050535&article=9601'  onclick='javascript:ShowArticleImage(600050535,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=600050535' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=598261770&article=9601'  onclick='javascript:ShowArticleImage(598261770,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=598261770' /></a><a href='/Client.Gallery/show.aspx?id_file=518093726&article=9601' onclick='javascript:ShowArticleImage(518093726,750,500,""); return false' class='info'><span class='gallery-count'>16</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9601">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Zajímavý a praktický design</li>
				
					<li>Odolnost proti dešti</li>
				
					<li>Překvapivě dobrý zvuk s plnými basy</li>
				
					<li>Skutečně 360 stupňový zvuk</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Ostřejší středy</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>IKEA prodává aktivní reproduktory už nějaký čas. Vyrábí <strong><a href="https://avmania.zive.cz/ikea-eneby-20-skvely-levny-bezdratovy-reproduktor-od-nabytkaru-test">Bluetooth reproduktor&nbsp;Eneby 20</a></strong>&nbsp;a ve spolupráci se Sonosem multiroom reproduktory Symfonisk, dokonce existuje&nbsp;i verze pro <strong><a href="https://avmania.zive.cz/ikea-symfonisk-ram-na-obraz-ktery-hraje-otestovali-jsme-dalsi-vysledek-spoluprace-ikea-a-sonos">pověšení na zeď místo obrazu</a></strong>.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/ikea-symfonisk-povime-vam-vse-co-musite-vedet-o-novych-bezdratovych-reproduktorech" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Ikea Symfonisk: povíme vám vše, co musíte vědět o nových bezdrátových reproduktorech">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=175642450' alt='Ikea Symfonisk: povíme vám vše, co musíte vědět o nových bezdrátových reproduktorech' />
	</div>
	<div class="ar-txt">
		<h3>Ikea Symfonisk: povíme vám vše, co musíte vědět o nových bezdrátových reproduktorech</h3>
		<p class="ar-anno">Reproduktory Ikea Sonos Symfonisk Table Lamp a Bookshelf jsou novinky v nabídce nejpopulárnějšího prodejce nábytku na světě. Jaké jsou a jak fungují?</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Nedávno Ikea přidala hrající lampičku <strong>VAPPEBY</strong>. Bluetooth reproduktor kombinovaný s&nbsp;lampičkou&nbsp;IKEA Vappeby stojí 1 690 Kč, prodává se v modré a šedé variantě. Co za své peníze dostanete?&nbsp;</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=406532070" onclick="javascript:ShowArticleImage(406532070,750,500,'ikea.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="300" src="/GetThumbNail.aspx?id_file=406532070&amp;width=300&amp;height=300&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<h2>Vzhled a konstrukce</h2>

<p>Lampička má průměr 17 cm a výšku 25 cm. Na horní straně má pohodlné platové madlo na přenášení, to jediné si&nbsp;po vybalení přimontujete, ostatně tak to&nbsp;v&nbsp;IKEA přece chodí. V balení najdete&nbsp;ještě solidní USB-C kabel s délkou 1,5 m pro nabíjení.&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7614161" data-pre="om"><div id="video-7614161"></div></div>
<div class="clear"></div>


<p>Vestavěná baterie s kapacitou 2x 3300 mAh&nbsp;nabídne při běžné hlasitosti&nbsp;až<strong>&nbsp;13 hodin reprodukce</strong>, USB-C konektor lze využít nejen pro nabití baterie, ale počítá se i s normálním poslechem doma a stabilním umístěním, a tak je konektor nenápadně skrytý ve stojanu, na spodní straně stojanu je pro kabel&nbsp;patřičný výřez.&nbsp;Potěší,&nbsp;že se&nbsp;s využitím venku se počítá také, <strong>odolnost dle IP65 </strong>zajišťuje ochranu proti dešti i prachu.&nbsp;Lapa tedy posvítí i zahraje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=352187181" onclick="javascript:ShowArticleImage(352187181,750,500,'P3220001.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="219" src="/GetThumbNail.aspx?id_file=352187181&amp;width=300&amp;height=219&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Pro ovládání hlasitosti slouží otočný volič s jasně definovanými kroky, hlasitost můžete samozřejmě měnit i přes smartphone, výsledek bude stejný. Volič slouží i jako tlačítko, kdy si můžete vybrat, že vám spustí Spotify (funkce <strong>Spotify Tap</strong>).&nbsp; Dále zde je tlačíto pro párování, zapnutí/vypnutí zvuku. Světlo má tří&nbsp;úrovně, 0%, 50 % a 100 %, slouží pro to samostatné tlačítko umístěné stranou od ovládání zvuku. Samozřejmě lze světlo&nbsp;zcela&nbsp;vypnout a poslouchat pouze hudbu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=599472913" onclick="javascript:ShowArticleImage(599472913,750,500,'P3220005.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=599472913&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Když hudbu zastavíte, tak se reproduktor automaticky po 20&nbsp;minutách vypne.</p><p>Co se měniče týče, ten je umístěn v&nbsp;„kloboučku“ a hraje směrem dolů do podstavce, který je využíván jako akustická lupa a šiří středy a výšky do všech stran. Lampička je překvapivě těžká, což má pravděpodobně velmi pozitivní vliv na rychlost a objem basů. Rozhodně fyzicky působí Vappeby poctivě a solidně.&nbsp;</p>

<h2>Jak to hraje</h2>

<p>Na první poslech člověka překvapí objem a solidnost basů, to zkrátka z lampičky nečekáte.&nbsp;Basy jsou relativně rychlé, nepůsobí uměle, tj. tak, že by byly zesílené elektronikou, hrají&nbsp;nižší i vyšší basy, dokonce i čelo zní slušně. Reproduktor&nbsp;důstojně zvládá nabasované skladby, ale i ty co mají basů méně, dávkování zkrátka &nbsp;</p>

<p>Nižší středy jsou v pořádku, ty vyšší mají ostřejší charakter, stejně jako výšky. Hlasy tak mohou znít trochu jinak, než je člověk zvyklý, nejde ale o nic, co výrazného. Menšího zkreslení na vyšších středech si&nbsp;všimnete u skladeb, které využívají umělé zkreslení&nbsp;– reproduktor to ještě umocní.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=601802034" onclick="javascript:ShowArticleImage(601802034,750,500,'P3220014.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=601802034&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Celkově je reprodukce překvapivě příjemná, pro běžný až ambientní poslech je zvuk vyloženě uspokojující, jak jsem zmínil výše, velkou zásluhu na tom má překvapivý objem basů a sytost zvuku. Díky tomu IKEA tak s přehledem přehrává spoustu menších přenosných BT reproduktorů, kterým zkrátka chybí plnost zvuku.</p>

<p>Co ještě je třeba pochválit, tak nesměrovost zvuku&nbsp;– ta je zde skutečně perfektní a lampičku můžete dát téměř kamkoliv.&nbsp;</p>

<h2>Verdikt</h2>

<p>Příjemné světlo, velmi příjemný zvuk. Přidejte velmi slušnou cenu. Design může být pro někoho nezvyklý, větší plocha ovšem poskytuje prostor pro samolepky, obrázky, zkrátka pro vlastní dotvoření k obrazu svému.<br />
Pokud chcete domů přenosný BT repro a máte rádi nepřímé světlení, tak rozhodně doporučuji IKEA navštívit,&nbsp;lampičku si vzít do ruky a poslechnout. Osobně se mi Bluetooth lampička&nbsp;IKEA Vappeby moc líbila.</p>

<h2>IKEA Vappeby</h2>

<p><strong>Cena: 1 690 Kč</strong></p>

<p>Zapůjčil: <a href="https://www.ikea.com/cz/cs/p/vappeby-lampa-s-bluetooth-reproduktorem-venkovni-modra-40510735/">Ikea</a></p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/recenze-sluchatek-adidas-zne-01-anc-male-odolne-sportovni-spunty-s-aktivnim-potlacenim-hluku" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Recenze sluchátek Adidas Z.N.E. 01 ANC. Malé, odolné sportovní špunty s aktivním potlačením hluku</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/testy" title="Testy">Testy</a>, <a href="/reproduktory" title="Reproduktory">Reproduktory</a>, <a href="/test_14" title="Test">Test</a>, <a href="/bluetooth-reproduktor" title="Bluetooth reproduktor">Bluetooth reproduktor</a>, <a href="/recenze" title="Recenze">Recenze</a>, <a href="/prenosne" title="Přenosné">Přenosné</a>, <a href="/ikea" title="IKEA">IKEA</a>, <a href="https://reprosoustavy-reproduktory.heureka.cz/" target="_blank">Reprosoustavy a reproduktory na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9601","name":"Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou","imageCount":"0"}}
        var cncArticle = {"id":9601,"versionId":"1650886380000","title":"Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou","author":["Jaromír Puk"],"published":"2022-04-25T13:23:00","created":"2022-04-22T13:56:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9482" data-rel="1646383260000"  data-ver="1646383500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny' title='Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny' data-title='Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=908000523' alt='Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny' href='/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny' data-title='Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny'>Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">HBO</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9494" data-rel="1646736240000"  data-ver="1646746800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove' title='HBO Max vs. HBO GO. V čem se liší a co je všechno nové' data-title='HBO Max vs. HBO GO. V čem se liší a co je všechno nové'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=686191085' alt='HBO Max vs. HBO GO. V čem se liší a co je všechno nové' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='HBO Max vs. HBO GO. V čem se liší a co je všechno nové' href='/hbo-max-vs-hbo-go-v-cem-se-lisi-a-co-je-vsechno-nove' data-title='HBO Max vs. HBO GO. V čem se liší a co je všechno nové'>HBO Max vs. HBO GO. V čem se liší a co je všechno nové</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="8717" data-rel="1632211680000"  data-ver="1625826360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-horory' title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' data-title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=370630914' alt='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line' href='/nejlepsi-horory' data-title='25 nejlepších hororů všech dob. Víme, kde je najdete on-line'>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h2>
				<p class="ar-anno">Průlet filmovým děsem od dvacátých let minulého století do současnosti. Nejstrašidelnější horory, které prověřil čas, i tituly, které se snaží tento žánr se všemi jeho odnožemi posouvat dál. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9451" data-rel="1644854880000"  data-ver="1644855120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku' title='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku' data-title='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=196562720' alt='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku' href='/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku' data-title='Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku'>Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9597" data-rel="1650570360000"  data-ver="1650570600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu' title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' data-title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=812422149' alt='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' href='/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu' data-title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu'>Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9447" data-rel="1644584400000"  data-ver="1644584700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz' title='Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž' data-title='Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=688973940' alt='Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž' href='/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz' data-title='Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž'>Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1649234220000"  data-ver="1631259960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='/40-erotickych-symbolu-osmdesatych-let' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9532" data-rel="1648215300000"  data-ver="1648238940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti' title='Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti' data-title='Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=254972277' alt='Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti' href='/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti' data-title='Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti'>Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1650520560000"  data-ver="1631996220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-ceske-komedie-klasicke' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=48020157' alt='25 nejlepších klasických českých komedií. Víme, kde jsou online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' href='/nejlepsi-ceske-komedie-klasicke' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'>25 nejlepších klasických českých komedií. Víme, kde jsou online</a></h2>
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9422" data-rel="1646240760000"  data-ver="1646241240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test' title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' data-title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=297563828' alt='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony' href='/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test' data-title='Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony'>Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</a></h2>
				<p class="ar-anno">Jak se dobře zorientovat při koupi televizoru, co chtít, co koupit, jak koupit a proč nastavit to/ono. Článek není jen o testu konkrétního televizoru, ale má komplexnější pojetí se subjektivněji laděným nádechem. </p>

                    <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Google TV</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Android TV</span><span class="article-crumb">4K TV</span><span class="article-crumb">Sony</span><span class="article-crumb">Uživatelské recenze</span><span class="article-crumb">Testy</span><span class="article-crumb">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9513" data-rel="1647501900000"  data-ver="1647502380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku' title='Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku' data-title='Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=644061318' alt='Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku' href='/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku' data-title='Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku'>Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9518" data-rel="1647602400000"  data-ver="1647604260000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/samsung-oficialne-predstavil-svuj-oled-televizor-bude-ve-velikostech-55-a-65-ceny-jsou-prekvapive-rozumne' title='Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné' data-title='Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=578424497' alt='Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné' href='/samsung-oficialne-predstavil-svuj-oled-televizor-bude-ve-velikostech-55-a-65-ceny-jsou-prekvapive-rozumne' data-title='Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné'>Už i Samsung má televizor s OLED. Napodruhé. Bude ve velikostech 55" a 65" a ceny jsou překvapivě rozumné</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9446" data-rel="1644589800000"  data-ver="1644603900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar' title='HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]' data-title='HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=788312424' alt='HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]' href='/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar' data-title='HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]'>HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1641202920000"  data-ver="1644830940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="7656" data-rel="1646000880000"  data-ver="1624831560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-valecne-filmy-o-valce' title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' data-title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=336197012' alt='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' href='/nejlepsi-valecne-filmy-o-valce' data-title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online'>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Vybrali jsme 15 jedinečných filmů, které se věnují válkám ve 20. století. Vybrané snímky mají společné to, že válku neoslavují nebo nevzývají. Naopak kriticky a bolestně obnažují její zrůdnost a nesmyslnost. Jsou to válečné filmy, kterým můžete věřit.</p>

                    <div style="display:none"><span class="author">Marek Čech</span><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9508" data-rel="1647256500000"  data-ver="1647256620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni' title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení' data-title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=223198529' alt='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení' href='/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni' data-title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení'>Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">IPTV</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9432" data-rel="1643982420000"  data-ver="1644253020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/netflix-a-dalsi-na-vikend-zbrusu-novy-reacher-take-murderville-anna-frankova-a-zase-neco-korejskeho' title='Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského' data-title='Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=732415831' alt='Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského' href='/netflix-a-dalsi-na-vikend-zbrusu-novy-reacher-take-murderville-anna-frankova-a-zase-neco-korejskeho' data-title='Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského'>Netflix a další na víkend: Zbrusu nový Reacher. Také Murderville, Anna Franková a zase něco korejského</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9428" data-rel="1643793300000"  data-ver="1643806800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' data-title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=362355974' alt='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' href='/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud' data-title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud'>Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">O2 TV</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1649316780000"  data-ver="1650461100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='/nejlepsi-filmove-parodie' data-title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9564" data-rel="1649251800000"  data-ver="1649251740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce' title='Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce' data-title='Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=416578582' alt='Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce' href='/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce' data-title='Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce'>Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Smart TV</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323488&amp;p=13191423#p13191423" class="fr" title="Epson TW7000 - kolik prostoru potřebuje v knihovně?">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323488&amp;p=13191423#p13191423" class="ar-title gtm-track-t ar-premium-free" title="Epson TW7000 - kolik prostoru potřebuje v knihovně?">Epson TW7000 - kolik prostoru potřebuje v knihovně?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=13191419#p13191419" class="fr" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=13191419#p13191419" class="ar-title gtm-track-t ar-premium-free" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323482&amp;p=13191417#p13191417" class="fr" title="Zesilovač k Minerva(grundig) Mini-box MB 5030 HiFi">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323482&amp;p=13191417#p13191417" class="ar-title gtm-track-t ar-premium-free" title="Zesilovač k Minerva(grundig) Mini-box MB 5030 HiFi">Zesilovač k Minerva(grundig) Mini-box MB 5030 HiFi</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323443&amp;p=13191416#p13191416" class="fr" title="Aktívne HI FI reproduktory k PC do 3000 Eur">  52</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323443&amp;p=13191416#p13191416" class="ar-title gtm-track-t ar-premium-free" title="Aktívne HI FI reproduktory k PC do 3000 Eur">Aktívne HI FI reproduktory k PC do 3000 Eur</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323423&amp;p=13191378#p13191378" class="fr" title="Objektivní posuzování zvukové kvality">  40</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323423&amp;p=13191378#p13191378" class="ar-title gtm-track-t ar-premium-free" title="Objektivní posuzování zvukové kvality">Objektivní posuzování zvukové kvality</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13191371#p13191371" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 458</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13191371#p13191371" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13191294#p13191294" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 4 189</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13191294#p13191294" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317602&amp;p=13191293#p13191293" class="fr" title="Bezdrátová sluchátka přes hlavu">  20</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317602&amp;p=13191293#p13191293" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátová sluchátka přes hlavu">Bezdrátová sluchátka přes hlavu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323431&amp;p=13191189#p13191189" class="fr" title="Epson eh-tw7000 - trhaný obraz">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323431&amp;p=13191189#p13191189" class="ar-title gtm-track-t ar-premium-free" title="Epson eh-tw7000 - trhaný obraz">Epson eh-tw7000 - trhaný obraz</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1315547&amp;p=13191178#p13191178" class="fr" title="Hlasitost Windows 10 vs. zesilovač">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1315547&amp;p=13191178#p13191178" class="ar-title gtm-track-t ar-premium-free" title="Hlasitost Windows 10 vs. zesilovač">Hlasitost Windows 10 vs. zesilovač</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323226&amp;p=13191029#p13191029" class="fr" title="Edifier S3000Pro nebo jine">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323226&amp;p=13191029#p13191029" class="ar-title gtm-track-t ar-premium-free" title="Edifier S3000Pro nebo jine">Edifier S3000Pro nebo jine</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13190992#p13190992" class="fr" title="Výběr nového DAPu">  342</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13190992#p13190992" class="ar-title gtm-track-t ar-premium-free" title="Výběr nového DAPu">Výběr nového DAPu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323478&amp;p=13190955#p13190955" class="fr" title="LED TV TX-55JX940E vs OLED TV TX-55JZ980E">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323478&amp;p=13190955#p13190955" class="ar-title gtm-track-t ar-premium-free" title="LED TV TX-55JX940E vs OLED TV TX-55JZ980E">LED TV TX-55JX940E vs OLED TV TX-55JZ980E</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=13190859#p13190859" class="fr" title="Doporučtě streamer">  76</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=13190859#p13190859" class="ar-title gtm-track-t ar-premium-free" title="Doporučtě streamer">Doporučtě streamer</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1320998&amp;p=13190852#p13190852" class="fr" title="Tesla NCZ 300">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1320998&amp;p=13190852#p13190852" class="ar-title gtm-track-t ar-premium-free" title="Tesla NCZ 300">Tesla NCZ 300</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1301282&amp;p=13190647#p13190647" class="fr" title="Kvalitní sluchátka na doma do 30.000 Kč">  22</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1301282&amp;p=13190647#p13190647" class="ar-title gtm-track-t ar-premium-free" title="Kvalitní sluchátka na doma do 30.000 Kč">Kvalitní sluchátka na doma do 30.000 Kč</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323474&amp;p=13190789#start_here" title="Prodám Schiit Audio Asgard 3">Prodám Schiit Audio Asgard 3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323473&amp;p=13190786#start_here" title="Prodám RME ADI-2 DAC FS">Prodám RME ADI-2 DAC FS</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323470&amp;p=13190761#start_here" title="Prodám iBasso IT04">Prodám iBasso IT04</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323467&amp;p=13190563#start_here" title="Prodám IEM Rhapsodio Orla">Prodám IEM Rhapsodio Orla</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323446&amp;p=13189787#start_here" title="Prodám P. Fiio FH7 hybridní IEM sluchátka">Prodám P. Fiio FH7 hybridní IEM sluchátka</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323444&amp;p=13189520#start_here" title="Prodám in-ear Yanyin Aladdin">Prodám in-ear Yanyin Aladdin</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323411&amp;p=13187743#start_here" title="Prodám Anker Soundcore Liberty 3 Pro">Prodám Anker Soundcore Liberty 3 Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323410&amp;p=13187659#start_here" title="Prodám Apple Mac mini pro Roon a podobné využití">Prodám Apple Mac mini pro Roon a podobné využití</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1323398&amp;p=13187247#start_here" title="Koupím  Noble Audio Gold X Silver kabel">Koupím  Noble Audio Gold X Silver kabel</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1323395&amp;p=13187214#start_here" title="Koupím Nabízím Grado SR325e za jiná sluchátka">Koupím Nabízím Grado SR325e za jiná sluchátka</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9594' data-rel='1650436200000' data-ver='1650436620000'>
					<div class="ar-img">
						<a href="/netflix-poprve-ztratil-predplatitele-a-bude-hur-firma-vini-i-sdilece" class="gtm-track-t" title="Netflix poprvé ztratil předplatitele a bude hůř. Firma viní i sdíleče"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=705030602' alt='Netflix poprvé ztratil předplatitele a bude hůř. Firma viní i sdíleče' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-poprve-ztratil-predplatitele-a-bude-hur-firma-vini-i-sdilece" class="ar-title gtm-track-t" title="Netflix poprvé ztratil předplatitele a bude hůř. Firma viní i sdíleče">Netflix poprvé ztratil předplatitele a bude hůř. Firma viní i sdíleče</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1650876120000' data-ver='1650876420000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=438832583' alt='Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022">Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9597' data-rel='1650570360000' data-ver='1650570600000'>
					<div class="ar-img">
						<a href="/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu" class="gtm-track-t" title="Obrovský 98&quot; QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=812422149' alt='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu" class="ar-title gtm-track-t" title="Obrovský 98&quot; QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu">Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='6981' data-rel='1650443940000' data-ver='1650444180000'>
					<div class="ar-img">
						<a href="/jak-vybrat-soundbar" class="gtm-track-t" title="Jak dobře vybrat soundbar k televizoru. Subwoofer už není povinnost. A raději nešetřete"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=898567671' alt='Jak dobře vybrat soundbar k televizoru. Subwoofer už není povinnost. A raději nešetřete' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-vybrat-soundbar" class="ar-title gtm-track-t" title="Jak dobře vybrat soundbar k televizoru. Subwoofer už není povinnost. A raději nešetřete">Jak dobře vybrat soundbar k televizoru. Subwoofer už není povinnost. A raději nešetřete</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8327' data-rel='1649843340000' data-ver='1631014680000'>
					<div class="ar-img">
						<a href="/nejlepsi-eroticky-thriller-online" class="gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-eroticky-thriller-online" class="ar-title gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohacek-zaklad/MTAweDUwL3NtYXJ0L2JveA/1330439.jpg?v=0&amp;st=mRztLPb-j4gI39wF0wLHXc0VGGZtvmwMHKXeIAYhF8o&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});">Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/signal-hacknuty/MTAweDUwL3NtYXJ0L2JveA/1312630.jpg?v=0&amp;st=wFS-umMKk6ZMWieAma-BajmaWgFM129zrWxEL6PN548&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});">Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-krok-bliz-k-f/MTAweDUwL3NtYXJ0L2JveA/1320224.jpg?v=0&amp;st=X_SSVjIfyomwHO5rahY-S9WtVmLfVo92ovWaV3aPEvA&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});">O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zebricek-platu/MTAweDUwL3NtYXJ0L2JveA/1330575.jpg?v=0&amp;st=Kq5mBtiUkPYJqPfm-YbmxzX-OuI8b7ZoIpf1kEKvDTA&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});">Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-prosinci-se-d/MTAweDUwL3NtYXJ0L2JveA/1264114.jpg?v=0&amp;st=hPtI7GByAQEwYfLrnb01pZ2teMgoOJ8y2HEYHWD6nsk&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});">V prosinci se dočkáme oznámení &#039;velkého&#039; remaku pro Playstation</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-rozh/MTAweDUwL3NtYXJ0L2JveA/1243357.jpg?v=0&amp;st=ZSZOSDWgEZKnlUmiZJm2f256jIncKQ10mXgj815Bxy8&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla" title="Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cristiano-ronal/MTAweDUwL3NtYXJ0L2JveA/1329618.jpg?v=0&amp;st=wEtYXB4sHCSAE-p2RjUrb2wPkYSCN9oiHb6beUp1H4U&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla" title="Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla'});">Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nadherny-peugeo/MTAweDUwL3NtYXJ0L2JveA/1326129.jpg?v=0&amp;st=IWBclITZw4DUCEgJEzTplTCRJCH_uFamPKVyctPfhHw&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem'});">Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424" title="Hypotéky nemusejí výrazněji zlevnit ani za dva roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hypoteky-nemuse/MTAweDUwL3NtYXJ0L2JveA/1329187.jpg?v=0&amp;st=4MNDcJYB1fPikE0aJixKaDWP87odZJF7IybK1gQGzjw&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424" title="Hypotéky nemusejí výrazněji zlevnit ani za dva roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424'});">Hypotéky nemusejí výrazněji zlevnit ani za dva roky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/majitel-nechal/MTAweDUwL3NtYXJ0L2JveA/1322230.jpg?v=0&amp;st=dUeMb1YPUT-1kHGIjZw-1InkGILIzIMghudvIepbETo&amp;ts=1650886431&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo'});">Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29039" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/34.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29038" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/25.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29037" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/126.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29036" title="USB DAC Topping D50s Sabre"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Topping-D50s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/signal-hacknuty/Mjc4eDIwOS9zbWFydC9ib3g/1312630.jpg?v=0&amp;st=RjrwRMwk4qQiEPlqgUFrmv6x_3fCZ-DdH1lrs4JjrnU&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});">Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zebricek-platu/Mjc4eDIwOS9zbWFydC9ib3g/1330575.jpg?v=0&amp;st=WntED6wWIXCvoe1cf97kmDMCfMs-nvmdkL83UXclv_k&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});">Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vypadal-typicky-herni-pocitac-v-roce-2004-kdy-vysel-half-life-2-a-dalsi-legendarni-hry/sc-3-a-215912/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vypadal-typicky-herni-pocitac-v-roce-2004-kdy-vysel-half-life-2-a-dalsi-legendarni-hry/sc-3-a-215912/default.aspx" title="Jak vypadal typický herní počítač v roce 2004, kdy vyšel Half-Life 2 a další legendární hry?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vypadal-typicky-herni-pocitac-v-roce-2004-kdy-vysel-half-life-2-a-dalsi-legendarni-hry/sc-3-a-215912/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-vypadal-typ/Mjc4eDIwOS9zbWFydC9ib3g/1329328.jpg?v=0&amp;st=x6BG2pFy4T0mc-lVw2enDg2ovN1FF7dyMcWfS4ElHRA&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vypadal-typicky-herni-pocitac-v-roce-2004-kdy-vysel-half-life-2-a-dalsi-legendarni-hry/sc-3-a-215912/default.aspx" title="Jak vypadal typický herní počítač v roce 2004, kdy vyšel Half-Life 2 a další legendární hry?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vypadal-typicky-herni-pocitac-v-roce-2004-kdy-vysel-half-life-2-a-dalsi-legendarni-hry/sc-3-a-215912/default.aspx'});">Jak vypadal typický herní počítač v roce 2004, kdy vyšel Half-Life 2 a další legendární hry?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-rozh/Mjc4eDIwOS9zbWFydC9ib3g/1243357.jpg?v=0&amp;st=8iYVcV2u_F1TxUIeySQ3wq0n6gxzTOfdL-4efMkZy2I&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html" title="ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-obri-po/Mjc4eDIwOS9zbWFydC9ib3g/1330489.jpg?v=0&amp;st=sbrlbJ2pF2UTLBGQ4_Lop4qoOVoc4oSarWhdbU8QTvA&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html" title="ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html'});">ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byznys-s-humano/Mjc4eDIwOS9zbWFydC9ib3g/1330540.jpg?v=0&amp;st=sRFLYCh4qjEB5zWUKZMdEzDKW40k_ABK4WGCMlg3Tuk&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sex-manzelskych/Mjc4eDIwOS9zbWFydC9ib3g/1329652.jpg?v=0&amp;st=RzbKKlztNBw5_V-G9CvarKDmh79HmYWcVypUi5F1KyY&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html" title="Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sebevedomy-mlad/Mjc4eDIwOS9zbWFydC9ib3g/1330569.jpg?v=0&amp;st=VBpxzGkZetlvJHldmKeMADgqz_K7IuNSSuGzOS3D_GY&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html" title="Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});">Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1312700.jpg?v=0&amp;st=dyFUzUmGZDESAw1C2My2ZCGbf9rV8k-yRbHNtrRK0nM&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-grandland/Mjc4eDIwOS9zbWFydC9ib3g/1330554.jpg?v=0&amp;st=o6Ts8-vk35bJP5uX1C9uj1D9-RVa83-q1lGrEZuQWIA&amp;ts=1650886364&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});">Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 25. 4. 2022 14:17:19 -->
<!-- GetData(): 25. 4. 2022 14:17:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpetne-zrcatko/112842/diverzanti-s-rudou-hvezdou-jsou-mezi-nami-aneb-blizka-setkani-lidskeho-poddruhu.html' title="Diverzanti s rudou hvězdou jsou mezi námi aneb Blízká setkání lidského poddruhu">Diverzanti s rudou hvězdou jsou mezi námi aneb Blízká setkání…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/710582/ctyri-firmy-se-rvou-o-megaprojekt-v-brne-stavbu-haly-za-ctyri-miliardy.html' title="Čtyři firmy se rvou o megaprojekt v Brně: Stavbu haly za čtyři miliardy">Čtyři firmy se rvou o megaprojekt v Brně: Stavbu haly za čtyři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/710594/zabrusovac-rozner-pul-roku-podminka-pro-exposlance-za-vyrok-o-romskem-koncentraku-v-letech.html' title="„Zabrušovač“ Rozner: Půl roku podmínka pro exposlance! Za výrok o romském koncentráku v Letech">„Zabrušovač“ Rozner: Půl roku podmínka pro exposlance! Za výrok o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/412857/praha-chce-finale-kl-konkurence-z-cele-evropy-hralo-by-se-v-edenu.html' title="Praha chce finále KL. Konkurence z celé Evropy, hrálo by se v Edenu">Praha chce finále KL. Konkurence z celé Evropy, hrálo by se v Edenu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-francie-ligue-1/412850/psg-slavi-titul-ale-resi-vyhazov-trenera-i-hvezdy-mbappe-poslal-vzkaz.html' title="PSG slaví titul, ale řeší vyhazov trenéra i hvězdy. Mbappé poslal vzkaz">PSG slaví titul, ale řeší vyhazov trenéra i hvězdy. Mbappé poslal…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-box/412854/zvedak-jak-bejk-rika-kraj-o-vitezstvi-furyho-a-predpovida-comeback.html' title="Zvedák jak bejk, říká Kraj o vítězství Furyho a předpovídá comeback">Zvedák jak bejk, říká Kraj o vítězství Furyho a předpovídá comeback</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/710598/praha-za-214-milionu-zrekonstruuje-ulici-na-florenci-prace-potrvaji-rok-a-pul.html' title="Praha za 214 milionů zrekonstruuje ulici Na Florenci. Práce potrvají rok a půl">Praha za 214 milionů zrekonstruuje ulici Na Florenci. Práce potrvají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/710544/zvireci-tragedie-na-domazlicku-mrtvou-capici-nasli-bez-nohy-co-bude-s-jejimi-vajicky.html' title="Zvířecí tragédie na Domažlicku: Mrtvou čápici našli bez nohy! Co bude s jejími vajíčky?">Zvířecí tragédie na Domažlicku: Mrtvou čápici našli bez nohy! Co bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710564/josef-dvorak-slavi-80-a-blesku-predstavil-nejzasadnejsi-zeny-sveho-zivota-havlova-s-nim-hrala-v-sadre.html' title="Josef Dvořák slaví 80 a Blesku představil nejzásadnější ženy svého života: Havlová s ním hrála v sádře!">Josef Dvořák slaví 80 a Blesku představil nejzásadnější ženy svého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-mirkovo-podezreni-lumiruv-trapas-i-svatba-very-a-lubose' title="Seriál Ulice: Mirkovo podezření, Lumírův trapas i svatba Věry a Luboše">Seriál Ulice: Mirkovo podezření, Lumírův trapas i svatba Věry a Luboše</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-drive-normalni-dnes-zcela-nemyslitelne-podivejte-se-na-retro-snimky-jak-se-bavily-deti-v-minulosti' title="Dříve normální, dnes často nemyslitelné! Podívejte se na retro snímky, jak se bavily děti v minulosti">Dříve normální, dnes často nemyslitelné! Podívejte se na retro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/192720/zahradni-hadice-a-spravny-tlak-vody.html' title="Zahradní hadice a správný tlak vody...">Zahradní hadice a správný tlak vody...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/42-kol-za-gaslym-wolff-se-hamiltonovi-omluvil-za-to-s-cim-musel-v-imole-jet' title="42 kol za Gaslym. Wolff se Hamiltonovi omluvil za to, s čím musel v Imole jet">42 kol za Gaslym. Wolff se Hamiltonovi omluvil za to, s čím musel v…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mohl-jsem-ziskat-az-30-bodu-a-mam-dva-rika-o-poslednich-dvou-zavodech-alonso' title="Mohl jsem získat až 30 bodů a mám dva, říká o posledních dvou závodech Alonso">Mohl jsem získat až 30 bodů a mám dva, říká o posledních dvou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/datsun-zavira-fabriky-nikdo-ho-nechce-kdysi-legendarni-znacku-potopily-zakladni-chyby-vozy-pritom-mely-zajimave-darce' title="Datsun zavírá fabriky, nikdo ho nechce. Kdysi legendární značku potopily základní chyby, vozy přitom měly zajímavé dárce">Datsun zavírá fabriky, nikdo ho nechce. Kdysi legendární značku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/internet-muzeme-svycarsku-jen-zavidet-bezne-jsou-10gb/s-pripojky-prvni-operator-posilil-na-25-gb/s/sc-320-a-216146/default.aspx' title="Internet můžeme Švýcarsku jen závidět. Běžné jsou 10Gb/s přípojky, první operátor posílil na 25 Gb/s">Internet můžeme Švýcarsku jen závidět. Běžné jsou 10Gb/s přípojky,…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje' title="Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou">Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx' title="Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her">Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/unikatni-prodej-originalnich-autodilu-znacky-honda-zanikle-dealerstvi-jich-ma-desitky-tisic-1389521' title="Unikátní prodej originálních autodílů značky Honda. Zaniklé dealerství jich má desítky tisíc">Unikátní prodej originálních autodílů značky Honda. Zaniklé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Rusko selhává ve svých válečných cílech, uvedl Blinken v Kyjevě ">Válka na Ukrajině ONLINE: Rusko selhává ve svých válečných cílech,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/setrime/jak-funguje-tepelne-cerpadlo-cena-dotace-a-jak-vybrat-spravny-typ-pro-domacnost-1389518' title="Jak funguje tepelné čerpadlo? Cena, dotace a jak vybrat správný typ pro domácnost">Jak funguje tepelné čerpadlo? Cena, dotace a jak vybrat správný typ…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/srbsky-gulas-1607' title="Srbský guláš">Srbský guláš</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-frikase-s-houbovou-omackou-60120' title="Kuřecí frikasé s houbovou omáčkou">Kuřecí frikasé s houbovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-po-indicku-60255' title="Kuře po indicku">Kuře po indicku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/112609/za-kurdy-na-divoky-turecky-jihovychod.html' title="Za Kurdy na divoký turecký jihovýchod">Za Kurdy na divoký turecký jihovýchod</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-recko/710124/lefkada-daleko-od-davu-v-reckem-stylu-objevte-okouzlujici-plaze-i-atmosferu.html' title="Lefkada: Daleko od davů v řeckém stylu! Objevte okouzlující pláže i atmosféru">Lefkada: Daleko od davů v řeckém stylu! Objevte okouzlující pláže i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/112368/narod-odpocinku-tak-jsou-nazyvani-poustni-pastevci-kmene-gabru.html' title="Národ odpočinku. Tak jsou nazýváni pouštní pastevci kmene Gabrů">Národ odpočinku. Tak jsou nazýváni pouštní pastevci kmene Gabrů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/streetculture-news12' title=" STREETCULTURE NEWS"> STREETCULTURE NEWS</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-dopadly-prezidentske-volby-ve-francii' title="Jak dopadly prezidentské volby ve Francii ">Jak dopadly prezidentské volby ve Francii </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-25-4-1-5' title="TAROTSKOP 
25. 4. – 1. 5.">TAROTSKOP 
25. 4. – 1. 5.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/plizivy-strach-co-nam-pomuze-pokud-ho-mame-6746.html' title="Plíživý strach: Co nám pomůže, pokud ho máme?">Plíživý strach: Co nám pomůže, pokud ho máme?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/regenerace-po-potratu-jak-reaguje-telo-a-jak-psychika-kolik-potrebuji-casu-6734.html' title="Regenerace po potratu. Jak reaguje tělo a jak psychika? Kolik potřebují času?">Regenerace po potratu. Jak reaguje tělo a jak psychika? Kolik…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zubni-implantaty-pruvodce-operaci-krok-za-krokem-4055.html' title="Zubní implantáty: Průvodce operací krok za krokem">Zubní implantáty: Průvodce operací krok za krokem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/uncharted-na-pc-dorazi-v-cervnu-epic-predcasne-odhalil-datum-vydani-kolekce-legacy-of-thieves' title="Uncharted na PC dorazí v červnu. Epic předčasně odhalil datum vydání kolekce Legacy of Thieves">Uncharted na PC dorazí v červnu. Epic předčasně odhalil datum vydání…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vysoke-frekvence-i-nizka-latence-gskill-vyrobil-nezvykle-dobre-pameti-ddr5' title="Vysoké frekvence i nízká latence. G.Skill vyrobil nezvykle dobré paměti DDR5">Vysoké frekvence i nízká latence. G.Skill vyrobil nezvykle dobré…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html' title="Tramvaj 1910: Staňte se tramvajákem">Tramvaj 1910: Staňte se tramvajákem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7638576/hvezda-ostre-sledovanych-vlaku-jitka-zelenohorska-ceka-me-operace-nohou.html' title="Hvězda Ostře sledovaných vlaků Jitka Zelenohorská: Čeká mě operace nohou! ">Hvězda Ostře sledovaných vlaků Jitka Zelenohorská: Čeká mě operace…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7638607/dloubak-platy-v-lize-jdou-dolu-slavia-snizila-zaklad-preplati-ji-sparta.html' title="Dloubák: Platy v lize jdou dolů, Slavia snížila základ. Přeplatí ji Sparta?">Dloubák: Platy v lize jdou dolů, Slavia snížila základ. Přeplatí ji…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7638575/dloubak-plzen-je-koncentrovanejsi-ze-slavie-nevyzaruje-ze-by-boj-o-titul-mela-zvladnout.html' title="Dloubák: Plzeň je koncentrovanější. Ze Slavie nevyzařuje, že by boj o titul měla zvládnout">Dloubák: Plzeň je koncentrovanější. Ze Slavie nevyzařuje, že by boj o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const GMshyss5RX = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ThSUvJRyYW {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.oQBvvNhI6b {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.sUsh5lJeQe {width:700px;background:#fff;border:none;border-radius:0.5em;}.sUsh5lJeQe > div {padding:1rem 1.5rem;text-align:center;}.sUsh5lJeQe p {font-size: 1.1em}.RI7tC0b738 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.fnyHuHjtmd {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.fnyHuHjtmd b {font-weight:700;}.DWUSvaCJ0f {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ixobntcjx2 {background:#424242;}.MwXIUFRIyT {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.GED5Mjt5jM {display:inline-block}.GED5Mjt5jM > p {font-size:13.2px}.SoAOg8AVh7 {color:#d00000}[--]<div class='fs-os ThSUvJRyYW'><div class='oQBvvNhI6b'></div><div class='sUsh5lJeQe'><div><div class='RI7tC0b738'><span></span></div><div class='fnyHuHjtmd'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='GED5Mjt5jM'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='DWUSvaCJ0f ixobntcjx2'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ThSUvJRyYW\").hide()' title='Zatím zavřít' class='DWUSvaCJ0f MwXIUFRIyT'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='DWUSvaCJ0f'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='SoAOg8AVh7' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  GMshyss5RX();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>