


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Hi-Fi', 'Testy', 'Reproduktory', 'Test', 'High-End', 'Xavian', 'Hi-Fi systémy na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9361',
		    sourceId: 'avmania-cz',
		    userId: 'b496de09-98f5-4523-9380-491725bafc22'
		  };
		</script>

		
				<title>Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce" />
				<meta property="og:description" content="Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce" />
				<meta name="twitter:description" content="Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=425288331" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=425288331" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=425288331" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce" >
		<meta name="id" content="9361"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.053" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.053" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
				}


				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sun, 02 Jan 2022 22:27:00 GMT",
		    			article_authors: ["Daniel Březina"],
		    			article_word_count: "1936",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9361',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9361" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMTg0Njk5MTUPZBYCAgEPZBYCAgMPZBYGAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGQCCw9kFgICAg9kFgJmD2QWAgIBDxUEBCBSRUMDfDE5BCBSRUMDfDE5ZGSb+VAsenS42es7MUqxRffjI2smXA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9361;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce"
  },
  "headline": "Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=425288331",
    "width": 1442,
    "height": 721
  },

  "datePublished": "2022-01-02T22:27:00Z",
  "dateModified": "2022-01-02T22:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",

"name": "Reprosoustavy Xavian Terza Evoluzione",
"description": "Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 10
    },
    "author": {
    "@type": "Person",
    "name": "Daniel Březina"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/testy", "name": "Testy" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9361">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/testy" class="article-crumb">Testy</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9361" data-io-article-url="https://avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce">
	<h1 itemprop="name">Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-daniel" rel="author" itemprop="author">Daniel Březina</a></span>
				
				<span class="ar-date">2. ledna 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+reprosoustav+Xavian+Terza+Evoluzione.+Luxusn%c3%ad+High-End+od+%c4%8desk%c3%a9ho+v%c3%bdrobce&url=http%3a%2f%2favmania.zive.cz%2frecenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9361" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='844501760' href='/Client.Gallery/show.aspx?id_file=844501760&article=9361' onclick='javascript:ShowArticleImage(844501760,750,500,""); return false' title='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce'><img itemprop='image' alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=844501760' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=843588744&article=9361'  onclick='javascript:ShowArticleImage(843588744,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=843588744' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=842973856&article=9361'  onclick='javascript:ShowArticleImage(842973856,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=842973856' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=105937379&article=9361'  onclick='javascript:ShowArticleImage(105937379,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=105937379' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=597641283&article=9361'  onclick='javascript:ShowArticleImage(597641283,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=597641283' /></a><a href='/Client.Gallery/show.aspx?id_file=844501760&article=9361' onclick='javascript:ShowArticleImage(844501760,750,500,""); return false' class='info'><span class='gallery-count'>40</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9361">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="dataLayer.push({ 'event': 'article_mergeParts' });layout.premium.showInfo('https%3a%2f%2favmania.zive.cz%2frecenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2favmania.zive.cz%2frecenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Naprosto špičkové provedení</li>
				
					<li>Čistý, přesný a skutečně monitorovací charakter</li>
				
					<li>Rychlý, utažený a konkrétní zvuk</li>
				
					<li>Dobrý pocit energie a živosti</li>
				
					<li>Celková lehkost a svižnost přednesu</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Zvukové podání je přeci jen poněkud sušší a „upřímnější“</li>
				
					<li>Basová odezva je optimální v menších místnostech a poblíž zdí, přestože reprosoustavy svádí vzhledem k velikosti i k umístění do velkých prostor</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">10</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Nejprestižněji vnímaný a na světovém (i domácím koneckonců) trhu high-endových reprosoustav nejvýraznější český výrobce – Xavian, sídlící ve hostivickém mlýně na dohled Prahy – několik let nazpět uvedl do svého katalogu poměrně atypický produkt. Reprosoustavy Quarta s velkými skříněmi a pojetím, skládajícím poklonu stále vzpomínaným reprosoustavám ze 60. – 80. let 20. století. Quarta se nedávno dočkala přepracované verze Quarta Evoluzione a týmž procesem prošla i jejich menší sestra Terza, ovšem zde se nová generace proměnila podstatně výrazněji.</p><p>Přesto stále snadno poznáte, že Terza Evoluzione spadá pod křídla firemní řady Classic, navazující na zmíněného ducha klasických historických modelů a to s ambicí nabídnout zvuk až monitorového typu za přispění dnes nijak obvyklé koncepce.</p>

<h2>Vzhled a konstrukce</h2>

<p>I když je Terza Evoluzione menším z dvou modelů, pořád je to kus reprosoustav, skříně jsou vyrobeny z MDF profilů tloušťky 2,2 cm, mají výšku 58 cm, šířku 30 cm a hloubku 35 cm, i kvůli opravdu mimořádně poctivému vnitřnímu systému příček váží 29 kg a to bez doprovodného příplatkového stojanu, který jim mimochodem sluší.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=597641283" onclick="javascript:ShowArticleImage(597641283,750,500,'4194-1_terza-evoluzione-rosewood-kombinace.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=597641283&amp;width=300&amp;height=225&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Povrch reprosoustav je vyzdoben prémiovými, ručně nanášenými dýhami v luxusním hlubokém lesku – provedení u Xavianu patřilo vždy mezi vynikající a Terza Evoluzione nabízí světovou špičku. Originální je pak plaketa s modelovým označením, kterou najdete asymetricky na každém kusu v páru, vždy ale mezi tweeterem a střeďákem. Je to pěkně zpracovaný kousek kovu, další z okazů na zlatou éru high-fidelity.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=49754905" onclick="javascript:ShowArticleImage(49754905,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_KOMBINACE-S-COVEREM.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="240" src="/GetThumbNail.aspx?id_file=49754905&amp;width=300&amp;height=240&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Vpředu najdete třípásmové osazení, kde se proměna do vývojové verze Evoluzione projevila nejvíce – tradičně používané reproduktory AudioBarletta nahradily modely od Scan-Speak. Proč taková změna? Jak výrobce říká, jde o skutečnost, že po dlouhé době záměrům a žádaným parametrům konceptu vyhovovala standardní produkce a nebylo tak nutné vyvíjet nesériové a přizpůsobené měniče. Přesto se z každé dávky měniče vybírají a párují, aby u reprosoustav platilo slibované „referenční“ sladění páru do tolerance +/- 0,5 dB.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=986653227" onclick="javascript:ShowArticleImage(986653227,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_PREDNI-STRANA.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="240" src="/GetThumbNail.aspx?id_file=986653227&amp;width=300&amp;height=240&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Na zadní straně najdete jen další úhledný štítek s mnoha informacemi o samotných reprosoustavách a jejich parametrech, pod ním dvě sady úhledně srovnaných zakázkových terminálů pro pohodlné a bezpečné uchycení reproduktorových kabelů. Mezigenerační posun stvrzuje kulatý matně černý kovový štítek v horní části, nesoucí nápis Evoluzione.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=266408670" onclick="javascript:ShowArticleImage(266408670,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_PREDNI-STRANA-DETAIL.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="227" src="/GetThumbNail.aspx?id_file=266408670&amp;width=300&amp;height=227&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Jak už bylo řečeno, osazení Terza Evoluzione je zcela nové a po dlouhé době jde o první model, nespoléhající na vlastní kapacity značky AudioBarletta. Výškám je vyhrazena kopulka o průměru 2,6 cm, látkový vrchlík je ručně impregnovaný a používá dvojitý magnetický okruh pro dosažení vysoké přesnosti a citlivosti. Reproduktor má vyhrazenou pracovní komoru, do níž ústí odvětrávání motoru.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=474386288" onclick="javascript:ShowArticleImage(474386288,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_ZADNI-STRANA.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="236" src="/GetThumbNail.aspx?id_file=474386288&amp;width=300&amp;height=236&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Na středech hraje 15 cm membrána, vyrobená ze skelných vláken a také následně impregnovaná. Geometrie membrány je semiexponenciální. V basové sekci je připraven zapumpovat 22,2 cm široký kónus s inverzní prachovkou. Jde o membránu z nelisovaného papíru, k němuž jsou pro větší pevnost přidávána uhlíková vlákna. To celé je pak zavěšeno na výrazné vlnce gumového závěsu s vysokou poddajností.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=540244123" onclick="javascript:ShowArticleImage(540244123,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_ZADNI-STRANA-DETAIL-2.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=540244123&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Magnetický systém rozhýbává cívku o průměru 4,2 cm a využívá technologii zkratovacích měděných kroužků pro zpřesnění chodu. Basový reproduktor také využívá firemní technologii Stasis, kdy je jeho zadní strana opřená přes systém elastomerů do několika vnitřních žeber, čímž se zamezuje pohybu při vysokých výkonech a zlepšuje se tak mimo jiné i impedanční průběh a s ním i kontrola reprodukce.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=541119873" onclick="javascript:ShowArticleImage(541119873,750,500,'TERZA_EVOLUZIONE_ROSEWOOD_ZADNI-STRANA-KONEKTORY.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=541119873&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>



<p>Spolu s novým osazením je logicky zapotřebí také nová frekvenční výhybka – pásma se dělí na úrovních 400 a 2 600 Hz za pomoci prémiových součástek od Jantzen a Mundorf – odpory Mundorf mají toleranci 1% a cívky s kondenzátory Mundorf / Jantzen jsou v 3% toleranci. Oproti původní generaci je výhybka jednodušší, aby snáze proudila energie a reprodukce byla živější. Filtry mezi pásmy mají proměnlivou strmost.</p>

<p>Nově provedené je také vnitřní tlumení, kombinující bitumen a několik druhů měkkých materiálů, které vyplňují téměř celý vnitřní prostor (tedy ten, který zbývá mezi otevřenými vertikálními i horizontálními žebry).</p>

<p>Výsledkem nových úprav je frekvenční odpověď 39 – 30 000 Hz (-3 dB), charakteristická citlivost standardních 86 dB / 2,83 V / m a jmenovitá impedance 8 ohm.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Měříme</h2>



<p>Měření frekvenční charakteristiky probíhalo ze vzdálenosti 1 m v ose mezi tweeterem a středotónovým měničem a to v uzavřeném semireverberantním prostoru s podlahovou plochou cca 50 metrů čtverečních, standardním zatlumením (basové pasti a absorpčně-difúzní panely Sonitus Acoustics, koberce, velké plochy sedaček, rozlehlá knihovna, podhled vyplněný vatou, záclony a těžké závěsy,...), byť bez rozsáhlých akustických úprav.</p>

<p>Měření lze pokládat za 100% věrohodné v pásmu 200 Hz a výše, v pásmu 10 - 200 Hz je vidět vliv akustiky místnosti. Měřeno bylo pomocí software Clio Pocket a kalibrovaného mikrofonu, reprosoustavy byly umístěny v poslechové pozici patrné z doprovodných fotografií.</p>

<p>Software neměří anechoickou odezvu, ale frekvenční odpověď s přihlédnutím k zůstatku energie v čase - jde tedy nikoliv o změřený teoretický ideál toho, co reprosoustavy umí, ale o to, jak se reprosoustavy chovaly v konkrétních akustických podmínkách.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=823738944" onclick="javascript:ShowArticleImage(823738944,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m1.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=823738944&amp;width=300&amp;height=225&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a><br />
<em>Frekvenční odezva - v ose (červená) a pod úhlem 30° (černá)</em></h6>

<p>Odečtěte si běžný vliv poslechového místa v oblasti kolem 180 Hz a získáte v celkovém pohledu velmi vyrovnanou frekvenční odezvu a čistý průběh bez problémů. Fakticky v téměř ideální rovině hrají Terza Evoluzione od 45 do 20 000 Hz, pokud chcete naprosto ideální rovinu, pak musíte trefit úhel kolem 15 stupňů, neb na 17 kHz je jinak v přímém směru maličko více energie a v třicetistupňovém natočení už zase o špetku méně. Celkově je ale takováto odpověd obdivuhodně srovnaná a skutečně prakticky monitorová.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=961869422" onclick="javascript:ShowArticleImage(961869422,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m2.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=961869422&amp;width=300&amp;height=225&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a><br />
<em>Frekvenční odezva – v ose (červená) a vertikálně pod úhlem 30° pod osou (žlutá) a<br />
30° nad osou tweeteru (zelená)</em></h6>

<p>Neměli byste se nijak výrazně výškově odchylovat od oblasti mezi tweeterem a středotónovým reproduktorem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=923746742" onclick="javascript:ShowArticleImage(923746742,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m3.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=923746742&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Frekvenční odezva – basová část (červená) a středo-výšková část (zelená)</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=672949149" onclick="javascript:ShowArticleImage(672949149,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m4.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=672949149&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Frekvenční odezva – jednotlivé měniče v blízkém poli</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=827514238" onclick="javascript:ShowArticleImage(827514238,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m6.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=827514238&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Frekvenční odezva na poslechovém místě (FFT) - levý kanál (červená) a pravý kanál (černá)</em><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=602291538" onclick="javascript:ShowArticleImage(602291538,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m7.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=602291538&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Frekvenční odezva na poslechovém místě (impuls) - levý kanál (červená) a pravý kanál (černá)</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=573019141" onclick="javascript:ShowArticleImage(573019141,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m8.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=573019141&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Celkové harmonické zkreslení (zelená linka)</em><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=569963333" onclick="javascript:ShowArticleImage(569963333,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m9.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=569963333&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Zkreslení 2. (žlutá) a 3. (oranžová) harmonickou</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=574062587" onclick="javascript:ShowArticleImage(574062587,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m10.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=574062587&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Waterfall</em><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=580546861" onclick="javascript:ShowArticleImage(580546861,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m11.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=580546861&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><em>Impulsní odezva @ 1 m v ose tweeteru</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=585819992" onclick="javascript:ShowArticleImage(585819992,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m12.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=585819992&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Step response @ 1 m v ose tweeteru</em></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=582764185" onclick="javascript:ShowArticleImage(582764185,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m13.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=582764185&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<em>Impedance (červená) a elektrická fáze (černá)</em></h6>



<p>Na křivce impedance je vidět mimořádně pečlivá kompenzace jejího průběhu – první peak, reprezentující zhruba ladící kmitočet ozvučnice, je vyhlazený a nebude tak klást nároky na zesilovač, linka se drží nad 5 ohmy, ve většině průběhu jde o poctivě 6 ohmové reprosoustavy. Není tu vidět žádné rezonance nebo jiné problémy, jen poklidný, čistý průběh. Také elektrická fáze je nesmírně klidná, v důležitých oblastech osciluje kolem ideální nuly a nikdy se ani zdaleka nepřiblíží k hranicím ideálních mezí. Tohle jsou prakticky ideální vlastnosti.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=211504825" onclick="javascript:ShowArticleImage(211504825,750,500,'2021-10-31-TST-Xavian-Terza-Evoluzione-m14.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=211504825&amp;width=300&amp;height=225&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a><br />
<em>CSD z výstupu akcelerometru v polovině výšky bočního panelu @ 2,83 V</em></h6>

<p>Komplexní vnitřní struktura ozvučnice nese své ovoce a je vidět mnohem víc „prosakující“ šumové dno akcelerometru, než nějaké vlastní rezonance panelů. A pokud už je nějaká drobnost vidět na cca 1 800 Hz, prakticky okamžitě ustává. I zde je vidět velký kus práce při optimalizaci.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Jak to hraje</h2>

<p>Terza Evoluzione jsme poslouchali v hlavní redakční sestavě, kde se srovnávali s Quarta Evoluzione a to na systému OPPO UDP-205 / Métronome DSc1 / Norma Revo SC-2 LN / Norma Revo PA 160 MR / GMG Power Harmonic Hammer 3000P, vše propojeno kabeláží Nordost Heimdall 2. Na obdobném systému, kde byl ale zdrojem Bluesound NODE přes modul převodníku v SC-2 LN jsme Terza Evoluzione poslouchali také v showroomu Xavian a to přes filtr IsoTek EVO3 Aquarius a kabely Xavian Mondiale II a Xavian Aulos.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-sluchatek-technics-eah-az60-vyborne-true-wireless-spunty-s-aktivnim-potlacenim-hluku" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze sluchátek Technics EAH-AZ60. Výborné True Wireless špunty s aktivním potlačením hluku">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=993476334' alt='Recenze sluchátek Technics EAH-AZ60. Výborné True Wireless špunty s aktivním potlačením hluku' />
	</div>
	<div class="ar-txt">
		<h3>Recenze sluchátek Technics EAH-AZ60. Výborné True Wireless špunty s aktivním potlačením hluku</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Nejhlubší polohy klavíru v „Never Felt Less Like Dancing“ od Katie Melua („Ketevan“ | 2013 | Dramatico | DRAMCD0095) možná nejsou tak „masité“, jako u Quarta Evoluzione, nicméně jsou až překvapivě hmatatelné a důrazné, ve větší místnosti už nejsou ideální, v menším prostoru jsou ale naopak skvěle rychlé a důrazné jako pneumatické kladivo, mají napětí a pružnou pevnost. Protože tu není nijak akcentován objem, velmi snadno vyniknout také jednotlivé polohy nástrojů, hloubky jsou rozmanité a velmi, velmi dobře (byť i trošku suše) artikulované. Excelentní bas ale vyžaduje vhodné podmínky, zejména proporce poslechového prostoru.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/test-zesilovace-accuphase-e-480-high-end-pro-narocne-posluchace" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze zesilovače Accuphase E-480. High-End pro náročné posluchače">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=614422130' alt='Recenze zesilovače Accuphase E-480. High-End pro náročné posluchače' />
	</div>
	<div class="ar-txt">
		<h3>Recenze zesilovače Accuphase E-480. High-End pro náročné posluchače</h3>
		<p class="ar-anno">Jméno Accuphase je v praxi zárukou kvality, je to značka, která všeobecně udržuje vysoké standardy své produkce a snaží se udržet ji aktuální i až překvapivě častými aktualizacemi. Poslední inovace v podobě E-480 se povedla.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Až monitorová upřímnost panuje také v oblasti, kde pracuje středotónový reproduktor. Sbor v „Gloria“ (Thomas Tallis | „The Complete Works“ | 2004 | Brilliant | 93612) byl velmi soustředěně, konkrétně podaný, zvuk je krásně čistý a přes jistý dotek suše nepřikrášleného stylu to není stroze odtažitá reprodukce, stále je tu cítit hlavně přirozenost a organičnost typická pro Xavian. Rozlišení a „průzračnost“ reprodukce jsou na výtečné úrovni, je to zvuk utaženější a soustředěnější než u Quarta Evoluzione, zároveň ale také lehčí, agilnější, takže vlastně výtečně snadno vyniknou ty jemné detaily v pozadí, doznívání echa v prostoru a podobně.</p>

<p>Činely a vysoké tóny v „The Red One“ (Metheny / Scofield | „I Can See Your House From Here“ | 1994 | Blue Note | 7243 8 27765 2 9) jsou prubířským kamenem pro lecjaký systém, Terza Evoluzione tu poměrně „napřímo“ ukazují kvalitu nahrávky – a protože tohle je skutečně velmi dobrá nahrávka, i výsledek je přímo skvělý. Jasný, velmi znělý a velmi živý, cinkot je pevný a neztrácí se ani pod (mimochodem výtečně frázovaným a jako z praku šlapajícím) výrazným basem. Rozhodně se nám líbila konkrétní jadrnost, možná jsou o kousek tenčí, než u Quarta Evoluzione, ale působí přítomnější a jasnější.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-soundbaru-philips-fidelio-b97/10-elita-s-dolby-atmos-a-zadnimi-reproduktory" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=973380913' alt='Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory' />
	</div>
	<div class="ar-txt">
		<h3>Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory</h3>
		<p class="ar-anno">Testovaný krasavec Fidelio není žádný osekaný „fidlálista“. Nápisy na krabici a spodní straně lišty prozrazují vyšší ambice. Jaký však byl reálný projev námi testovaného zvukového systému? Posuďte sami v následujících řádcích.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>V Cheskyho orchestrální „Ben’s Farm in Vermont“ („The Ultimate Headphone Demonstration Disc“ | 2014 | Chesky Records | JD361) bylo cítit, že Terza Evoluzione hrají kompaktně a pevně, hudba je utažená a má ve správných okamžicích působivý, soustředěný důraz. Platí to dokonce i potichu, Terza Evoluzione jsou živé a působí citlivě, rozhodně „dýchají“ ochotněji a snáze než Quarta Evoluzione, takže i v nižších úrovních nabízí u závěrečného „žďuchnutí“ orchestru pocit fyzičnosti, opět nejochotněji v menších místnostech.</p>

<p>Terza Evoluzione patrně doposud nejvíc ze všech reprosoustav Xavian splňuje ideál referenčního monitoru; hrají lehce sušším, spořádaným způsobem, ovšem bez nějakého studeného technicistního odstupu. Árie „Fuori il danaro!“ z Pucciniho „La Bohéma“ (Solti / LSO / John Alldis Choir | 1988 | BMG | 74321 39496 2) zněla upřímně, ukazovala přeci jen straší nahrávku, ale zároveň tu byly pěkné detaily a velmi dobře oddělené hlasy. Spořádanost je poctivě high-endová, čitelnost snadná, díky lehkosti reprodukce se pak zdají i jemné informace poměrně pronikavé a samozřejmé, není třeba je „dobývat“.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-sluchatek-austrian-audio-hi-x25bt-skvele-bezdraty-s-povedenym-neutralnim-zvukem" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze sluchátek Austrian Audio Hi-X25BT. Skvělé bezdráty s povedeným neutrálním zvukem">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=562549526' alt='Recenze sluchátek Austrian Audio Hi-X25BT. Skvělé bezdráty s povedeným neutrálním zvukem' />
	</div>
	<div class="ar-txt">
		<h3>Recenze sluchátek Austrian Audio Hi-X25BT. Skvělé bezdráty s povedeným neutrálním zvukem</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Hudební scénu v Elgarově „Violin Concerto in B minor, op. 61“ (Hahn / Davis / LSO | 2004 | Deutsche Grammophon | 028947487326) vykreslily Terza Evoluzione s dostatkem prostoru, proporce jsou vlastně kupodivu obdobně velké jako u Quarta Evoluzione, pocit oproštění zvuku od ozvučnic pak snad dokonce i o kousíček lepší, jako kdyby menší skříně snáze a ochotněji mizely z místnosti. Zvuk je posazený za ozvučnicemi, pěkně soustředěný, s dobře oddělenými hlavními houslemi a snadno lokalizovatelnými nástrojovými sekcemi orchestru, je tu pořádek, přesnost a čitelnost, ovšem soudě podle všech dalších poslouchaných materiálů jsou reprosoustavy jednoduše upřímné – citelněji diferencují špatné, průměrné a dobré nahrávky. U těch opravdu dobrých je prostor (a vše ostatní, samozřejmě) krásný, stejně zřetelně ale vnímáte i případné limity nahrávek – tak nějak jak se na monitorový styl sluší a patří.</p>

<p>Když už jsme to nakousli, třeba u solidně průměrné (docela dobré, přesto ovšem v některých aspektech trochu „duté“) nahrávky „Hymn“ od Ultravox („Dancing with Tears in My Eyes“ | 1997 | EMI Gold | 724385513220) je jasně znát pěkný rytmus, ale omezeně prezentní vokální rozsah nebo naopak říznější vyšší středy a výšky, nic z toho ale není „kousavé“, Terza Evoluzione jednoduše ukazuje co a jak. Je to zvuk citelně upřímnější, než u Quarta Evoluzione, zejména patrně kvůli tenčímu a sušeji laděnému stylu.</p>

<h2>Verdikt</h2>

<p>Terza Evoluzione se jeví jako poměrně zajímavý „bod zvratu“ v současné produkci pyšné (i pyšně!) české značky Xavian – drží sice stále ten světově excelentní standard luxusního zpracování, stále se nebojí jít si vlastní, dnes neobvyklou cestou velkých korpusů ve stylu zlaté éry hi-fi a stále má v sobě kdesi hluboko tu vřelou esenci lásky k hudbě, díky které zvuk Xavian snadno promlouvá k uším i duším.</p>

<p>Terza Evoluzione nicméně mění ustálené standardy, ať už použitím měničů Scan-Speak, nebo laděním „na preciznost“, na vyrovnanost a sušší informativnost, než doposud bylo zvykem (a to i v porovnání s Quarta Evoluzione, která udělal krok stejným směrem jako první, i když to byl krok poněkud menší). Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem.</p>

<p>Pokud tak chcete skutečně autentické, až puristicky monitorové hi-fi v luxusním a nádherném balení, dost možná má Xavian jediný takový model na světě a Terza Evoluzione stojí (v malé a střední místnosti) rozhodně za poslech!</p>

<h2>Xavian Terza Evoluzione</h2>

<p><strong>Cena: 189 990 Kč</strong></p>

<ul>
	<li>Zapůjčil:&nbsp;<a href="http://www.xavian.cz/">www.xavian.cz</a></li>
</ul>

<h3>Technické parametry</h3>

<ul>
	<li>Frekvenční rozsah:&nbsp;( -3dB v referenční ose): 39 až 30 000 Hz</li>
	<li>Impedance: 8 ohmů</li>
	<li>Dělicí frekvence: 400 a 2 600 Hz</li>
	<li>Citlivost: 86 dB</li>
	<li>Doporučený výkon zesilovače: 30 W až 150 W</li>
	<li>Rozměry:&nbsp;580 x 300 x 350 mm</li>
	<li>Hmotnost: 29 kg/1 ks</li>
</ul>

<hr />
<p><em><strong>Poznámka redakce:</strong>&nbsp;Autor je šéfredaktor magazínu&nbsp;<a href="http://www.hifi-voice.com">HiFi Voice</a>, článek byl převzat z&nbsp;<a href="http://www.hifi-voice.com">HiFi Voice</a></em>&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/miniaturni-zesilovac/dac-prevodnik-hiby-fc5-nabizi-symetricky-vystup-pro-hi-fi-sluchatka" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a>, <a href="/testy" title="Testy">Testy</a>, <a href="/reproduktory" title="Reproduktory">Reproduktory</a>, <a href="/test_14" title="Test">Test</a>, <a href="/high-end" title="High-End">High-End</a>, <a href="/xavian" title="Xavian">Xavian</a>, <a href="https://hi-fi-systemy.heureka.cz/" target="_blank">Hi-Fi systémy na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9361","name":"Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce","imageCount":"0"}}
        var cncArticle = {"id":9361,"versionId":"1641162660000","title":"Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce","author":["Daniel Březina"],"published":"2022-01-02T23:27:00","created":"2022-01-02T22:43:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="212462" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212462" data-rel="1641123900000"  data-ver="1640782080000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/srovnavaci-test-soundbaru-snadna-cesta-k-lepsimu-zvuku/sc-3-a-212462/default.aspx' title='Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku' data-title='Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=857922182' alt='Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku' href='https://www.zive.cz/clanky/srovnavaci-test-soundbaru-snadna-cesta-k-lepsimu-zvuku/sc-3-a-212462/default.aspx' data-title='Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku'>Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku</a></h2>
				<p class="ar-anno">I ten nejmenší a nejlevnější soundbar v testu přinese obrovské zlepšení zvukového doprovodu u většiny televizorů. Náš test ukázal, že výrobci nabízejí různá konstrukční řešení a záleží pouze na vás, jaké si vyberete. </p>

                    <div style="display:none"><span class="author">David Starý</span></div><div style="display:none"><span class="article-crumb">Soundbary</span><span class="article-crumb">Srovnání</span><span class="article-crumb">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="213933" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="213933" data-rel="1640627100000"  data-ver="1639670760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' data-title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=20094061' alt='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx' data-title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun'>Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun</a></h2>
				<p class="ar-anno">** Sdílení účtů mezi kamarády je jen začátek ** Dnes letí nákupy předplatných v Indii nebo na Aliexpressu ** Superlevné „netflixy“ ale mohou nakonec spíš škodit</p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Předplatné</span><span class="article-crumb">Netflix</span><span class="article-crumb">Spotify</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1629876240000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8907" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="8907" data-rel="1622799900000"  data-ver="1622800140000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-chlapec-s-parozim-ceska-princezna-izrael-a-palestina-take-novy-dokument-davida-attenborougha' title='Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha' data-title='Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=360053221' alt='Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-chlapec-s-parozim-ceska-princezna-izrael-a-palestina-take-novy-dokument-davida-attenborougha' data-title='Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha'>Netflix a HBO na víkend: Chlapec s parožím, česká princezna, Izrael a Palestina. Také nový dokument Davida Attenborougha</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1633336740000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8342" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1629297900000"  data-ver="1638435240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211620" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211620" data-rel="1628495100000"  data-ver="1631712900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' data-title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=681787120' alt='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' data-title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'>Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Grafen</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211774" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211774" data-rel="1630728900000"  data-ver="1630422060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/reportaz-z-dilny-octopus-lab-jake-to-je-byt-bastlirem-na-plny-uvazek/sc-3-a-211774/default.aspx' title='Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek' data-title='Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=840287143' alt='Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek' href='https://www.zive.cz/clanky/reportaz-z-dilny-octopus-lab-jake-to-je-byt-bastlirem-na-plny-uvazek/sc-3-a-211774/default.aspx' data-title='Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek'>Reportáž z dílny Octopus Lab. Jaké to je, být bastlířem na plný úvazek</a></h2>
				<p class="ar-anno">Pražská dílna Octopus Lab sjednocuje nadšence do elektrotechniky. Komunita se snaží ve svých projektech propojit elektroniku, internet věcí, robotiku s virtuální realitou a umělou inteligencí. A také se u toho bavit.</p>

                    <div style="display:none"><span class="author">Jan Spěšný</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="14720" data-rec-source-id="digiarena-zive-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14720" data-rel="1632919140000"  data-ver="1632919440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/aplikace-historik-pouziva-ar-ke-spojeni-moderniho-sveta-s-historickymi-udalostmi' title='Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi ' data-title='Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi '><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=598997407' alt='Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi ' href='https://digiarena.zive.cz/aplikace-historik-pouziva-ar-ke-spojeni-moderniho-sveta-s-historickymi-udalostmi' data-title='Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi '>Aplikace Historik používá AR ke spojení moderního světa s historickými událostmi </a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Fotoaplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210667" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210667" data-rel="1623689100000"  data-ver="1623678420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/fyzik-varuje-pred-navazanim-kontaktu-s-mimozemstany-mohl-by-to-pry-byt-konec-zivota-na-zemi/sc-870-a-210667/default.aspx' title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi' data-title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=827564101' alt='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi' href='https://vtm.zive.cz/clanky/fyzik-varuje-pred-navazanim-kontaktu-s-mimozemstany-mohl-by-to-pry-byt-konec-zivota-na-zemi/sc-870-a-210667/default.aspx' data-title='Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi'>Fyzik varuje před navázáním kontaktu s mimozemšťany. Mohl by to prý být konec života na Zemi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mimozemský život</span><span class="article-crumb">Bezpečnost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1618037400000"  data-ver="1631537160000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let' data-title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=167709921' alt='40 ženských erotických symbolů osmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' data-title='40 ženských erotických symbolů osmdesátých let'>40 ženských erotických symbolů osmdesátých let</a></h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1638131400000"  data-ver="1638133020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' data-title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=539420327' alt='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' href='https://avmania.zive.cz/nejlepsi-televizory' data-title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších'>Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších</a></h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1636459980000"  data-ver="1636460220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let' data-title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' data-title='40 sex symbolů sedmdesátých let'>40 sex symbolů sedmdesátých let</a></h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1638808980000"  data-ver="1638809280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)' href='https://avmania.zive.cz/nejpiratenejsi-filmy' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)</a></h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="15" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637587320000"  data-ver="1631259960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1638263820000"  data-ver="1630514700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' data-title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' data-title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1630315080000"  data-ver="1626900480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1351770" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1351770" data-rel="1622794800000"  data-ver="1623070680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx' title='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné' data-title='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=413712068' alt='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné' href='https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx' data-title='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné'>Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Hodinky</span><span class="article-crumb">Garmin</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9298" data-rec-source-id="avmania-cz" data-rec-position="19" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="9298" data-rel="1638434700000"  data-ver="1638435240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486427554' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' data-title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318744&amp;p=13090916#p13090916" class="fr" title="Kolik financí jste schopní a ochotní dát za sluchátka?">  57</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318744&amp;p=13090916#p13090916" class="ar-title gtm-track-t ar-premium-free" title="Kolik financí jste schopní a ochotní dát za sluchátka?">Kolik financí jste schopní a ochotní dát za sluchátka?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=13090910#p13090910" class="fr" title="Meze Elite">  153</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=13090910#p13090910" class="ar-title gtm-track-t ar-premium-free" title="Meze Elite">Meze Elite</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321123&amp;p=13090859#p13090859" class="fr" title="TV 65'' filmy do 70k">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321123&amp;p=13090859#p13090859" class="ar-title gtm-track-t ar-premium-free" title="TV 65'' filmy do 70k">TV 65'' filmy do 70k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1320202&amp;p=13090489#p13090489" class="fr" title="Yamaha MCR-N670D zvuk">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1320202&amp;p=13090489#p13090489" class="ar-title gtm-track-t ar-premium-free" title="Yamaha MCR-N670D zvuk">Yamaha MCR-N670D zvuk</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321090&amp;p=13090239#p13090239" class="fr" title="TV 48&quot; až 55&quot; s rozumným pozorovacím úhlem">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321090&amp;p=13090239#p13090239" class="ar-title gtm-track-t ar-premium-free" title="TV 48&quot; až 55&quot; s rozumným pozorovacím úhlem">TV 48" až 55" s rozumným pozorovacím úhlem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1312936&amp;p=13090163#p13090163" class="fr" title="SONY NW-A55L">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1312936&amp;p=13090163#p13090163" class="ar-title gtm-track-t ar-premium-free" title="SONY NW-A55L">SONY NW-A55L</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13090132#p13090132" class="fr" title="Všeobecná diskuse o sluchátkách">  58</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13090132#p13090132" class="ar-title gtm-track-t ar-premium-free" title="Všeobecná diskuse o sluchátkách">Všeobecná diskuse o sluchátkách</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1222404&amp;p=13090131#p13090131" class="fr" title="Vintage reprosoustava">  84</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1222404&amp;p=13090131#p13090131" class="ar-title gtm-track-t ar-premium-free" title="Vintage reprosoustava">Vintage reprosoustava</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321086&amp;p=13090082#p13090082" class="fr" title="Poslední dilema">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321086&amp;p=13090082#p13090082" class="ar-title gtm-track-t ar-premium-free" title="Poslední dilema">Poslední dilema</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13089686#p13089686" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 3 876</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13089686#p13089686" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13089582#p13089582" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 431</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=13089582#p13089582" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1715&amp;t=1321092&amp;p=13089356#p13089356" class="fr" title="***** Silvestr v pohodě a rok 2022 v lásce a radosti *****">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1715&amp;t=1321092&amp;p=13089356#p13089356" class="ar-title gtm-track-t ar-premium-free" title="***** Silvestr v pohodě a rok 2022 v lásce a radosti *****">***** Silvestr v pohodě a rok 2022 v lásce a radosti *****</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318296&amp;p=13089172#p13089172" class="fr" title="TV 55&quot; 4K filmy z HDD, flash, net, YT do 21 tisíc">  50</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318296&amp;p=13089172#p13089172" class="ar-title gtm-track-t ar-premium-free" title="TV 55&quot; 4K filmy z HDD, flash, net, YT do 21 tisíc">TV 55" 4K filmy z HDD, flash, net, YT do 21 tisíc</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321078&amp;p=13088960#p13088960" class="fr" title="Svetelný senzor nefunguje?">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321078&amp;p=13088960#p13088960" class="ar-title gtm-track-t ar-premium-free" title="Svetelný senzor nefunguje?">Svetelný senzor nefunguje?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320992&amp;p=13088701#p13088701" class="fr" title="In-ear co jsou funkční">  21</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320992&amp;p=13088701#p13088701" class="ar-title gtm-track-t ar-premium-free" title="In-ear co jsou funkční">In-ear co jsou funkční</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321097&amp;p=13088698#p13088698" class="fr" title="Sluchátka FiiO EH3NC">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321097&amp;p=13088698#p13088698" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka FiiO EH3NC">Sluchátka FiiO EH3NC</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321112&amp;p=13090032#start_here" title="Prodám Samsung Galaxy Buds live a Buds Pro">Prodám Samsung Galaxy Buds live a Buds Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321111&amp;p=13090026#start_here" title="Prodám Tripowin C8">Prodám Tripowin C8</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321110&amp;p=13090020#start_here" title="Prodám iBasso DC02">Prodám iBasso DC02</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321109&amp;p=13090018#start_here" title="Prodám Fiio UTWS3">Prodám Fiio UTWS3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321107&amp;p=13089964#start_here" title="Prodám Fiio FH1s">Prodám Fiio FH1s</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321104&amp;p=13089532#start_here" title="Prodám Beyerdynamic DT 1770 Pro">Prodám Beyerdynamic DT 1770 Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1321082&amp;p=13088001#start_here" title="Koupím k.Closed Sluchátka -Aeon Flow Closed,Sen. HD820  i jiná">Koupím k.Closed Sluchátka -Aeon Flow Closed,Sen. HD820  i jiná</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321066&amp;p=13087123#start_here" title="Prodám CustomWorks DAC 1 NG OLED + HYPA 17 MKII">Prodám CustomWorks DAC 1 NG OLED + HYPA 17 MKII</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321044&amp;p=13086626#start_here" title="Prodám P. Sluchátka In EAR SD2 a Audioquest Dragonfly Cobalt">Prodám P. Sluchátka In EAR SD2 a Audioquest Dragonfly Cobalt</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1321040&amp;p=13086481#start_here" title="Prodám DAC/AMP HIBY FC5">Prodám DAC/AMP HIBY FC5</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9348' data-rel='1640337060000' data-ver='1640337540000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja" class="gtm-track-t" title="Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=478622934' alt='Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja" class="ar-title gtm-track-t" title="Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája">Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9351' data-rel='1640607900000' data-ver='1640695020000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-serialy-2021" class="gtm-track-t" title="Nejlepší seriály na Netflixu v roce 2021. Všechny mají český dabing nebo titulky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=521476350' alt='Nejlepší seriály na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-serialy-2021" class="ar-title gtm-track-t" title="Nejlepší seriály na Netflixu v roce 2021. Všechny mají český dabing nebo titulky">Nejlepší seriály na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9338' data-rel='1640090520000' data-ver='1640096880000'>
					<div class="ar-img">
						<a href="/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" class="gtm-track-t" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=419341262' alt='OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" class="ar-title gtm-track-t" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku">OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">TCL</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9350' data-rel='1640537940000' data-ver='1640538180000'>
					<div class="ar-img">
						<a href="/recenze-filmu-matrix-resurrections-disputace-nad-matrixovskym-konceptem-ktere-nechybi-srdce-a-nadhled" class="gtm-track-t" title="Recenze filmu Matrix Resurrections: disputace nad matrixovským konceptem, které nechybí srdce a nadhled"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=477733428' alt='Recenze filmu Matrix Resurrections: disputace nad matrixovským konceptem, které nechybí srdce a nadhled' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/recenze-filmu-matrix-resurrections-disputace-nad-matrixovskym-konceptem-ktere-nechybi-srdce-a-nadhled" class="ar-title gtm-track-t" title="Recenze filmu Matrix Resurrections: disputace nad matrixovským konceptem, které nechybí srdce a nadhled">Recenze filmu Matrix Resurrections: disputace nad matrixovským konceptem, které nechybí srdce a nadhled</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9357' data-rel='1640938440000' data-ver='1640938680000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-nova-rada-cobra-kai-harry-potter-po-20-letech-nove-tiche-misto-a-nick-cave-vysmejme-se-roku-2021" class="gtm-track-t" title="Netflix a další na víkend: nová řada Cobra Kai, Harry Potter po 20 letech. Nové Tiché místo a Nick Cave. Vysmějme se roku 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=836952347' alt='Netflix a další na víkend: nová řada Cobra Kai, Harry Potter po 20 letech. Nové Tiché místo a Nick Cave. Vysmějme se roku 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-nova-rada-cobra-kai-harry-potter-po-20-letech-nove-tiche-misto-a-nick-cave-vysmejme-se-roku-2021" class="ar-title gtm-track-t" title="Netflix a další na víkend: nová řada Cobra Kai, Harry Potter po 20 letech. Nové Tiché místo a Nick Cave. Vysmějme se roku 2021">Netflix a další na víkend: nová řada Cobra Kai, Harry Potter po 20 letech. Nové Tiché místo a Nick Cave. Vysmějme se roku 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDUwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=nbgzj0GSKhT_9vk2_xib2x_0LQuxpMIXrYotUH-W4A4&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/MTAweDUwL3NtYXJ0L2JveA/1266203.jpg?v=0&amp;st=5CKZjMxcFjMPyTwTNayEj0fvBjfrR9fmBaGc5HwjU_A&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes" title="V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-age-of-empire/MTAweDUwL3NtYXJ0L2JveA/1249641.jpg?v=0&amp;st=xu1TlllwAWdyGfhO996ZVb5tPoL4jF35e8N-66R_Roc&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes" title="V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/age-of-empires-ii-privitalo-cechy-v-novem-rozsireni-dawn-of-the-dukes'});">V Age of Empires poprvé uslyšíte češtinu. Do bojů zasáhnou husité v čele s Janem Žižkou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/MTAweDUwL3NtYXJ0L2JveA/1280937.jpg?v=0&amp;st=9tqFgevb-nuj-dP3e1qFvkMGa9yKj-Z6lQJ_4WkK6GA&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/k-playstationu-5-staci-i-nejlevnejsi-ssd-ukazal-test" title="K PlayStationu 5 stačí i nejlevnější SSD, ukázal test" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/k-playstationu-5-staci-i-nejlevnejsi-ssd-ukazal-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-playstationu/MTAweDUwL3NtYXJ0L2JveA/1258355.jpg?v=0&amp;st=9BD_Zc0Zmoz42J1yXQ6-5sOKFRlaI6t3KYQyh0mtpmk&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/k-playstationu-5-staci-i-nejlevnejsi-ssd-ukazal-test" title="K PlayStationu 5 stačí i nejlevnější SSD, ukázal test" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/k-playstationu-5-staci-i-nejlevnejsi-ssd-ukazal-test'});">K PlayStationu 5 stačí i nejlevnější SSD, ukázal test</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDUwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=oy8qRI4eDeQpXDEJJVDNf2Os7sItdFtu_j9IHFVDlH8&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-suzuki-s-c/MTAweDUwL3NtYXJ0L2JveA/1281329.jpg?v=0&amp;st=AINaglxA0a6UJoLABttXJuWYLu25pKKol7mkxAclHzg&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi'});">Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-co-pred-nami-mocni-skryvaji-1386593" title="Jakub Horák: Co před námi mocní skrývají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jakub-horak-co-pred-nami-mocni-skryvaji-1386593'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jakub-horak-co/MTAweDUwL3NtYXJ0L2JveA/1289094.jpg?v=0&amp;st=2Dqr5AyuW3WuzXLh-juyZg-iv-CiJr89efnPn5MWm_E&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-co-pred-nami-mocni-skryvaji-1386593" title="Jakub Horák: Co před námi mocní skrývají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jakub-horak-co-pred-nami-mocni-skryvaji-1386593'});">Jakub Horák: Co před námi mocní skrývají?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu" title="Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-kia-sporta/MTAweDUwL3NtYXJ0L2JveA/1274438.jpg?v=0&amp;st=2KEYLinGm1pri3plOzA1w4zvpmbpvUILQfLnX-JdvnM&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu" title="Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu'});">Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html" title="Piaggio Gita: Robotaška z Itálie to odnese za vás!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/piaggio-gita-r/MTAweDUwL3NtYXJ0L2JveA/1289641.jpg?v=0&amp;st=HxNE0-gsxXLCZfG8H8HAaXh4VbTAFYIkLOLVh-S24ZQ&amp;ts=1641186995&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html" title="Piaggio Gita: Robotaška z Itálie to odnese za vás!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html'});">Piaggio Gita: Robotaška z Itálie to odnese za vás!</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29032" title="STAX :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSCF0637_-_kopie.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29031" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSCF0635.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29030" title="iBasso AM05 + CB16"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20210614_090140.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29029" title="iBasso DX300 + AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/542/20210527_181853.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29028" title="IMG_20211215_151950"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20211215_151950.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29027" title="FiiO BTR5"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/BTR5_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=LTHopcuByu2S4L5tIqulWKeTALNlzzn8eEP98bXlSIM&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/Mjc4eDIwOS9zbWFydC9ib3g/1280937.jpg?v=0&amp;st=1GjRqDE-_iio_UOZYQftazhMI8RLc22sHXdVFN9IURc&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx" title="Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zkuste-jestli/Mjc4eDIwOS9zbWFydC9ib3g/1258364.jpg?v=0&amp;st=7vKz0Btn9S49r0lr_QrDLS-Xg_rSLr1bHcWTBEc1xJo&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx" title="Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});">Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=0HVv5956zNo3b4qupmrao3QhzQjnN8xJ6PCbIgQtSvI&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/700014/vyzva-caputove-fialuv-cerny-scenar-a-slusny-havel-vystrcila-vzkazy-politiku-do-roku-2022.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/700014/vyzva-caputove-fialuv-cerny-scenar-a-slusny-havel-vystrcila-vzkazy-politiku-do-roku-2022.html" title="Výzva Čaputové, Fialův černý scénář a „slušný Havel“ Vystrčila. Vzkazy politiků do roku 2022  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/700014/vyzva-caputove-fialuv-cerny-scenar-a-slusny-havel-vystrcila-vzkazy-politiku-do-roku-2022.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyzva-caputove/Mjc4eDIwOS9zbWFydC9ib3g/1289536.jpg?v=0&amp;st=A5pxGO08zqwCDyVbEekrquj5KwKjnpfev_vGnhRNqIQ&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/700014/vyzva-caputove-fialuv-cerny-scenar-a-slusny-havel-vystrcila-vzkazy-politiku-do-roku-2022.html" title="Výzva Čaputové, Fialův černý scénář a „slušný Havel“ Vystrčila. Vzkazy politiků do roku 2022  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/700014/vyzva-caputove-fialuv-cerny-scenar-a-slusny-havel-vystrcila-vzkazy-politiku-do-roku-2022.html'});">Výzva Čaputové, Fialův černý scénář a „slušný Havel“ Vystrčila. Vzkazy politiků do roku 2022  </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-systemu/Mjc4eDIwOS9zbWFydC9ib3g/1274452.jpg?v=0&amp;st=qWvhWVzU3vAcTRtJcBRTmWbNNe18T5OsVb6hqqyuYIM&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx" title="Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/samsungu-unikl/Mjc4eDIwOS9zbWFydC9ib3g/1277933.jpg?v=0&amp;st=c-80oGUxpI57zzFx2lm_9BgQrMr8J48UEYmSYzbqX6w&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx" title="Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});">Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/700023/ctyri-miminka-v-prvni-minute-na-novy-rok-se-narodila-emily-nebo-ondrasek.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/700023/ctyri-miminka-v-prvni-minute-na-novy-rok-se-narodila-emily-nebo-ondrasek.html" title="Čtyři miminka v první minutě: Na Nový rok se narodila Emily nebo Ondrášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/700023/ctyri-miminka-v-prvni-minute-na-novy-rok-se-narodila-emily-nebo-ondrasek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ctyri-miminka-v/Mjc4eDIwOS9zbWFydC9ib3g/1289525.jpg?v=0&amp;st=nFIqMj55klYYY_is17H7MflNGhqwz2NCJCjnNV3szec&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/700023/ctyri-miminka-v-prvni-minute-na-novy-rok-se-narodila-emily-nebo-ondrasek.html" title="Čtyři miminka v první minutě: Na Nový rok se narodila Emily nebo Ondrášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/700023/ctyri-miminka-v-prvni-minute-na-novy-rok-se-narodila-emily-nebo-ondrasek.html'});">Čtyři miminka v první minutě: Na Nový rok se narodila Emily nebo Ondrášek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-loni-utratily-stovky-milionu-za-luxusni-domy-1383529'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-loni-utratily-stovky-milionu-za-luxusni-domy-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy loni utratily stovky milionů za luxusní domy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-loni-utratily-stovky-milionu-za-luxusni-domy-1383529'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ronaldo-dicapr/Mjc4eDIwOS9zbWFydC9ib3g/1270249.jpg?v=0&amp;st=LVP6flXUh6WwexT7igD68sjwTpnzTifub3yxoZRWy4o&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-loni-utratily-stovky-milionu-za-luxusni-domy-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy loni utratily stovky milionů za luxusní domy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-loni-utratily-stovky-milionu-za-luxusni-domy-1383529'});">Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy loni utratily stovky milionů za luxusní domy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-macik-pojede-sampionat-142188'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-macik-pojede-sampionat-142188" title="Rallye Dakar: Macík pojede šampionát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-macik-pojede-sampionat-142188'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-dakar-m/Mjc4eDIwOS9zbWFydC9ib3g/1289468.jpg?v=0&amp;st=IFydzKe1gt-ExVvAKRd8MHbxVIP5K-C9epB7D1l5hxQ&amp;ts=1641097898&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-macik-pojede-sampionat-142188" title="Rallye Dakar: Macík pojede šampionát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-macik-pojede-sampionat-142188'});">Rallye Dakar: Macík pojede šampionát</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 3. 1. 2022 6:49:41 -->
<!-- GetData(): 3. 1. 2022 6:49:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110948/agroholdingy-sobe-strategicky-plan-poskozuje-male-a-stredni-zemedelce.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110904/znicena-zeme-oziva-jak-se-syrie-vzpamatovava-z-valecneho-konfliktu.html' title="Zničená země ožívá: Jak se Sýrie vzpamatovává z válečného konfliktu?">Zničená země ožívá: Jak se Sýrie vzpamatovává z válečného konfliktu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1919-novych-pripadu-v-cr-testy-ve-firmach-budou-hrazene-slibil-fiala.html' title="Koronavirus ONLINE: 1919 nových případů v ČR. Testy ve firmách budou hrazené, slíbil Fiala">Koronavirus ONLINE: 1919 nových případů v ČR. Testy ve firmách budou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/407218/volejbalova-scena-v-slzach-zemrel-trojnasobny-medailista-52.html' title="Volejbalová scéna v slzách: Zemřel trojnásobný medailista (†52)">Volejbalová scéna v slzách: Zemřel trojnásobný medailista (†52)</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/407217/sok-ve-francii-hvezdu-psg-pobodali-nozem.html' title="Šok ve Francii: Hvězdu PSG pobodali nožem!">Šok ve Francii: Hvězdu PSG pobodali nožem!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/407236/mladi-nastup-sparta-i-slavia-povolavaji-do-pripravy-talenty.html' title="Mladí, NÁSTUP! Sparta i Slavia povolávají do přípravy talenty">Mladí, NÁSTUP! Sparta i Slavia povolávají do přípravy talenty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/699942/eva-buresova-v-maleru-nepis-memu-priteli-osocila-ji-cizi-divka.html' title="Eva Burešová v maléru? Nepiš mému příteli! osočila ji cizí dívka">Eva Burešová v maléru? Nepiš mému příteli! osočila ji cizí dívka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/699970/rapper-separ-po-prvnim-roce-bez-rakoviny-jeste-nema-vyhrano.html' title="Rapper Separ po prvním roce bez rakoviny: Ještě nemá vyhráno! ">Rapper Separ po prvním roce bez rakoviny: Ještě nemá vyhráno! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/700075/zemrel-ochrance-prirody-a-paleontolog-richard-leakey-77-odhalil-puvod-lidstva.html' title="Zemřel ochránce přírody a paleontolog Richard Leakey (†77): Odhalil původ lidstva!">Zemřel ochránce přírody a paleontolog Richard Leakey (†77): Odhalil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/poporodni-deprese-neni-jen-problemem-zen-prosel-jsem-si-ji-a-temer-prisel-o-syna-sokuje-tata-robert' title="Poporodní deprese není jen problémem žen: Prošel jsem si jí a téměř přišel o syna, šokuje táta Robert">Poporodní deprese není jen problémem žen: Prošel jsem si jí a téměř…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/magaziny/dieta/osedlejte-stroje-poradime-jak-spravne-cvicit-ve-fitku-8970.html' title="Osedlejte stroje! Poradíme, jak správně cvičit ve fitku">Osedlejte stroje! Poradíme, jak správně cvičit ve fitku</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/testovani-na-covid-19-ve-skolach-ode-dneska-se-spousti-dvakrat-tydne-co-dalsiho-deti-ceka' title="Testování na covid 19 ve školách: Ode dneška se spouští dvakrát týdně. Co dalšího děti čeká?">Testování na covid 19 ve školách: Ode dneška se spouští dvakrát…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/uaz-v-prumyslove-krajine-mostecka-auto-stejne-svet-kolem-nepoznate-142107' title="UAZ v průmyslové krajině Mostecka: Auto stejné. Svět kolem nepoznáte">UAZ v průmyslové krajině Mostecka: Auto stejné. Svět kolem nepoznáte</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar-2022-prokop-a-loprais-dojeli-treti-142192' title="Rallye Dakar 2022: Prokop a Loprais dojeli třetí">Rallye Dakar 2022: Prokop a Loprais dojeli třetí</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/10-hvezd-roku-2021-pripomente-si-zasadni-novinky-uplynulych-12-mesicu-142184' title="10 hvězd roku 2021: Připomeňte si zásadní novinky uplynulých 12 měsíců">10 hvězd roku 2021: Připomeňte si zásadní novinky uplynulých 12 měsíců</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude' title="Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude">Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce' title="Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce">Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/miniaturni-zesilovac/dac-prevodnik-hiby-fc5-nabizi-symetricky-vystup-pro-hi-fi-sluchatka' title="Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka">Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/apple-v-roce-2022-novy-iphone-uz-na-jare-a-ocekavana-revoluce-1386582' title="Apple v roce 2022: Nový iPhone už na jaře a očekávaná revoluce">Apple v roce 2022: Nový iPhone už na jaře a očekávaná revoluce</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/sest-zpusobu-jak-letos-ziskat-nove-zamestnance-a-udrzet-si-ty-stavajici-1386384' title="Šest způsobů, jak letos získat nové zaměstnance a udržet si ty stávající">Šest způsobů, jak letos získat nové zaměstnance a udržet si ty…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/era-mene-bystrych-investoru-konci-v-roce-2022-vydelaji-znalci-ucetnictvi-a-milovnici-inflace-1386457' title="Éra méně bystrých investorů končí. V roce 2022 vydělají znalci účetnictví a milovníci inflace ">Éra méně bystrých investorů končí. V roce 2022 vydělají znalci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189342/chlebickova-klasika-s-melounem-a-prosciuttem.html' title="Chlebíčková klasika: S melounem a prosciuttem">Chlebíčková klasika: S melounem a prosciuttem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-frikase-s-houbovou-omackou-60120' title="Kuřecí frikasé s houbovou omáčkou">Kuřecí frikasé s houbovou omáčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110864/fotoreportaz-jana-sochora-jeste-pluji-jangadeiros.html' title="Fotoreportáž Jana Sochora: Ještě plují jangadeiros">Fotoreportáž Jana Sochora: Ještě plují jangadeiros</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110727/mnisi-petardy-a-ritualni-tance-aneb-jak-se-slavi-tibetsky-novy-rok.html' title="Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok">Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110860/hongkong-prelidnene-mesto-byznysu-je-mistem-mnoha-extremu.html' title="Hongkong: Přelidněné město byznysu je místem mnoha extrémů">Hongkong: Přelidněné město byznysu je místem mnoha extrémů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ready_made_s_r_o-5495652' title="ready made s.r.o. - 5495652">ready made s.r.o. - 5495652</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/365799/co-se-stromkem-po-vanocich-tipy-jak-ho-vyuzit-nebo-zlikvidovat-bez-velkeho-neporadku.html' title="Co se stromkem po Vánocích? Tipy, jak ho využít nebo zlikvidovat  bez velkého nepořádku">Co se stromkem po Vánocích? Tipy, jak ho využít nebo zlikvidovat  bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/699610/alpske-bydleni-plne-dreva-a-napaditosti-jak-se-bydli-pod-mont-blankem.html' title="Alpské bydlení plné dřeva a nápaditosti. Jak se bydlí pod Mont Blankem?">Alpské bydlení plné dřeva a nápaditosti. Jak se bydlí pod Mont…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/muzi-a-bolesti-kloubu-co-je-pricinou-jak-bolesti-predchazet-a-kdy-je-nutne-vyhledat-lekare-1025.html' title="Muži a bolesti kloubů: Co je příčinou, jak bolesti předcházet a kdy je nutné vyhledat lékaře?">Muži a bolesti kloubů: Co je příčinou, jak bolesti předcházet a kdy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zdrave-a-overene-tipy-jak-dat-kilum-navzdy-sbohem-a-bez-diet-5299.html' title="Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!">Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/622625/4-orisky-kesu-denne-a-tohle-se-stane-s-vasim-telem-budete-se-divit.html' title="4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!">4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma' title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html' title="Piaggio Gita: Robotaška z Itálie to odnese za vás!">Piaggio Gita: Robotaška z Itálie to odnese za vás!</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28365/nechci-zitra-do-skoly.html' title="Nechci zítra do školy">Nechci zítra do školy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7373622/denisa-pfauserova-pro-casopis-dieta.html' title="Denisa Pfauserová pro časopis Dieta">Denisa Pfauserová pro časopis Dieta</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7407502/klara-issova-patricie-pagacova-a-alena-dolakova-pro-casopis-dieta.html' title="Klára Issová, Patricie Pagáčová a Alena Doláková pro časopis Dieta">Klára Issová, Patricie Pagáčová a Alena Doláková pro časopis Dieta</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7415196/sestrih-sparta-mlada-boleslav-7-0-horak-ctyrmi-body-ridil-vyprask-bruslaru.html' title="SESTŘIH: Sparta - Mladá Boleslav 7:0. Horák čtyřmi body řídil výprask Bruslařů">SESTŘIH: Sparta - Mladá Boleslav 7:0. Horák čtyřmi body řídil výprask…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".HM8zr9FliX {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.lqJITKlWMp {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.jHgBOHJ4Yq {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.jHgBOHJ4Yq > div {padding:1rem 1.5rem;}.jHgBOHJ4Yq p {font-size: 1.1em}.OTCaeyn725 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.zoO1zALs5b {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.zoO1zALs5b b {font-weight:700;}.TjC3huirco {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dew5Z03KWE {background:#424242}.PoWA6vrJVM {background:#e8e8e8;color:#868686!important;}.MgK08yrdzs {display:inline-block}[--]<div class='fs-os HM8zr9FliX'><div class='lqJITKlWMp'></div><div class='jHgBOHJ4Yq'><div><div class='OTCaeyn725'><span></span></div><div class='zoO1zALs5b'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='MgK08yrdzs'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='TjC3huirco dew5Z03KWE'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".HM8zr9FliX\").hide()' title='Zatím zavřít' class='TjC3huirco PoWA6vrJVM'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='TjC3huirco'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>