


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '9763',
		    sourceId: 'avmania-cz',
		    userId: '6d638391-0544-4280-888d-8c7571540154'
		  };
		</script>

		
				<title>Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="] Design si ponechávají z&amp;nbsp;první generace, ale zvuk je zcela jiný. Huawei slibuje silný a zábavný projev, což musím zcela potvrdit. Předchozí generace právě po stránce zvuku příliš nezaujala. Současná generace je ale jiná a nebojí vyzvat ta největší jména. Dokonce je na tom se zvukem tak dobře, že může konkurenci způsobit hodně špatné spaní. Sluchátka od svého předchůdce ale podědila netradiční způsob ovládání, který za mě velmi návykový a funkční. Byť se může zdát být těch rozdílů proti předchůdci málo, podle mě jde o úplně jiná sluchátka, která ukazují, že to Huawei myslí se zvukem zcela vážně}" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší" />
				<meta property="og:description" content="] Design si ponechávají z&amp;nbsp;první generace, ale zvuk je zcela jiný. Huawei slibuje silný a zábavný projev, což musím zcela potvrdit. Předchozí generace právě po stránce zvuku příliš nezaujala. Současná generace je ale jiná a nebojí vyzvat ta největší jména. Dokonce je na tom se zvukem tak dobře, že může konkurenci způsobit hodně špatné spaní. Sluchátka od svého předchůdce ale podědila netradiční způsob ovládání, který za mě velmi návykový a funkční. Byť se může zdát být těch rozdílů proti předchůdci málo, podle mě jde o úplně jiná sluchátka, která ukazují, že to Huawei myslí se zvukem zcela vážně}" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší" />
				<meta name="twitter:description" content="] Design si ponechávají z&amp;nbsp;první generace, ale zvuk je zcela jiný. Huawei slibuje silný a zábavný projev, což musím zcela potvrdit. Předchozí generace právě po stránce zvuku příliš nezaujala. Současná generace je ale jiná a nebojí vyzvat ta největší jména. Dokonce je na tom se zvukem tak dobře, že může konkurenci způsobit hodně špatné spaní. Sluchátka od svého předchůdce ale podědila netradiční způsob ovládání, který za mě velmi návykový a funkční. Byť se může zdát být těch rozdílů proti předchůdci málo, podle mě jde o úplně jiná sluchátka, která ukazují, že to Huawei myslí se zvukem zcela vážně}" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=216143034" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=216143034" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=216143034" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi" >
		<meta name="id" content="9763"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=3" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=10" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=3" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sun, 10 Jul 2022 15:01:00 GMT",
		    			article_authors: ["Jakub Michlovský"],
		    			article_word_count: "1015",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9763',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=374">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=10"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Hi-Fi', 'Testy', 'Bezdrátová sluchátka', 'ANC', 'Test', 'Recenze', 'True Wireless', 'Bluetooth', 'LDAC', 'Huawei', 'Hi-Fi systémy na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>




	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9763" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=551498081" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9763;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi"
  },
  "headline": "Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší",

  "image": {
    "@type": "ImageObject",
    "url": "https://1548734846.rsc.cdn77.org/getfile.aspx?id_file=216143034",
    "width": 894,
    "height": 447
  },

  "datePublished": "2022-07-10T15:01:00Z",
  "dateModified": "2022-07-10T15:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Michlovský"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/bezdratova-sluchatka", "name": "Bezdrátová sluchátka" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9763">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/bezdratova-sluchatka" class="article-crumb">Bezdrátová sluchátka</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9763" data-io-article-url="https://avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi">
	<h1 itemprop="name">Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/michlovsky-jakub" rel="author" itemprop="author">Jakub Michlovský</a></span>
				
				<span class="ar-date">10. července 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+sluch%c3%a1tek+Huawei+FreeBuds+Pro+2.+Spr%c3%a1vn%c3%bdm+sm%c4%9brem+mezi+ty+nejlep%c5%a1%c3%ad&url=http%3a%2f%2favmania.zive.cz%2frecenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9763" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='659318179' href='/Client.Gallery/show.aspx?id_file=659318179&article=9763' onclick='javascript:ShowArticleImage(659318179,750,500,""); return false' title='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší'><img itemprop='image' alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=659318179' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=643852813&article=9763'  onclick='javascript:ShowArticleImage(643852813,750,500,"");return false'><img alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=643852813' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=643256558&article=9763'  onclick='javascript:ShowArticleImage(643256558,750,500,"");return false'><img alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=643256558' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=654436341&article=9763'  onclick='javascript:ShowArticleImage(654436341,750,500,"");return false'><img alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=654436341' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=657175387&article=9763'  onclick='javascript:ShowArticleImage(657175387,750,500,"");return false'><img alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=657175387' /></a><a href='/Client.Gallery/show.aspx?id_file=659318179&article=9763' onclick='javascript:ShowArticleImage(659318179,750,500,""); return false' class='info'><span class='gallery-count'>13</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9763">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Výborný zvuk</li>
				
					<li>Pohodlí</li>
				
					<li>Možnost Hi-Res zvuku</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Lesklé provedený sluchátek</li>
				
					<li>Instalace mobilní aplikace přes .apk soubor</li>
				
					<li>Některé výhody jen s Huawei telefony</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Design si ponechávají z&nbsp;první generace, ale zvuk je zcela jiný. Huawei slibuje silný a zábavný projev, což musím zcela potvrdit. Předchozí generace právě po stránce zvuku příliš nezaujala. Současná generace je ale jiná a nebojí vyzvat ta největší jména. Dokonce je na tom se zvukem tak dobře, že může konkurenci způsobit hodně špatné spaní.</p>


<div class="hce-full hce-list zbozi vfQqcedaW0_1057559813" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#picture" class="hce-click" target="_blank"  title="Huawei FreeBuds Pro 2 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/4ff/4ff8c80d43f1ac691179b00b68e8603a--mm1000x1000.jpg" alt="Huawei FreeBuds Pro 2" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#text" class="hce-click" title="Huawei FreeBuds Pro 2 | Zboží Živě">Huawei FreeBuds Pro 2</a></b>
        <div>nabízí 11 obchodů <b>za ceny od 4&nbsp;988&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(vfQqcedaW0) !== "function") {const vfQqcedaW0 = function() {var o = $('.vfQqcedaW0_1057559813:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', vfQqcedaW0);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', vfQqcedaW0);});}</script>

<p>Sluchátka od svého předchůdce ale podědila netradiční způsob ovládání, který za mě velmi návykový a funkční. Byť se může zdát být těch rozdílů proti předchůdci málo, podle mě jde o úplně jiná sluchátka, která ukazují, že to Huawei myslí se zvukem zcela vážně.</p><h2>Vzhled a konstrukce</h2>

<p>Povrch krabičky je matný, neklouže a jistě si všimnete kovového prvku na zádech, kde je kromě výrobce uveden také vrchní ladič zvuku, kterým je francouzská firma Devialet. Cívku pro Qi nabíjení nenajdete dle očekávání na zádech u pantu, ale na přední straně. Nezvykle tak sluchátka na nabíječku odkládáte zády vzhůru, což mi ze začátku nějak nepasovalo, ale je to jen otázkou zvyku. Jinak se pochopitelně můžete spolehnout na USB-C port na spodní straně a kabel je samozřejmě v&nbsp;balení.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=654436341" onclick="javascript:ShowArticleImage(654436341,750,500,'01.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=654436341&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=657175387" onclick="javascript:ShowArticleImage(657175387,750,500,'03.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=657175387&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Ne levém boku krabičky najdete tlačítko pro párování, které určitě využijete. Huawei totiž umí rychlé párování jen se svými telefony, což je docela škoda. Při otevření krytu máte mezi sluchátka vícebarevnou LED, která indikuje jak nabíjení sluchátek, tak i aktivaci párování. Vedle USB-C konektoru je druhá vícebarevná LED, která zase indikuje nabíjení.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=80862862" onclick="javascript:ShowArticleImage(80862862,750,500,'04.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=80862862&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a>&nbsp;<a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=658051137" onclick="javascript:ShowArticleImage(658051137,750,500,'02.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=658051137&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Jak víko, tak i sluchátka v&nbsp;pouzdře drží pomocí magnetů, a protože jsou lesklá jak zrcadlo, není jejich vyjmutí z&nbsp;krabičky úplně jednoduché. Chce to trochu cviku a pak to půjde. Tvarování sluchátek také odkazuje na minulou generace a tady v&nbsp;zásadě není moc co zlepšovat. Mě osobně sedí v&nbsp;uchu velmi dobře a mohu poslouchat dlouhé hodiny. V&nbsp;balení jsou celkem tři velikosti náušníků a je třeba bedlivě vybírat. Jestli vám sluchátka v&nbsp;uchu vážně sedí, můžete vyzkoušet přímo v&nbsp;mobilní aplikaci, která vám do učí pustí hudbu a přes mikrofony poslouchá, jak moc zvuku vlastně z&nbsp;ucha uteče.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=82372133" onclick="javascript:ShowArticleImage(82372133,750,500,'05.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=82372133&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Proti konstrukci a zpracování sluchátek nemám výtku. FreeBuds Pro 2 vlastně působí až luxusně, ale přitom nejsou zbytečně okázalá. Za sebe bych ale klidně oželel lesklý povrch sluchátek, který vypadá hezky jen na fotkách a čerstvě po rozbalení.</p>

<h2>Funkce a ovládání</h2>

<p>Z předchozí generace bylo převzato ovládání, kdy dvěma prsty proti sobě stisknete nožičku sluchátka. Sluchátka rozlišují jednoduchý, dvojitý, trojitý a dlouhý stisk. V&nbsp;aplikaci si pak najdete, který stisk spouští jakou akci. K&nbsp;dispozici tedy máte pozastavení přehrávání, přeskakování skladeb, případně přijmutí a odmítnutí hovoru. Případně je možné jednotlivá gesty vypnout, přeprogramovat je bohužel nejde. Na dlouhý stisk cyklujete mezi ANC/příposlechem okolí/vypnutím obou funkcí. Dlouhý stisk je možné modifikovat, takže můžete třeba na levém sluchátku spouštět hlasového asistenta. Regulace hlasitosti se řeší přejetím prstu po nožičce nahoru a dolů. Je to funkční a návykové.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=596520972" onclick="javascript:ShowArticleImage(596520972,750,500,'screenshot 01.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=596520972&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=860811937" onclick="javascript:ShowArticleImage(860811937,750,500,'screenshot 02.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=860811937&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=859917555" onclick="javascript:ShowArticleImage(859917555,750,500,'screenshot 03.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=859917555&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861724953" onclick="javascript:ShowArticleImage(861724953,750,500,'screenshot 04.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=861724953&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Dvě rychlé připomínky budu mít k&nbsp;mobilní aplikaci: pokud máte Huawei s&nbsp;AppGallery nebo iOS, tak ji můžete klasicky stáhnout z&nbsp;obchodu, jestli ale máte běžný Androidový telefon, musíte stáhnout .apk soubor z&nbsp;webu výrobce, nebo si doinstalujete obchod AppGallery. Tohle může některé uživatele odradit. A druhá věc je, že aplikace slouží primárně pro obsluhu chytré domácnosti, takže pak ve vaší virtuální domácnosti máte jedna samotná sluchátka. Bylo by lepší, mít možnost provozovat tuto drobnou elektroniku se samostatnou a jednoduchou aplikací, bylo by to pro většinu uživatelů asi příjemnější.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/jak-vybrat-zcela-bezdratova-sluchatka-true-wireless" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak dobře vybrat zcela bezdrátová sluchátka. Značková True Wireless jsou jistota, ale pozor na velikost pouzdra">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=51961511' alt='Jak dobře vybrat zcela bezdrátová sluchátka. Značková True Wireless jsou jistota, ale pozor na velikost pouzdra' />
	</div>
	<div class="ar-txt">
		<h3>Jak dobře vybrat zcela bezdrátová sluchátka. Značková True Wireless jsou jistota, ale pozor na velikost pouzdra</h3>
		<p class="ar-anno">Zcela bezdrátová sluchátka jsou malá a skladná. Jedním slovem pohodlná. Vybrat správný model ale nemusí být jednoduché, připravili jsme proto souhrn všeho, co je vhodné zvážit a na co nezapomenout.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>FreeBuds Pro 2 využívají Bluetooth 5.2 a kromě obligátních SBC a AAC umí i kodek LDAC, u kterého můžete využít certifikované Hi-Res audio. Výrobce slibuje výdrž až 6,5h nebo ANC a 4 hodin s&nbsp;použitím ANC, což jsou dle mého měření reálné hodnoty. Pouzdro pak sluchátka nabije 3× a ještě v&nbsp;něm trochu energie zůstane.</p>

<h2>Jak to hraje</h2>

<p>Začnu u ANC, které se mi v&nbsp;prvních okamžicích vůbec nezdálo, jenže s updatem firmwaru se všechno změnilo. ANC v&nbsp;základu dynamicky reaguje na úroveň okolního hluku a podle toho upracuje jeho výkon. Tohle před updatem fungovalo pomalu, takže chvilku trvalo, než sluchátka vyhodnotila hlučné prostředí a ANC začalo pracovat naplno. Naštěstí je možné v&nbsp;aplikaci dynamický režim vypnout a vybrat si sílu ANC ručně. Po updatu je však dynamický režim rychleji, přesnější a použitelnější. Sluchátka skvěle tlumí nižší frekvence, což jsem osobně vyzkoušel v&nbsp;letadle, nicméně na ty nejlepší stále trochu ztrácejí.</p>

<h6><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=659895801" onclick="javascript:ShowArticleImage(659895801,750,500,'IMG_7628_1080x1080.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=659895801&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Musí se ale nechat, že ANC působí přirozeně, sluchátka nedělají tlak do uší, ani nevyvádí jiné psí kusy. Pochválit musím ochranu proti větru, kterou oceníte jak u ANC, tak i u vynikajícího handsfree. Výborně funguje také příposlech zvuků z&nbsp;okolí, kde můžete dát prioritu lidskému hlasu. To sice funguje skvěle, ale mě osobně nějak více sedí, když z&nbsp;okolí slyším všechno.</p>

<p>A konečně se dostávám ke zvuku, který mě opravdu dostal. Dva měniče jsou perfektně sladěné, sluchátka mají obrovskou dynamiku a nádherný široký prostor. Devialetu se ladění očividně povedlo, protože je projev krásně vyrovnaný, basy mají sílu i rychlost, výšky jsou lehce cinkavé, ale mají detaily, a péči dostaly i středy, kde vyniknou vokály a hlavně kytary. Z&nbsp;popisu to znít jako univerzální projev, ke kterému se v&nbsp;poslední době uchyluje hromada výrobců.</p>



<hr />
<h2>Nejoblíbenější sluchátka&nbsp;Huawei</h2>


<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/huawei-freebuds-4i-d942006018" class="hce-full zbozi YOoaLvyCNO hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-4i-d942006018", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-4i-d942006018#picture" class="hce-click" target="_blank"  title="Huawei FreeBuds 4i | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/58a/58a4d74e2f8d6c07c43097becc18378e--mm800x800.jpg" alt="Huawei FreeBuds 4i" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-4i-d942006018", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-4i-d942006018#text" class="ar-title hce-click" target="_blank"  title="Huawei FreeBuds 4i | Zboží Živě">
		Huawei FreeBuds 4i
	</a></b>
        <div>nabízí 76 obchodů <b>za ceny od 1 263&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-4i-d942006018", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-freebuds-4i-d942006018#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/huawei-freebuds-pro-d899706617" class="hce-full zbozi YOoaLvyCNO hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-d899706617", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-pro-d899706617#picture" class="hce-click" target="_blank"  title="Huawei FreeBuds Pro | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/956/956703231e3c69367a32d95577bded36--mm800x800.jpg" alt="Huawei FreeBuds Pro" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-d899706617", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-pro-d899706617#text" class="ar-title hce-click" target="_blank"  title="Huawei FreeBuds Pro | Zboží Živě">
		Huawei FreeBuds Pro
	</a></b>
        <div>nabízí 60 obchodů <b>za ceny od 1 983&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-d899706617", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-freebuds-pro-d899706617#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/huawei-am-115-d323636295" class="hce-full zbozi YOoaLvyCNO hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-am-115-d323636295", null);' target="_blank" href="https://zbozi.zive.cz/huawei-am-115-d323636295#picture" class="hce-click" target="_blank"  title="Huawei AM-115 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/825/82545deaaea8e20bbdf5e0bf0ee17ad2--mm800x800.jpg" alt="Huawei AM-115" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-am-115-d323636295", null);' target="_blank" href="https://zbozi.zive.cz/huawei-am-115-d323636295#text" class="ar-title hce-click" target="_blank"  title="Huawei AM-115 | Zboží Živě">
		Huawei AM-115
	</a></b>
        <div>nabízí 52 obchodů <b>za ceny od 79&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-am-115-d323636295", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-am-115-d323636295#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813" class="hce-full zbozi YOoaLvyCNO hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#picture" class="hce-click" target="_blank"  title="Huawei FreeBuds Pro 2 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/4ff/4ff8c80d43f1ac691179b00b68e8603a--mm800x800.jpg" alt="Huawei FreeBuds Pro 2" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' target="_blank" href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#text" class="ar-title hce-click" target="_blank"  title="Huawei FreeBuds Pro 2 | Zboží Živě">
		Huawei FreeBuds Pro 2
	</a></b>
        <div>nabízí 11 obchodů <b>za ceny od 4 988&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/huawei-cm33-d596780621" class="hce-full zbozi YOoaLvyCNO hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-cm33-d596780621", null);' target="_blank" href="https://zbozi.zive.cz/huawei-cm33-d596780621#picture" class="hce-click" target="_blank"  title="Huawei CM33 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/c4f/c4f5e11391cd4ae2f80008f64bd8010a--mm800x800.jpg" alt="Huawei CM33" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-cm33-d596780621", null);' target="_blank" href="https://zbozi.zive.cz/huawei-cm33-d596780621#text" class="ar-title hce-click" target="_blank"  title="Huawei CM33 | Zboží Živě">
		Huawei CM33
	</a></b>
        <div>nabízí 46 obchodů <b>za ceny od 179&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/huawei-cm33-d596780621", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/huawei-cm33-d596780621#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    


<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	if(typeof(YOoaLvyCNO) !== "function") {
		const YOoaLvyCNO = function() {
			var o = $('.YOoaLvyCNO:not(.viewport-trigger)');
			if(o.length === 0) {
				$(window).off('resize scroll load', YOoaLvyCNO);
			}else{
				o.each(function(){
					let s = $(this);
					if (s.isInViewport()) {
						s.addClass("viewport-trigger");
						layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|"+s.attr("data-url"), null);
					}
				});
    			}
		};
		$(document).ready(function(){
			$(window).on('resize scroll load', YOoaLvyCNO);
		});
	}
</script>

<p><a href="https://zbozi.zive.cz/sluchatka?search=Huawei%20" target="_blank">Další oblíbené </a><a href="https://zbozi.zive.cz/sluchatka?search=Huawei%20">sluchátka&nbsp;Huawei</a></p>

<hr />


<p>Tady ale nejde o ten projev, co vás po čas uspí a jeho hlavním úkolem je neudělat chybu a aby bylo rozumět podcastům. Devialet dal sluchátkům zábavný charakter, který vás bude bavit, ať už posloucháte cokoli. Poradí si s&nbsp;metalem, folkem i jazzem, a u všeho je projev tak samozřejmý a líbivý, až to člověka zarazí. Po několika týdnech téměř denního používání vlastně nemám, co bych sluchátkům vytknul, za necelých 5&nbsp;000 Kč jde o jedna z&nbsp;nejlépe hrajících sluchátek ve své třídě.</p>

<h2>Verdikt</h2>

<p>Huawei se tímto krokem zařazuje bez debat mezi špičkové výrobce sluchátek a může v&nbsp;klidu měřit síly s&nbsp;AirPody Pro nebo třeba True Wireless od Sony. Za necelých 5&nbsp;000 Kč získáte jedna z&nbsp;nejlepších sluchátek v&nbsp;této kategorii. Ještě před lety bylo audio v&nbsp;podání Huawei spíše doplňkem k&nbsp;mobilním telefonům, teď je to dost možná obráceně.</p>

<h2>Huawei FreeBuds Pro 2</h2>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t crBB4NhCLs_1057559813" data-list-type="rozmezíCenTlačítko-A" title="Huawei FreeBuds Pro 2 | Zboží Živě" href="https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813">4&nbsp;988&nbsp;Kč  až  5&nbsp;019&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(crBB4NhCLs) !== "function") {const crBB4NhCLs = function() {var o = $('.crBB4NhCLs_1057559813:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', crBB4NhCLs);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/huawei-freebuds-pro-2-d1057559813", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', crBB4NhCLs);});}</script>

<p><strong>Web výrobce: <a href="https://consumer.huawei.com">consumer.huawei.com</a></strong></p>

<h2>Technické parametry:</h2>

<ul>
	<li><strong>konstrukce:</strong> True Wireless (In-Ear)</li>
	<li><strong>frekvenční rozsah:</strong> 14 až 48&nbsp;000 Hz</li>
	<li><strong>velikost měničů:</strong> 11 mm + měnič s planární membránou</li>
	<li><strong>udávaná výdrž:</strong> až 4 h (s ANC) / až 6,5 h (bez ANC), s&nbsp;pouzdrem až 18 h (s ANC) / až 30 h s&nbsp;pouzdrem (bez ANC)</li>
	<li><strong>konektivita:</strong> Bluetooth 5.2 (SBC, AAC, LDAC)</li>
	<li><strong>mobilní aplikace:</strong> Android, iOS</li>
	<li><strong>příslušenství:</strong> USB-C kabel, 3 páry náušníků</li>
	<li><strong>bezdrátové nabíjení:</strong> Qi</li>
	<li><strong>zvýšená odolnost:</strong> IP54</li>
	<li><strong>rozměry pouzdra / sluchátka:</strong> 68 × 25 × 48 mm / 29 × 22 × 24 mm</li>
	<li><strong>hmotnost pouzdra / sluchátka: </strong>52 g / 6 g</li>
</ul>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/netflix-a-dalsi-na-vikend-podle-skutecnosti-plan-na-oklamani-fasistu-pomoci-mrtvoly-s-ukrytymi-dokumenty" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Netflix a další na víkend. Podle skutečnosti: plán na oklamání fašistů pomocí mrtvoly s ukrytými dokumenty</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			
            			<p class="ar-tags ar-tags-bottom ar-tags-zbozi"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a>, <a href="/testy" title="Testy">Testy</a>, <a href="/bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a>, <a href="/anc" title="ANC">ANC</a>, <a href="/test_14" title="Test">Test</a>, <a href="/recenze" title="Recenze">Recenze</a>, <a href="/true-wireless" title="True Wireless">True Wireless</a>, <a href="/bluetooth" title="Bluetooth">Bluetooth</a>, <a href="/ldac" title="LDAC">LDAC</a>, <a href="/huawei" title="Huawei">Huawei</a>, <a href="https://hi-fi-systemy.heureka.cz/" target="_blank">Hi-Fi systémy na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9763","name":"Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší","imageCount":"0"}}
        var cncArticle = {"id":9763,"versionId":"1657465380000","title":"Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší","author":["Jakub Michlovský"],"published":"2022-07-10T17:01:00","created":"2022-07-10T16:43:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9714" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9714" data-rel="1655284800000"  data-ver="1655285040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/cesi-spustili-dalsi-antinetflix-streamovaci-sluzba-laka-na-mensi-filmy-a-znacku-karlovarskeho-festivalu' title='Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu' data-title='Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=999488132' alt='Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu' href='https://avmania.zive.cz/cesi-spustili-dalsi-antinetflix-streamovaci-sluzba-laka-na-mensi-filmy-a-znacku-karlovarskeho-festivalu' data-title='Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu'>Češi spustili další antinetflix. Streamovací služba láká na menší filmy a značku karlovarského festivalu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1656501660000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1655464260000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' data-title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' data-title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' data-title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' data-title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a></h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' data-title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' data-title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1656063660000"  data-ver="1653054660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' data-title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' data-title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a></h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="216445" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216445" data-rel="1652604300000"  data-ver="-2208992400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/seznamka-ktera-skvele-funguje-ale-stejne-se-nikdy-neseznamite-jirka-vysvetluje-promysleny-scam/sc-3-a-216445/default.aspx' title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam' data-title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=432062186' alt='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam' href='https://www.zive.cz/clanky/seznamka-ktera-skvele-funguje-ale-stejne-se-nikdy-neseznamite-jirka-vysvetluje-promysleny-scam/sc-3-a-216445/default.aspx' data-title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam'>Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span><span class="article-crumb">Podvod</span><span class="article-crumb">Seznamka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217270" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217270" data-rel="1656668700000"  data-ver="1656658500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/znicena-mrija-by-mohla-povstat-z-popela-novou-verzi-nejvetsiho-letadla-na-svete-pomuze-postavit-miliardar-branson/sc-870-a-217270/default.aspx' title='Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson' data-title='Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=290282916' alt='Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson' href='https://vtm.zive.cz/clanky/znicena-mrija-by-mohla-povstat-z-popela-novou-verzi-nejvetsiho-letadla-na-svete-pomuze-postavit-miliardar-branson/sc-870-a-217270/default.aspx' data-title='Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson'>Zničená Mrija by mohla povstat z popela. Novou verzi největšího letadla na světě pomůže postavit miliardář Branson</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Mrija</span><span class="article-crumb">Letadla</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9763" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9763" data-rel="1657465260000"  data-ver="1657465380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi' title='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' data-title='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=216143034' alt='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší' href='https://avmania.zive.cz/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi' data-title='Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší'>Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1656063900000"  data-ver="1631259960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' data-title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1652860560000"  data-ver="1650270540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1653919980000"  data-ver="1653985500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' data-title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=628174741' alt='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny' href='https://avmania.zive.cz/nejlepsi-televizory' data-title='Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny'>Vybrali jsme 14 špičkových televizorů. Před prázdninami je koupíte za lepší ceny</a></h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1655281560000"  data-ver="1651742340000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let' data-title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' data-title='40 sex symbolů sedmdesátých let'>40 sex symbolů sedmdesátých let</a></h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355534" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355534" data-rel="1657374900000"  data-ver="1657285680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-unikly-mobilni-doplnky-podivejte-se-na-hodinky-galaxy-watch5-a-na-sluchatka-buds2-pro/sc-309-a-1355534/default.aspx' title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro' data-title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=610151390' alt='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-unikly-mobilni-doplnky-podivejte-se-na-hodinky-galaxy-watch5-a-na-sluchatka-buds2-pro/sc-309-a-1355534/default.aspx' data-title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro'>Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro</a></h2>
				<p class="ar-anno">** Velký únik příslušenství od Samsungu! ** Víme, jak budou vypadat chystaná sluchátky Galaxy Buds2 ** Svou reálnou podobu dostaly i hodinky Galaxy Watch5 a Watch5 Pro</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Únik</span><span class="article-crumb">Chytré hodinky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9680" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9680" data-rel="1654002000000"  data-ver="1654006440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/ceska-televize-chysta-skrty-za-skoro-miliardu-prida-reklamu-ubere-sport-a-propusti-lidi' title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' data-title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=595789477' alt='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi' href='https://avmania.zive.cz/ceska-televize-chysta-skrty-za-skoro-miliardu-prida-reklamu-ubere-sport-a-propusti-lidi' data-title='Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi'>Česká televize chystá škrty za skoro miliardu. Přidá reklamu, ubere sport a propustí lidi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1355268" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355268" data-rel="1654671300000"  data-ver="1654667520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/joy-cony-uz-spojite-i-s-iphony-system-ios-16-nativne-podporuje-herni-ovladace-od-nintenda/sc-3-a-1355268/default.aspx' title='Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda' data-title='Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=390121893' alt='Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda' href='https://mobilmania.zive.cz/clanky/joy-cony-uz-spojite-i-s-iphony-system-ios-16-nativne-podporuje-herni-ovladace-od-nintenda/sc-3-a-1355268/default.aspx' data-title='Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda'>Joy-Cony už spojíte i s iPhony. Systém iOS 16 nativně podporuje herní ovladače od Nintenda</a></h2>
				<p class="ar-anno">** Herní ovladače Joy-Con známe díky Nintendu Switch ** Již dříve jsme mohli ovladače připojit k Androidu ** Od iOS 16 můžete Joy-Cony připojit i k iPhonům, co vše dokáží?</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">gamepad</span><span class="article-crumb">iOS</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' data-title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' data-title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="217006" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217006" data-rel="1655541900000"  data-ver="1655270160000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vedci-sledovali-mozek-v-prubehu-smrti-eeg-naznacilo-ze-skutecne-promitne-zivot-pred-ocima/sc-870-a-217006/default.aspx' title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“' data-title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=623161521' alt='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ga-plain-title ar-title gtm-track-t' title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“' href='https://vtm.zive.cz/clanky/vedci-sledovali-mozek-v-prubehu-smrti-eeg-naznacilo-ze-skutecne-promitne-zivot-pred-ocima/sc-870-a-217006/default.aspx' data-title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“'>Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">EEG</span><span class="article-crumb">Smrt</span><span class="article-crumb">Mozek</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/creative-stage-2_1-d718326782" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="718326782" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/creative-stage-2_1-d718326782", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/creative-stage-2_1-d718326782">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fa9/fa972d9ed0bc23f820b70d8ac031970c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 018 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Creative Stage 2.1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005694-d781379662" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="781379662" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005694-d781379662", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-master-3-advanced-wireless-mouse-910-005694-d781379662">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/732/732a96dc37783012eb86aa2624d566b7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 819 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Master 3 Advanced Wireless Mouse 910-005694</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1007474436" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/38c/38c69adc8cd1fee58c1d295984933a2d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 588 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot PVS416G360C4K</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/huawei-matebook-14-53012ghm-d1003597435" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1003597435" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/huawei-matebook-14-53012ghm-d1003597435", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/huawei-matebook-14-53012ghm-d1003597435">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e6/6e6640289546fb5796df589ccb3bd7ec--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 990 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Huawei MateBook 14 53012GHM</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-mx-mechanical-mini-920-010780-d1049626859" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1049626859" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-mechanical-mini-920-010780-d1049626859", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-mechanical-mini-920-010780-d1049626859">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c82/c822ea28015dd567836871d667c9817e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 999 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Mechanical Mini 920-010780</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/jbl-cinema-sb120-d991741413" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="991741413" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/jbl-cinema-sb120-d991741413", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/jbl-cinema-sb120-d991741413">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ee8/ee8cd9c9fb107ce9d650842e0bece7f7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 589 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>JBL Cinema SB120</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="968517562" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-2_0-d968517562">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eb7/eb74ab2db6f0813d3110d95ae9fdb75a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3070GAMING OC-8GD 2.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3080-gaming-z-trio-10g-lhr-d965376037" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="965376037" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="7b1aba8c-ac0a-4689-acfe-c61e3740ee96" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3080-gaming-z-trio-10g-lhr-d965376037", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3080-gaming-z-trio-10g-lhr-d965376037">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/7eb/7eb86d3ea85ff74044d46797475060ec--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 23 190 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3080 GAMING Z TRIO 10G LHR</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13256698#p13256698" class="fr" title="Výběr nového DAPu">  497</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=13256698#p13256698" class="ar-title gtm-track-t ar-premium-free" title="Výběr nového DAPu">Výběr nového DAPu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324566&amp;p=13256547#p13256547" class="fr" title="Android TV appka - Free IPTV prehravac s dobrym EPG">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1324566&amp;p=13256547#p13256547" class="ar-title gtm-track-t ar-premium-free" title="Android TV appka - Free IPTV prehravac s dobrym EPG">Android TV appka - Free IPTV prehravac s dobrym EPG</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13256203#p13256203" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 4 357</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13256203#p13256203" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13256202#p13256202" class="fr" title="Všeobecná diskuse o sluchátkách">  649</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13256202#p13256202" class="ar-title gtm-track-t ar-premium-free" title="Všeobecná diskuse o sluchátkách">Všeobecná diskuse o sluchátkách</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305311&amp;p=13255855#p13255855" class="fr" title="Panasonic 2020 [obecná diskuze]">  90</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305311&amp;p=13255855#p13255855" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2020 [obecná diskuze]">Panasonic 2020 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318336&amp;p=13255731#p13255731" class="fr" title="Referenční nahrávky klasické hudby">  86</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1318336&amp;p=13255731#p13255731" class="ar-title gtm-track-t ar-premium-free" title="Referenční nahrávky klasické hudby">Referenční nahrávky klasické hudby</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324553&amp;p=13255443#p13255443" class="fr" title="32 palců - nejlepši poměr cena/výkon">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324553&amp;p=13255443#p13255443" class="ar-title gtm-track-t ar-premium-free" title="32 palců - nejlepši poměr cena/výkon">32 palců - nejlepši poměr cena/výkon</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1324564&amp;p=13255390#p13255390" class="fr" title="První Hi-fi systém">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1324564&amp;p=13255390#p13255390" class="ar-title gtm-track-t ar-premium-free" title="První Hi-fi systém">První Hi-fi systém</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304041&amp;p=13254359#p13254359" class="fr" title="LG 2020 [obecná diskuze]">  149</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304041&amp;p=13254359#p13254359" class="ar-title gtm-track-t ar-premium-free" title="LG 2020 [obecná diskuze]">LG 2020 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13253818#p13253818" class="fr" title="Výběr hi-end in-ear sluchátek">  502</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13253818#p13253818" class="ar-title gtm-track-t ar-premium-free" title="Výběr hi-end in-ear sluchátek">Výběr hi-end in-ear sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324494&amp;p=13253254#p13253254" class="fr" title="LG B1 (nepodpora DTS) dotaz">  29</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1324494&amp;p=13253254#p13253254" class="ar-title gtm-track-t ar-premium-free" title="LG B1 (nepodpora DTS) dotaz">LG B1 (nepodpora DTS) dotaz</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1324476&amp;p=13252661#p13252661" class="fr" title="problem s Audiolab 6000N Play">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1324476&amp;p=13252661#p13252661" class="ar-title gtm-track-t ar-premium-free" title="problem s Audiolab 6000N Play">problem s Audiolab 6000N Play</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323724&amp;p=13252438#p13252438" class="fr" title="Zkušenosti se sloupy v 16m2">  91</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323724&amp;p=13252438#p13252438" class="ar-title gtm-track-t ar-premium-free" title="Zkušenosti se sloupy v 16m2">Zkušenosti se sloupy v 16m2</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324515&amp;p=13252384#p13252384" class="fr" title="Sluchátka k PC">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1324515&amp;p=13252384#p13252384" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka k PC">Sluchátka k PC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1324510&amp;p=13251898#p13251898" class="fr" title="Přehrávač s aptx (hd)">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1324510&amp;p=13251898#p13251898" class="ar-title gtm-track-t ar-premium-free" title="Přehrávač s aptx (hd)">Přehrávač s aptx (hd)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321673&amp;p=13251528#p13251528" class="fr" title="Philips 2022 [Obecná diskuze]">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321673&amp;p=13251528#p13251528" class="ar-title gtm-track-t ar-premium-free" title="Philips 2022 [Obecná diskuze]">Philips 2022 [Obecná diskuze]</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324580&amp;p=13255765#start_here" title="Prodám HIFIMAN Ananda, záruka, 100% stav">Prodám HIFIMAN Ananda, záruka, 100% stav</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324579&amp;p=13255744#start_here" title="Prodám Samsung The Premiere SP-LSP9T (Projektor / Laser TV)">Prodám Samsung The Premiere SP-LSP9T (Projektor / Laser TV)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324578&amp;p=13255738#start_here" title="Prodám Sennheiser HD600">Prodám Sennheiser HD600</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324538&amp;p=13252092#start_here" title="Prodám DAP Shanling M6 Pro (černý)">Prodám DAP Shanling M6 Pro (černý)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324536&amp;p=13251943#start_here" title="Prodám iBasso DX160">Prodám iBasso DX160</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324488&amp;p=13249148#start_here" title="Prodám RME ADI-2 DAC FS a Audeze LCD-2 Classic">Prodám RME ADI-2 DAC FS a Audeze LCD-2 Classic</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324474&amp;p=13248176#start_here" title="Prodám Lotoo Paw S1">Prodám Lotoo Paw S1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1324418&amp;p=13242299#start_here" title="Prodám Drop THX AAA 789">Prodám Drop THX AAA 789</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323972&amp;p=13216642#start_here" title="Prodám FiiO K5 PRO - prevodník/zosilňovač(DAC/AMP)">Prodám FiiO K5 PRO - prevodník/zosilňovač(DAC/AMP)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323872&amp;p=13211088#start_here" title="Prodám Hifiman HE-500">Prodám Hifiman HE-500</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1657114800000' data-ver='1657115100000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v červenci 2022"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=377138006' alt='Netflix a 30 nejoblíbenějších filmů a seriálů v červenci 2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix a 30 nejoblíbenějších filmů a seriálů v červenci 2022">Netflix a 30 nejoblíbenějších filmů a seriálů v červenci 2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8730' data-rel='1656658260000' data-ver='1656584220000'>
					<div class="ar-img">
						<a href="/nejpiratenejsi-filmy" class="gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace červenec 2022)"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace červenec 2022)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejpiratenejsi-filmy" class="ar-title gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace červenec 2022)">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace červenec 2022)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9758' data-rel='1657039680000' data-ver='1657040160000'>
					<div class="ar-img">
						<a href="/novy-4k-qd-oled-televizor-samsung-qe55s95-se-uz-prodava-a-hned-s-velkou-slevou" class="gtm-track-t" title="Nový 4K QD OLED televizor Samsung QE55S95 se už prodává. A hned s velkou slevou"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=121672103' alt='Nový 4K QD OLED televizor Samsung QE55S95 se už prodává. A hned s velkou slevou' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/novy-4k-qd-oled-televizor-samsung-qe55s95-se-uz-prodava-a-hned-s-velkou-slevou" class="ar-title gtm-track-t" title="Nový 4K QD OLED televizor Samsung QE55S95 se už prodává. A hned s velkou slevou">Nový 4K QD OLED televizor Samsung QE55S95 se už prodává. A hned s velkou slevou</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Samsung</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8327' data-rel='1656501660000' data-ver='1631014680000'>
					<div class="ar-img">
						<a href="/nejlepsi-eroticky-thriller-online" class="gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-eroticky-thriller-online" class="ar-title gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8475' data-rel='1656610800000' data-ver='1656707760000'>
					<div class="ar-img">
						<a href="/nejvyhodnejsi-sluchatka" class="gtm-track-t" title="Tipy na 20 nejlepších sluchátek do 1500 Kč. Jak se dostat k dobrému zvuku za málo peněz"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=87707207' alt='Tipy na 20 nejlepších sluchátek do 1500 Kč. Jak se dostat k dobrému zvuku za málo peněz' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejvyhodnejsi-sluchatka" class="ar-title gtm-track-t" title="Tipy na 20 nejlepších sluchátek do 1500 Kč. Jak se dostat k dobrému zvuku za málo peněz">Tipy na 20 nejlepších sluchátek do 1500 Kč. Jak se dostat k dobrému zvuku za málo peněz</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114185/bilance-istvanovy-ery-sporne-kauzy-souhra-s-ano-a-ministerske-platy.html" title="Bilance Ištvanovy éry: Sporné kauzy, souhra s ANO a „ministerské“ platy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114185/bilance-istvanovy-ery-sporne-kauzy-souhra-s-ano-a-ministerske-platy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bilance-istvano/MTAweDUwL3NtYXJ0L2JveA/1355176.jpg?v=0&amp;st=QTFdCrLjYxbENPD4E7qsS7dkBmSKRoMEO90XqwsPhd8&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114185/bilance-istvanovy-ery-sporne-kauzy-souhra-s-ano-a-ministerske-platy.html" title="Bilance Ištvanovy éry: Sporné kauzy, souhra s ANO a „ministerské“ platy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114185/bilance-istvanovy-ery-sporne-kauzy-souhra-s-ano-a-ministerske-platy.html'});">Bilance Ištvanovy éry: Sporné kauzy, souhra s ANO a „ministerské“ platy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx" title="Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podle-usa-bylo/MTAweDUwL3NtYXJ0L2JveA/1337506.jpg?v=0&amp;st=4lF_cWEycZ7R1fgw7Tnuf9FlFX2JZN1ePTzXw966CF8&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx" title="Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'});">Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hry-ze-zacatku-tisicileti-zahrajte-si-call-of-duty-mafii-a-dalsi-legendy" title="Hry ze začátku tisíciletí. Zahrajte si Call of Duty, Mafii a další legendy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-ze-zacatku-tisicileti-zahrajte-si-call-of-duty-mafii-a-dalsi-legendy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hry-ze-zacatku/MTAweDUwL3NtYXJ0L2JveA/1346723.jpg?v=0&amp;st=SItnx17xWwUNOcEVEh-h7aqdpZsAM6A0dA3s49h6jxY&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hry-ze-zacatku-tisicileti-zahrajte-si-call-of-duty-mafii-a-dalsi-legendy" title="Hry ze začátku tisíciletí. Zahrajte si Call of Duty, Mafii a další legendy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-ze-zacatku-tisicileti-zahrajte-si-call-of-duty-mafii-a-dalsi-legendy'});">Hry ze začátku tisíciletí. Zahrajte si Call of Duty, Mafii a další legendy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html" title="ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-slavia/MTAweDUwL3NtYXJ0L2JveA/1355195.jpg?v=0&amp;st=fJaPZCM2ub5cBbZv0R9SD-4y_oI0FuZJ9aIz4GBWb3I&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html" title="ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html'});">ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" title="Wordle vás naučí hrát si se slovy. Teď už i česky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/wordle-vas-nauc/MTAweDUwL3NtYXJ0L2JveA/1316049.jpg?v=0&amp;st=JMRo673hynIW9oDdV5j5HXTT2H7_zgQvkNOyZowGeHs&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky" title="Wordle vás naučí hrát si se slovy. Teď už i česky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/wordle-vas-nauci-hrat-si-se-slovy-ted-uz-i-cesky'});">Wordle vás naučí hrát si se slovy. Teď už i česky!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nazi-cykl/MTAweDUwL3NtYXJ0L2JveA/1231807.jpg?v=0&amp;st=K-e_KpdI9dkCy7fALCBSCaiWQ-qREV8qUqOlHa12X0Y&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2104/4-nejlepsi-recepty-na-dezerty-s-tresnemi-nadychane-cupcakes-fit-kosicky-nebo-bajecna-zmrzlina" title="4 nejlepší recepty na dezerty s třešněmi: Nadýchané cupcakes, fit košíčky nebo báječná zmrzlina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2104/4-nejlepsi-recepty-na-dezerty-s-tresnemi-nadychane-cupcakes-fit-kosicky-nebo-bajecna-zmrzlina'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/4-nejlepsi-rece/MTAweDUwL3NtYXJ0L2JveA/1355175.jpg?v=0&amp;st=y5h8Z0aVl4KjVuMwnf2qprU13vSQWZ_ZNTvTVvXo-5o&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2104/4-nejlepsi-recepty-na-dezerty-s-tresnemi-nadychane-cupcakes-fit-kosicky-nebo-bajecna-zmrzlina" title="4 nejlepší recepty na dezerty s třešněmi: Nadýchané cupcakes, fit košíčky nebo báječná zmrzlina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2104/4-nejlepsi-recepty-na-dezerty-s-tresnemi-nadychane-cupcakes-fit-kosicky-nebo-bajecna-zmrzlina'});">4 nejlepší recepty na dezerty s třešněmi: Nadýchané cupcakes, fit košíčky nebo báječná zmrzlina</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-jizda-s-novym-range-roverem-vzdy-je-prostor-pro-zlepseni-ale-tohle-jsme-necekali" title="První jízda s novým Range Roverem: Vždy je prostor pro zlepšení, ale tohle jsme nečekali!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-jizda-s-novym-range-roverem-vzdy-je-prostor-pro-zlepseni-ale-tohle-jsme-necekali'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-jizda-s-n/MTAweDUwL3NtYXJ0L2JveA/1351072.jpg?v=0&amp;st=3Tmv5ByowHzm4rwtKTjb2zDSMP8_hrsHDCOaZFfHX44&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-jizda-s-novym-range-roverem-vzdy-je-prostor-pro-zlepseni-ale-tohle-jsme-necekali" title="První jízda s novým Range Roverem: Vždy je prostor pro zlepšení, ale tohle jsme nečekali!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-jizda-s-novym-range-roverem-vzdy-je-prostor-pro-zlepseni-ale-tohle-jsme-necekali'});">První jízda s novým Range Roverem: Vždy je prostor pro zlepšení, ale tohle jsme nečekali!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemci-se-museji/MTAweDUwL3NtYXJ0L2JveA/1354674.jpg?v=0&amp;st=lzUi7kLPIjvaAOvxDf6wPMHCQdKU9juZIYcVR-PMtRQ&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});">Němci se musejí smířit s tím, že se bude tvrdě šetřit</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-spolehlivych/MTAweDUwL3NtYXJ0L2JveA/1252941.jpg?v=0&amp;st=wxxODb6l4P_Dny6RCjNco4gypU4OYNeyR-NpSjt5KwI&amp;ts=1657468934&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle'});">10 spolehlivých motorů, jejichž koupí nešlápnete vedle</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx" title="Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podle-usa-bylo/Mjc4eDIwOS9zbWFydC9ib3g/1337506.jpg?v=0&amp;st=Xb58zD34Iay8-PrPAQiXkPlIAyAr0Qwmz_gv6wHqs6E&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx" title="Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'});">Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html" title="ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-slavia/Mjc4eDIwOS9zbWFydC9ib3g/1355195.jpg?v=0&amp;st=KzjyA99i2AhRxhQrghhFXxLSJza8qpOS1-cNOxrK9bI&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html" title="ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416665/online-slavia-puskas-1-0-generalka-prazanu-trefil-se-usor.html'});">ONLINE: Slavia - Puskás 1:0. Generálka Pražanů, trefil se Usor</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx" title="Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porno-insider/Mjc4eDIwOS9zbWFydC9ib3g/1344340.jpg?v=0&amp;st=JLByb_SYxXaHIiciEqqi93bjrJZ6T1TSFeQQ0nSDDew&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx" title="Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'});">Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nazi-cykl/Mjc4eDIwOS9zbWFydC9ib3g/1231807.jpg?v=0&amp;st=On6-dff0fb_zWe8ToCKCIxSeSffIXBuvMmTlgDNtUJw&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-zalohy-k-hranicim-a-zelenskyj-rekl-proc-odvolal-velvyslance.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-zalohy-k-hranicim-a-zelenskyj-rekl-proc-odvolal-velvyslance.html" title="ONLINE: Rusové přesouvají zálohy k hranicím. A Zelenskyj řekl, proč odvolal velvyslance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-zalohy-k-hranicim-a-zelenskyj-rekl-proc-odvolal-velvyslance.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/Mjc4eDIwOS9zbWFydC9ib3g/1353964.jpg?v=0&amp;st=b_9RuwgbbgLvBFrLFKheyFcFlmlGJMAkROjTXzQuuS8&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-zalohy-k-hranicim-a-zelenskyj-rekl-proc-odvolal-velvyslance.html" title="ONLINE: Rusové přesouvají zálohy k hranicím. A Zelenskyj řekl, proč odvolal velvyslance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-zalohy-k-hranicim-a-zelenskyj-rekl-proc-odvolal-velvyslance.html'});">ONLINE: Rusové přesouvají zálohy k hranicím. A Zelenskyj řekl, proč odvolal velvyslance</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nasli-jste-na-f/Mjc4eDIwOS9zbWFydC9ib3g/1353186.jpg?v=0&amp;st=EU4UX40U4yGn7Qmo5SgDSU29G6NUnEfxLFemwhD4e40&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx" title="Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mobilni-aplikac/Mjc4eDIwOS9zbWFydC9ib3g/1345124.jpg?v=0&amp;st=B4J6Q-BSfjRWZe6CWbpB8Xf6wxUUMRp7DxBTlaeZhrE&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx" title="Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx'});">Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/717182/co-vsechno-vime-o-novych-variantach-omikronu-nektere-leky-proti-nim-nemusi-byt-ucinne.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/717182/co-vsechno-vime-o-novych-variantach-omikronu-nektere-leky-proti-nim-nemusi-byt-ucinne.html" title="Co všechno víme o nových variantách omikronu? Některé léky proti nim nemusí být účinné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/717182/co-vsechno-vime-o-novych-variantach-omikronu-nektere-leky-proti-nim-nemusi-byt-ucinne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-vsechno-vime/Mjc4eDIwOS9zbWFydC9ib3g/1355194.jpg?v=0&amp;st=UGm50Z5dDjkAhzYeFNg35CP7Naw3tt_NdRjOO5-N6R8&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/717182/co-vsechno-vime-o-novych-variantach-omikronu-nektere-leky-proti-nim-nemusi-byt-ucinne.html" title="Co všechno víme o nových variantách omikronu? Některé léky proti nim nemusí být účinné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/717182/co-vsechno-vime-o-novych-variantach-omikronu-nektere-leky-proti-nim-nemusi-byt-ucinne.html'});">Co všechno víme o nových variantách omikronu? Některé léky proti nim nemusí být účinné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni" title="Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesta-autem-do/Mjc4eDIwOS9zbWFydC9ib3g/1347472.jpg?v=0&amp;st=ns7yOIo1Tun0kPGlx4l_yfiQ7lbLSOuSS9lMlQFP1IY&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni" title="Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});">Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-predstavila-land-cruiser-v-edici-matt-black-technika-se-nemeni-144746'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-predstavila-land-cruiser-v-edici-matt-black-technika-se-nemeni-144746" title="Toyota představila Land Cruiser v edici Matt Black, technika se nemění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-predstavila-land-cruiser-v-edici-matt-black-technika-se-nemeni-144746'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-predstav/Mjc4eDIwOS9zbWFydC9ib3g/1355181.jpg?v=0&amp;st=ynjrO7h-LANDYzIerVUUXFhgFmfAIq7RvPTVUDakO0Y&amp;ts=1657468568&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-predstavila-land-cruiser-v-edici-matt-black-technika-se-nemeni-144746" title="Toyota představila Land Cruiser v edici Matt Black, technika se nemění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-predstavila-land-cruiser-v-edici-matt-black-technika-se-nemeni-144746'});">Toyota představila Land Cruiser v edici Matt Black, technika se nemění</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 10. 7. 2022 18:52:28 -->
<!-- GetData(): 10. 7. 2022 18:52:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114156/krasy-vetrne-asturie.html' title="Krásy větrné Asturie">Krásy větrné Asturie</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/717282/mela-v-brne-demonstranti-opet-strhli-ukrajinskou-vlajku-ze-sochy-josta-tri-zadrzela-policie.html' title="Mela v Brně: Demonstranti opět strhli ukrajinskou vlajku ze sochy Jošta, tři zadržela policie">Mela v Brně: Demonstranti opět strhli ukrajinskou vlajku ze sochy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/114182/zdanme-bohate-navrhuje-jurecka-vladni-program-se-stretava-s-realitou.html' title="Zdaňme bohaté, navrhuje Jurečka. Vládní program se střetává s realitou">Zdaňme bohaté, navrhuje Jurečka. Vládní program se střetává s realitou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-wimbledon/416662/velky-obrat-djokovice-zdolal-kyrgiose-ma-sedmy-titul-z-wimbledonu.html' title="Velký obrat Djokoviče! Zdolal Kyrgiose, má sedmý titul z Wimbledonu">Velký obrat Djokoviče! Zdolal Kyrgiose, má sedmý titul z Wimbledonu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416675/kolar-je-sportovnim-reditelem-plzne-sadek-logicka-volba-co-ma-na-povel.html' title="Kolář je sportovním ředitelem Plzně. Šádek: Logická volba. Co má na povel?">Kolář je sportovním ředitelem Plzně. Šádek: Logická volba. Co má na…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/416661/tezkou-etapu-tour-vyhral-po-dlouhem-solo-uniku-jungels-pogacar-dal-zluty.html' title="Těžkou etapu Tour vyhrál po dlouhém sólo úniku Jungels, Pogačar dál žlutý">Těžkou etapu Tour vyhrál po dlouhém sólo úniku Jungels, Pogačar dál…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html' title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+">14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/717281/je-konec-premiera-johnsona-k-rezignaci-presvedcila-manzelka-carrie.html' title="„Je konec,“ premiéra Johnsona k rezignaci přesvědčila manželka Carrie">„Je konec,“ premiéra Johnsona k rezignaci přesvědčila manželka Carrie</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/717272/krasna-libby-22-skocila-z-certova-mostu-do-vody-vazne-poraneni-patere-ji-navzdy-zmenilo-zivot.html' title="Krásná Libby (22) skočila z Čertova mostu do vody: Vážné poranění páteře jí navždy změnilo život!">Krásná Libby (22) skočila z Čertova mostu do vody: Vážné poranění…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/194980/grilovani-bez-masa-mangovy-dip.html' title="Grilování bez masa:Mangový dip">Grilování bez masa:Mangový dip</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-knedlik-s-vajickem-temito-triky-dovedete-toto-jidlo-k-dokonalosti' title="Jak na dokonalý knedlík s vajíčkem? Těmito triky dovedete toto jídlo k dokonalosti">Jak na dokonalý knedlík s vajíčkem? Těmito triky dovedete toto jídlo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-tehotenstvi-i-bez-tehotenskeho-testu-negativni-pozitivni-falesny-vysledek-unava-nevolnosti-bolest-prsou' title="Jsem těhotná, nebo ne? Takhle poznáte těhotenství i bez testu">Jsem těhotná, nebo ne? Takhle poznáte těhotenství i bez testu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/verstappena-o-vitezstvi-pripravilo-az-prilis-velke-opotrebeni-pneumatik' title="Verstappena o vítězství připravilo až příliš velké opotřebení pneumatik">Verstappena o vítězství připravilo až příliš velké opotřebení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-bohemia-v-cili-kopecky-vyhral-podesate-144756' title="Rallye Bohemia v cíli: Kopecký vyhrál podesáté">Rallye Bohemia v cíli: Kopecký vyhrál podesáté</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-vyhral-po-trech-mesicich-tohle-jsem-potreboval-rika' title="Leclerc vyhrál po třech měsících. Tohle jsem potřeboval, říká">Leclerc vyhrál po třech měsících. Tohle jsem potřeboval, říká</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi' title="Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty nejlepší">Recenze sluchátek Huawei FreeBuds Pro 2. Správným směrem mezi ty…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/facebook-prekopal-skupiny-bude-je-vice-tlacit-dopredu-a-dostanou-kanaly/sc-3-a-217277/default.aspx' title="Facebook překopal skupiny. Bude je více tlačit dopředu a dostanou kanály">Facebook překopal skupiny. Bude je více tlačit dopředu a dostanou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/facebook-prekopal-skupiny-bude-je-vice-tlacit-dopredu-a-dostanou-kanaly/sc-3-a-217277/default.aspx' title="Facebook překopal skupiny. Bude je více tlačit dopředu a dostanou kanály">Facebook překopal skupiny. Bude je více tlačit dopředu a dostanou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/videoporady/co-vam-ne-uteklo/co-vam-ne-uteklo-strnad-posiluje-v-chorvatsku-ostrava-prilakala-airbus-hyundai-trapi-logistika-1391496' title="Co vám (ne)uteklo: Strnad posiluje v Chorvatsku, Ostrava přilákala Airbus, Hyundai trápí logistika ">Co vám (ne)uteklo: Strnad posiluje v Chorvatsku, Ostrava přilákala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/derave-sankce-turecko-dal-toleruje-ruske-lode-s-ukrajinskym-obilim-1391507' title="Děravé sankce: Turecko dál toleruje ruské lodě s ukrajinským obilím">Děravé sankce: Turecko dál toleruje ruské lodě s ukrajinským obilím</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Při ruském raketovém útoku v Doněcké oblasti údajně zahynulo deset lidí">Válka na Ukrajině ONLINE: Při ruském raketovém útoku v Doněcké…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/quiche-nejlepsi-slane-kolace-ktere-lze-jist-zastudena-i-zatepla-1579.html' title="Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla">Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vareni-s-levanduli-naucte-se-ji-pouzivat-nasladko-i-naslano-1682.html' title="Vaření s levandulí: Naučte se ji používat nasladko i naslano">Vaření s levandulí: Naučte se ji používat nasladko i naslano</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-spravne-jist-testoviny-ital-aby-se-v-tom-vyznal-1681.html' title="Jak správně jíst těstoviny? Ital aby se v tom vyznal!">Jak správně jíst těstoviny? Ital aby se v tom vyznal!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112643/fotogalerie-vesely-mini-cestovatel.html' title="Fotogalerie: Veselý mini cestovatel">Fotogalerie: Veselý mini cestovatel</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/113892/tvrda-skola-koranu-v-malijskem-djenne.html' title="Tvrdá škola koránu v malijském Djenné">Tvrdá škola koránu v malijském Djenné</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/113791/sedm-odvaznych-cestovatelu-lide-a-zeme-julius-lukes-jr.html' title="Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.">Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/a-vis-tho-uhadnete-filmove-hlasky' title="A VÍŠ THO – Uhádnete filmové hlášky?">A VÍŠ THO – Uhádnete filmové hlášky?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-mi-tento-tyden-udelalo-radost-18' title="Co mi tento týden udělalo radost #33">Co mi tento týden udělalo radost #33</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/f1-update-velka-cena-rakouska' title="F1 update: Velká cena Rakouska">F1 update: Velká cena Rakouska</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-na-prazdniny-jak-si-poradit-s-nejcastejsimi-urazy-a-potizemi-2839.html' title="Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími úrazy a potížemi?">Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/611695/kolik-litru-vody-mate-za-den-vypit-spocitejte-si-kolik-presne-potrebujete.html' title="Kolik litrů vody máte za den vypít? Spočítejte si, kolik přesně potřebujete">Kolik litrů vody máte za den vypít? Spočítejte si, kolik přesně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/s-mykozou-na-nohou-pomohou-i-bylinky-a-chytra-houba-5039.html' title="S mykózou na nohou pomohou i bylinky a chytrá houba">S mykózou na nohou pomohou i bylinky a chytrá houba</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29176/nerovny-boj-veverka-versus-bazant.html' title="Nerovný boj: Veverka versus bažant">Nerovný boj: Veverka versus bažant</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29147/mam-se-s-nim-rozejit-az-po-prazdninach.html' title="Mám se s ním rozejít až po prázdninách?">Mám se s ním rozejít až po prázdninách?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejbizarnejsi-hry' title="Zahrajte si nejbizarnější počítačové hry. Simulátor komára, superhrdinové a hlídání sebevražedného dítěte">Zahrajte si nejbizarnější počítačové hry. Simulátor komára,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7792718/demonstranti-opet-strhli-ze-sochy-josta-ukrajinskou-vlajku-tri-z-nich-policie-zadrzela.html' title="Demonstranti opět strhli ze sochy Jošta ukrajinskou vlajku, tři z nich policie zadržela">Demonstranti opět strhli ze sochy Jošta ukrajinskou vlajku, tři z…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7753115/gabriela-gasparova-a-petr-havranek.html' title="Gabriela Gašpárová a Petr Havránek">Gabriela Gašpárová a Petr Havránek</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7789512/tynus-tresnickova.html' title="Týnuš Třešničková">Týnuš Třešničková</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function rlJNDLAStw(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function MGkzYyOhjY(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function JQs1xFQ9Pq(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".AdLdQeTAqk {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.UMxHlS3zQR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.JiaTmrlneC {width:700px;background:#fff;border:none;border-radius:0.5em;}.JiaTmrlneC > div {padding:1rem 1.5rem;text-align:center;}.JiaTmrlneC p {font-size: 1.1em}.Rs7DMTce5k {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.cz7cfUpSAe {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.cz7cfUpSAe b {font-weight:700;}.JVu8vT6h8N {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.IXDmYEwSLB {background:#424242;}.mu1yw1AISI {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.aK3gQB4ZE8 {display:inline-block}.aK3gQB4ZE8 > p {font-size:13.2px}.HAaTLdNpQd {color:#d00000}[--]<div class='fs-os AdLdQeTAqk'><div class='UMxHlS3zQR'></div><div class='JiaTmrlneC'><div><div class='Rs7DMTce5k'><span></span></div><div class='cz7cfUpSAe'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='aK3gQB4ZE8'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='JVu8vT6h8N IXDmYEwSLB'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".AdLdQeTAqk\").hide()' title='Zatím zavřít' class='JVu8vT6h8N mu1yw1AISI'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='JVu8vT6h8N'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='HAaTLdNpQd' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-sluchatek-huawei-freebuds-pro-2-spravnym-smerem-mezi-ty-nejlepsi%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(MGkzYyOhjY('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					rlJNDLAStw('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(MGkzYyOhjY('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		rlJNDLAStw('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(){ try{console.log("")}catch(e){};JQs1xFQ9Pq();});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>