


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Hi-Fi', 'Testy', 'Reproduktory', 'Recenze', 'Test', 'Subwoofery', 'Hi-Fi systémy na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9631',
		    sourceId: 'avmania-cz',
		    userId: '7e0cbb4d-ad43-4e14-863e-fe36dc19bb7b'
		  };
		</script>

		
				<title>Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="] Americká značka SVS z ohijského města Youngstown je relativně mladou firmou – založena byla roku 1998 a hlavně je mladá složením týmu, plného třicátníků a čtyřicátníků, což není v hi-fi tak úplně obvyklé. Přestože nabídka SVS obsahuje i klasické reprosoustavy, největší část slávy si značky vydobyla díky produkci v zásadě dostupných subwooferů – celé portfolio pak cílí zhruba stejnou měrou na hi-fi jako na domácí kino. K dispozici je u}" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu" />
				<meta property="og:description" content="] Americká značka SVS z ohijského města Youngstown je relativně mladou firmou – založena byla roku 1998 a hlavně je mladá složením týmu, plného třicátníků a čtyřicátníků, což není v hi-fi tak úplně obvyklé. Přestože nabídka SVS obsahuje i klasické reprosoustavy, největší část slávy si značky vydobyla díky produkci v zásadě dostupných subwooferů – celé portfolio pak cílí zhruba stejnou měrou na hi-fi jako na domácí kino. K dispozici je u}" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu" />
				<meta name="twitter:description" content="] Americká značka SVS z ohijského města Youngstown je relativně mladou firmou – založena byla roku 1998 a hlavně je mladá složením týmu, plného třicátníků a čtyřicátníků, což není v hi-fi tak úplně obvyklé. Přestože nabídka SVS obsahuje i klasické reprosoustavy, největší část slávy si značky vydobyla díky produkci v zásadě dostupných subwooferů – celé portfolio pak cílí zhruba stejnou měrou na hi-fi jako na domácí kino. K dispozici je u}" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=887336215" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=887336215" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=887336215" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu" >
		<meta name="id" content="9631"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.078" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.078" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sun, 08 May 2022 20:06:00 GMT",
		    			article_authors: ["Daniel Březina"],
		    			article_word_count: "1721",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9631',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.003"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9631" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTUwNjY0MTkxOA9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTcEIFJFQwN8MTdkZNU8xYXg7pFO0NvfX/BoNfsgWCEU" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9631;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu"
  },
  "headline": "Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=887336215",
    "width": 914,
    "height": 457
  },

  "datePublished": "2022-05-08T20:06:00Z",
  "dateModified": "2022-05-08T20:06:00Z",
  "author": {
    "@type": "Person",
    "name": "Daniel Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",

"name": "Subwoofer SVS SB-2000 Pro",
"description": "",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 9
    },
    "author": {
    "@type": "Person",
    "name": "Daniel Březina"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/subwoofery", "name": "Subwoofery" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9631">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/subwoofery" class="article-crumb">Subwoofery</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9631" data-io-article-url="https://avmania.zive.cz/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu">
	<h1 itemprop="name">Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-daniel" rel="author" itemprop="author">Daniel Březina</a></span>
				
				<span class="ar-date">8. května 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+subwooferu+SVS+SB-2000+Pro.+Velk%c3%bd+v%c3%bdkon+a+mohutn%c3%bd+%c4%8dist%c3%bd+bas+za+dobrou+cenu&url=http%3a%2f%2favmania.zive.cz%2frecenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9631" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='618238251' href='/Client.Gallery/show.aspx?id_file=618238251&article=9631' onclick='javascript:ShowArticleImage(618238251,750,500,""); return false' title='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu'><img itemprop='image' alt='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=618238251' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=618815873&article=9631'  onclick='javascript:ShowArticleImage(618815873,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=618815873' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=617343869&article=9631'  onclick='javascript:ShowArticleImage(617343869,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=617343869' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=211634842&article=9631'  onclick='javascript:ShowArticleImage(211634842,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=211634842' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=244857168&article=9631'  onclick='javascript:ShowArticleImage(244857168,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=244857168' /></a><a href='/Client.Gallery/show.aspx?id_file=618238251&article=9631' onclick='javascript:ShowArticleImage(618238251,750,500,""); return false' class='info'><span class='gallery-count'>27</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9631">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="dataLayer.push({ 'event': 'article_mergeParts' });layout.premium.showInfo('https%3a%2f%2favmania.zive.cz%2frecenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2favmania.zive.cz%2frecenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Dobrá cena za dobrý bas</li>
				
					<li>Praktická aplikace s možností snadného nastavování</li>
				
					<li>Neefektní bas, který dobře doplňuje</li>
				
					<li>Díky možnosti nastavení snadné začlenění do místnosti</li>
				
					<li>Možnost osazení bezdrátového přenosu signálu</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Škoda, že aplikace nepodporuje automatickou kalibraci</li>
				
					<li>Pojetí povrchového provedení je poněkud „neevropsky“ jednoduché</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Americká značka SVS z ohijského města Youngstown je relativně mladou firmou – založena byla roku 1998 a hlavně je mladá složením týmu, plného třicátníků a čtyřicátníků, což není v hi-fi tak úplně obvyklé. Přestože nabídka SVS obsahuje i klasické reprosoustavy, největší část slávy si značky vydobyla díky produkci v zásadě dostupných subwooferů – celé portfolio pak cílí zhruba stejnou měrou na hi-fi jako na domácí kino.</p>


<div class="hce-full hce-list zbozi ltmryERZDL_895506924" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);' href="https://zbozi.zive.cz/svs-sb-2000-pro-d895506924#picture" class="hce-click" target="_blank"  title="SVS SB-2000 Pro | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/603/603bbab1495cc70fd681a595256afad7--mm1000x1000.jpg" alt="SVS SB-2000 Pro" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);' href="https://zbozi.zive.cz/svs-sb-2000-pro-d895506924#text" class="hce-click" title="SVS SB-2000 Pro | Zboží Živě">SVS SB-2000 Pro</a></b>
        <div>nabízí 5 obchodů <b>za ceny od 25&nbsp;990&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/svs-sb-2000-pro-d895506924#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(ltmryERZDL) !== "function") {const ltmryERZDL = function() {var o = $('.ltmryERZDL_895506924:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', ltmryERZDL);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', ltmryERZDL);});}</script>

<p>K dispozici je u subwooferů pět produktových řad, druhou nejdostupnější je 2000 Pro, kde tak jako ve většině ostatních najdete tři modely. Dá se říct, že každá řada znamená společnou technologii a jednotlivé modely se liší zejména provedením – konkrétně u série 2000 Pro jeden model představuje formu uzavřeného subwooferu (SB-2000 Pro – „S“ jako „sealed“), jeden model má ozvučnici s bassreflexy (PB-2000 Pro – „P“ jako „ported“) a jeden model má netypickou, ale do moderních interiérů atraktivní podobu vertikálního válce (PC-2000 Pro – „P“ jako ported a „C“ jako „cylinder“).</p>

<p>My jsme měli k dispozici nejdostupnější z verzí, uzavřený „krabicovitý“ (to je to „B“ v názvu, neboli „box“) model SB-2000 Pro.</p><h2>Vzhled a konstrukce</h2>

<p>Subwoofer není v kontextu obdobných zařízení designově nijak překvapující – šířku i výšku běžně vypadajících ozvučnic definuje vepředu osazený mocný reproduktor. Obyčejné tvary lehce zkrášlují zakulacené horizontální hrany. Celý subwoofer stojí na špičatých nožkách, SVS nabízí také příplatkové nožky SoundPath, což jsou mohutné gumové podložky pro lepší oddělení od země.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=211634842" onclick="javascript:ShowArticleImage(211634842,750,500,'1.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="177" src="/GetThumbNail.aspx?id_file=211634842&amp;width=300&amp;height=177&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Povrchové provedení ozvučnic je v umělém tmavém jasanovém dekoru, ten působí poněkud „americky“ jednoduše, nicméně pokud byste zatoužili mít povrch ve „více evropském“ standardu, nabízí se možnost za nevelký příplatek mít lesklý povrch v bílé nebo černé.</p>

<p>Pokud byste chtěli také co nejméně vizuálně výrazný vzhled, k subwooferu je přiložena velmi mohutná mřížka s masivní konstrukcí, která by měla zajistit provoz bez nepříjemných rezonancí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=244857168" onclick="javascript:ShowArticleImage(244857168,750,500,'4.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="170" src="/GetThumbNail.aspx?id_file=244857168&amp;width=300&amp;height=170&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Do zadní panelu je vložena obdélníková deska s veškerou elektronikou. Na vnější straně najdete jeden pár vstupních cinchů (z toho pravý může posloužit jako čistý LFE vstup) a jeden pár cinchů výstupních, takže můžete kupříkladu subwoofery řetězit. Signál lze do SB-2000 Pro dovést také pomocí bezdrátového příplatkového modulu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=177934287" onclick="javascript:ShowArticleImage(177934287,750,500,'MC44MzIwNjUwMCAxNTgwNzQxNjMx.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="172" src="/GetThumbNail.aspx?id_file=177934287&amp;width=598&amp;height=172&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>Kromě napájecí zásuvky s velkým kolébkovým vypínačem zde najdete ještě šest tlačítek a řadu indikačních diod – to pokud preferujete nastavení subwooferu manuálně, bez využití praktické aplikace, která spojí váš telefon nebo tablet se subwooferem přes bluetooth. Aplikace sama je docela šikovná a rychlá, i když někdy povely musíte zadat dvakrát (třeba přepnutí uloženého profilu několikrát neproběhlo apod.) – to může být způsobeno bluetooth rozhraním, ale v reálu to není problém.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=730931012" onclick="javascript:ShowArticleImage(730931012,750,500,'3.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="161" src="/GetThumbNail.aspx?id_file=730931012&amp;width=300&amp;height=161&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Uvnitř tlumené ozvučnice z MDF profilů již poměrně výrazné tloušťky najdete součástky vyrobené v SVS – to platí pro samotný 12ti palcový měnič, tak pro modul zesilovače.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=489782610" onclick="javascript:ShowArticleImage(489782610,750,500,'6.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="200" src="/GetThumbNail.aspx?id_file=489782610&amp;width=300&amp;height=200&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Reproduktor využívá velmi dobře dimenzovaný dvojitý kruhový ferritový magnet pro plnou kontrolu nad měničem i při vysokém akustickém tlaku. Membrána je připojená na obrovském gumovém závěsu parabolické geometrie, který umožňuje velmi výrazný výkmit. Membrána samotná je hliníková, centrální protiprachová kopulka je kompozitní. Kmitací cívka má dvě vrstvy pro zlepšení přesnosti reakcí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=459736356" onclick="javascript:ShowArticleImage(459736356,750,500,'5.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="200" src="/GetThumbNail.aspx?id_file=459736356&amp;width=300&amp;height=200&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Modul zesilovače nese jméno Sledge STA-550D a číslo v názvu odkazuje na nominální výkon, tedy 550 Wattů. SVS říkají, že špičkový výkon ale dosahuje až k trojnásobku této hodnoty. Konstrukce je plně diskrétní, staví na MOS-FETech (se specifikací 25 A / 600 V) a dodává díky spínanému zdroji výkon ve třídě D.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=195670222" onclick="javascript:ShowArticleImage(195670222,750,500,'images.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="186" src="/GetThumbNail.aspx?id_file=195670222&amp;width=271&amp;height=186&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="271" /></a></h6>

<p>Co si SVS nevyrábí (nicméně programuje), to je osazený DSP modul – pracuje na taktu 50 MHz a čip pochází od Analog Audio Devices. Díky svému výkonu umí zpracovat signál v 56 bitové hloubce.&nbsp;SVS udává u&nbsp;SB-2000 Pro&nbsp;frekvenční rozsah 19 – 240 Hz (+/- 3 dB).</p>

<p>Subwoofer sám je pak poměrně slušným kouskem techniky – jde téměř o kostku s výškou 37,2 cm, šířkou 36 cm a hloubkou 39,5 cm. Váží poctivých 17,5 kg.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Měříme</h2>



<p>Měření frekvenční charakteristiky probíhalo ze vzdálenosti 1 m v ose reproduktoru a to v uzavřeném semireverberantním prostoru s podlahovou plochou cca 50 metrů čtverečních, standardním zatlumením (basové pasti a absorpčně-difúzní panely Sonitus Acoustics, koberce, velké plochy sedaček, rozlehlá knihovna, podhled vyplněný vatou, záclony a těžké závěsy,...), byť bez rozsáhlých akustických úprav.</p>

<p>Měření lze pokládat za 100% věrohodné v pásmu 200 Hz a výše, v pásmu 10 - 200 Hz je vidět vliv akustiky místnosti. Měřeno bylo pomocí software Clio Pocket a kalibrovaného mikrofonu, reprosoustavy byly umístěny v poslechové pozici patrné z doprovodných fotografií. Měří se v referenční ose při průměrné úrovni akustického tlaku 80 dB / 1 m.</p>

<p>Software neměří anechoickou odezvu, ale frekvenční odpověď s přihlédnutím k zůstatku energie v čase - jde tedy nikoliv o změřený teoretický ideál toho, co reprosoustavy umí, ale o to, jak se reprosoustavy chovaly v konkrétních akustických podmínkách.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812977578" onclick="javascript:ShowArticleImage(812977578,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m1.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=812977578&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a><br />
<em>Frekvenční odezva - v ose (červená)</em></h6>

<p>Je vidět, že SB-2000 Pro zvládá hrát v plné energii mezi 18 a 100 Hz, nicméně horní frekvence je omezená nastavením, nikoliv měničem jako takovým. V kontextu dané třídy, ale nejen v ní jde o příkladnou basovou odpověď.</p>



<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=787643625" onclick="javascript:ShowArticleImage(787643625,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m2.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=787643625&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a><br />
Frekvenční odezva – vliv rychlého doladění přes ekvalizér v aplikaci</h6>

<p>Jak vidno, stačí pár drobných zásahů v aplikaci a můžete bas doladit „narovno“.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=413773444" onclick="javascript:ShowArticleImage(413773444,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m3.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=413773444&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a><br />
<em>Frekvenční odezva – poslechové nastavení vs. odstraněný filtr dolní propusti</em></h6>

<p>Černá křivka představuje plný rozsah možností subwooferu, je vidět, že takto bez omezení je plná energie spíše kolem 50 Hz a výše.&nbsp;SB-2000 Pro&nbsp;tak stojí za to skutečně doladit za pomoci aplikace.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=493521308" onclick="javascript:ShowArticleImage(493521308,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m4.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=493521308&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a><br />
<em>Frekvenční odezva – různá nastavení strmosti přechodové frekvence</em></h6>

<h6>&nbsp;</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=426154231" onclick="javascript:ShowArticleImage(426154231,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m5.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=426154231&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a><br />
<em>Frekvenční odezva – vliv funkce „room gain“ s nastavením na 25 Hz</em></h6>

<h6>&nbsp;</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=482467297" onclick="javascript:ShowArticleImage(482467297,750,500,'2022-02-28-TST-SVS-SB-2000-Pro-m6.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=482467297&amp;width=373&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="373" /></a></h6>

<h6><em>Frekvenční odezva – vliv funkce „room gain“ s nastavením na 40 Hz</em></h6><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Jak to hraje</h2>

<p>SB-2000 Pro jsme poslouchali v rámci hlavní redakční sestavy, kde doplňoval Quarta Evoluzione od Xavian – napájen byl stejně jako zbytek sestavy přes GMG Power Harmonic Hammer 3000P, poslouchalo se z Métronome DSC1 a Norma Revo SC-2 LN / Revo PA 160 MR. Kompletně na kabelech Nordost Heimdall 2, vyjma napájení předzesilovače a streameru přes Valhalla 2.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-soundbaru-philips-fidelio-b97/10-elita-s-dolby-atmos-a-zadnimi-reproduktory" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=973380913' alt='Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory' />
	</div>
	<div class="ar-txt">
		<h3>Recenze soundbaru Philips Fidelio B97/10: Elita s Dolby Atmos a zadními reproduktory</h3>
		<p class="ar-anno">Testovaný krasavec Fidelio není žádný osekaný „fidlálista“. Nápisy na krabici a spodní straně lišty prozrazují vyšší ambice. Jaký však byl reálný projev námi testovaného zvukového systému? Posuďte sami v následujících řádcích.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>V obou sestavách jsme se snažili pomocí aplikace vyladit křivku odpovědi do tvaru jakéhosi optima (v kombinaci s měřením z poslechové pozice – je škoda, že aplikace nemá nějakou alespoň základní formu měření hrubé odezvy v době, kdy to umí třeba i Sonos) a nutno říci, že to je skvělé, jelikož to samozřejmě snižuje nároky na dokonale přesné umístění subwooferu.</p>

<p>Už tak výrazná a šlapající baskytara v „Rock with You“ Michaela Jacksona („Off the Wall“ | 2009 | epic | 88697 53621 2-1) získala s nedominantě „zapuštěným“ subwooferem (tj. nastaveným tak, aby byl co nejméně rozeznatelný) na přímočarosti, bas ztvrdl a i když nešlo nutně o extenzi pocitu hloubky (na baskytaru stačí oboje zmíněné reprosoustavy), rozhodně přibylo fyzično a to způsobem ne úplně okatým a přesto citelným.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-zesilovace-primaluna-evo-300-hybrid-poctivy-a-prirozeny-zvuk-s-dotekem-elektronek" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze zesilovače PrimaLuna EVO 300 Hybrid. Poctivý a přirozený zvuk s dotekem elektronek">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=893412993' alt='Recenze zesilovače PrimaLuna EVO 300 Hybrid. Poctivý a přirozený zvuk s dotekem elektronek' />
	</div>
	<div class="ar-txt">
		<h3>Recenze zesilovače PrimaLuna EVO 300 Hybrid. Poctivý a přirozený zvuk s dotekem elektronek</h3>
		<p class="ar-anno">Čekáte-li od svého zesilovače díky elektronkám automaticky barevnost, sytost a šťavnatost, sáhněte spíše po klasické firemní sérii, pokud ale chcete poctivý a přirozeně hrající zesilovač, smočte ucho v tom, jak hraje EVO 300 Hybrid.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>V „River“ od Renée Fleming („Haunted Heart“ | 2006 | Rounder | 0602517032798) SVS lehce přifoukl tělo klavíru, nástroj působil plnější a přitom nedošlo k žádným velkým efektům, zvuk SVS je ono audiofilsky optimální přibroukávání, integrace je i díky aplikaci (a tedy snadnému nastavování) prostě dobrá, subwoofer neční, není samostatnou entitou v prostoru a v nahrávce, naopak dobře se „schová“ do reprosoustav. Hrajete-li však nahlas, všimnete si občas určitého „pufnutí“, kterým na sebe SVS přeci jen přitáhne pozornost.</p>

<p>Přestože při správném nastavení o SB-2000 Pro v místnosti sotva víte, dokázal i tak v jazzové klasice „Use Me“ od Vanessy Fernandez („Use Me“ | 2014 | Groove Note | 0660318105028) zvuk kontrabasu vytvrdit, zpřítomnit a dodat mu ještě fyzičtější průraznost. Je to hezký efekt, jako když se bas utáhne a hraje s výraznějším odhodláním.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-sluchatek-sony-linkbuds-perfektni-sluchatka-do-kancelare-a-pro-ty-co-chteji-slyset-vse" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze sluchátek Sony LinkBuds. Perfektní sluchátka do kanceláře a pro ty, kdo chtějí slyšet vše">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=813501953' alt='Recenze sluchátek Sony LinkBuds. Perfektní sluchátka do kanceláře a pro ty, kdo chtějí slyšet vše' />
	</div>
	<div class="ar-txt">
		<h3>Recenze sluchátek Sony LinkBuds. Perfektní sluchátka do kanceláře a pro ty, kdo chtějí slyšet vše</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>V čem lze vliv subwooferu pozorovat nezpochybnitelně, to je dynamika a autorita velmi hlubokých kmitočtů, které jsou normálně mimo „komfortní“ meze obou reprosoustav v Zimmerově „Wheel of Fortune“ („The Dali CD Vol. 4“ | 2015 | Dali | 474 564 6) – subwoofer nabídl pocit větší hloubky, velmi nízko posazené tóny najednou byly fyzicky citelné a zvuk „plnorozsahovější“, to lze více či méně ale čekat od téměř libovolného subwooferu, který si zaslouží zařazení mezi hi-fi.</p>

<p>V čem je SB-2000 Pro nad svou třídou a v čem šlo o příjemné překvapení, to byl pocit nejen podsaditosti zvuku, ale také zlepšené čitelnosti, tóny v basovém spektru byly nejen velké a hutné, ale hlavně velmi dobře ohraničené, za své peníze tu získáte podstatně důraznější a překvapivě dobře artikulovaný zvuk – opět nicméně ne úplně v „kinové“ hlasitosti, kdy se začíná ozývat jisté „ducání“ vhodnější spíše skutečně pro podporu kinofilmových efektů.</p>

<p>SVS nabízí – jak už bylo naznačeno – decentní ladění a při dobré seřízení nevtíravý vlastní charakter. Třeba „Mercy Street“ od Christy Baron („Retrospective“ | 2004 | Chesky Records | 0090368026965) ukázala při zapojení subwooferu podstatně pocitově blíže postavený kontrabas, ale jinak nic – nešlo o nástroj nějak „přepůlený“, subwoofer dobře zapluje do základní charakteristiky reprosoustav jako takových, neukazuje se nijak dominantně a velmi dobře podtrhuje čitelnost spodní poloviny frekvenčního rozsahu, máte pocit, že všechno je tak nějak pevnější.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/recenze-sluchatek-anker-soundcore-liberty-3-pro-skvely-zvuk-i-anc-v-libivem-provedeni" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze sluchátek Anker Soundcore Liberty 3 Pro. Skvělý zvuk i ANC v líbivém provedení">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=879925900' alt='Recenze sluchátek Anker Soundcore Liberty 3 Pro. Skvělý zvuk i ANC v líbivém provedení' />
	</div>
	<div class="ar-txt">
		<h3>Recenze sluchátek Anker Soundcore Liberty 3 Pro. Skvělý zvuk i ANC v líbivém provedení</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>„Northern Star“ od Christine McVie („In The Meantime“ | 2004 | Koch | 0099923960027) má velmi, ale velmi výraznou basovou linku, která je schopná na správné aparatuře pěkně rozklepat podlahu – přidávat ji tak energie se může zdát až kontraproduktivní či kontraintuitivní. A přesto – pusťte do hry dobře nastavený SB-2000 Pro a mocné hučení a bručení basy se semkne, je ho částečně samozřejmě i víc, ale hlavně je podstatně konkrétnější, napjatější, už to není „hmmmm“, ale „drrrrnk“, jako kdyby subwoofer sevřel kolem basových tónů pevnou ruku a donutil je k disciplíně.</p>

<p>Ale i tady se ukázalo, že s nárůstem hlasitosti někam na rozmezí hlasitého a velmi hlasitého poslechu (tj. takového, který si určitě neužijete ani zase tak často, ani moc dlouho) na sebe začne SVS poutat pozornost, díky změně v charakteru (kdo ví, zda se blíží limit výkonu nebo něco jiného) už dokážete rozdělit zvuk reprosoustav a subwooferu – možná by pomohlo lépe a déle ladit právě i pro vysoké hlasitosti nebo pečlivěji subwoofer umístit.</p>

<h2>Verdikt</h2>

<p>Subwoofer SVS SB-2000 Pro je na pohled vcelku standardním zařízením svého typu, ani v kontextu cenové hladiny na první dobrou ničím nepřekvapuje. Zpracování působí výrazně lépe v příplatkovém hlubokém laku a 10% navrch za něj je docela přijatelná investice. SB-2000 Pro vás nezaskočí ani konektivitou, ani technickými parametry, co ale musíme ocenit je příjemná aplikace, díky které lze subwoofer dobře nastavit i z poslechového místa, zejména ve fázi finálního jemného dolaďování parametrů.</p>

<p>Právě možnost dobrého a snadného seřízení je velkým benefitem i pro ty s menší trpělivostí. A zvukově? Nehrajete-li úplně hodně nahlas, kdy začíná mít subwoofer trochu „kino efekt“, dokáže SB-2000 Pro svůj zvuk dobře rozpustit v hlavním charakter reprosoustav, kde utuží a disciplinuje spodní tóny, dá jim nejen pocit hloubky, ale také napětí a řádu.</p>

<p>SVS SB-2000 Pro nejen že umí podpořit bas co do síly, ale také co do čitelnosti a strukturovanosti. V dané cenové třídě výtečná volba.</p>

<h2>SVS SB-2000 Pro</h2>

<p><strong>Cena:</strong>&nbsp;<a data-trigger-type="Rozmezí" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí", undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);' target="_blank" class="hce-list gtm-track-t hLiWDWQWI1_895506924" data-list-type="rozmezíCen-A" title="SVS SB-2000 Pro | Zboží Živě" href="https://zbozi.zive.cz/svs-sb-2000-pro-d895506924">25&nbsp;990&nbsp;Kč  až  32&nbsp;990&nbsp;Kč</a><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(hLiWDWQWI1) !== "function") {const hLiWDWQWI1 = function() {var o = $('.hLiWDWQWI1_895506924:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', hLiWDWQWI1);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/svs-sb-2000-pro-d895506924", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', hLiWDWQWI1);});}</script></p>

<h3>Technické parametry</h3>



<ul>
	<li><strong>Typ subwooferu</strong> aktivní</li>
	<li><strong>Měnič&nbsp;</strong>12-palcový SVS</li>
	<li><strong>Výkon kontinuální (W)</strong> 550</li>
	<li><strong>Výkon maximální (W) </strong>1500</li>
	<li><strong>Frekvenční odezva (Hz) </strong>19 až 240 (+/- 3dB)</li>
	<li><strong>Maximální výkon - SPL (dB)</strong> 240</li>
	<li><strong>Rozměry (mm) </strong>360 x 372 x 395</li>
	<li><strong>Hmotnost (kg)</strong>&nbsp; 17,5</li>
</ul>

<hr />
<p><em><strong>Poznámka redakce:</strong>&nbsp;Autor je šéfredaktor magazínu&nbsp;<a href="http://www.hifi-voice.com">HiFi Voice</a>, článek byl převzat z&nbsp;<a href="http://www.hifi-voice.com">HiFi Voice</a></em>&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/ceske-aktivni-hi-fi-reproduktory-aq-m27-nabidnou-bluetooth-s-aptx-ll-kodekem" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: České aktivní Hi-Fi reproduktory AQ M27 nabídnou Bluetooth s aptX LL kodekem</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a>, <a href="/testy" title="Testy">Testy</a>, <a href="/reproduktory" title="Reproduktory">Reproduktory</a>, <a href="/recenze" title="Recenze">Recenze</a>, <a href="/test_14" title="Test">Test</a>, <a href="/subwoofery" title="Subwoofery">Subwoofery</a>, <a href="https://hi-fi-systemy.heureka.cz/" target="_blank">Hi-Fi systémy na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9631","name":"Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu","imageCount":"0"}}
        var cncArticle = {"id":9631,"versionId":"1652040540000","title":"Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu","author":["Daniel Březina"],"published":"2022-05-08T22:06:00","created":"2022-05-08T21:21:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="216325" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="216325" data-rel="1651999500000"  data-ver="1651835040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/radeon-rx-7900-xt-ma-byt-prvni-herni-grafikou-pro-pci-express-50-amd-by-mohlo-predbehnout-nvidii/sc-3-a-216325/default.aspx' title='Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii' data-title='Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=870218724' alt='Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii' href='https://www.zive.cz/clanky/radeon-rx-7900-xt-ma-byt-prvni-herni-grafikou-pro-pci-express-50-amd-by-mohlo-predbehnout-nvidii/sc-3-a-216325/default.aspx' data-title='Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii'>Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span><span class="article-crumb">Technologie</span><span class="article-crumb">AMD</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9621" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="9621" data-rel="1651671000000"  data-ver="1651671120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/teletext-neskoncil-teletext-trva-ceska-televize-jej-po-letech-opet-promeni' title='Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění' data-title='Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=546931911' alt='Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění' href='https://avmania.zive.cz/teletext-neskoncil-teletext-trva-ceska-televize-jej-po-letech-opet-promeni' data-title='Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění'>Teletext neskončil, teletext trvá… Česká televize jej po letech opět promění</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span><span class="article-crumb">HbbTV</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' data-title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' data-title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="167614" data-rec-source-id="doupe-zive-cz" data-rec-position="5" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167614" data-rel="1651824000000"  data-ver="1651765440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/call-of-duty-vanguard-neuspel-protoze-nikdo-nechtel-druhou-svetovou-tvrdi-activision' title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision' data-title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=663703449' alt='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision' href='https://doupe.zive.cz/clanek/call-of-duty-vanguard-neuspel-protoze-nikdo-nechtel-druhou-svetovou-tvrdi-activision' data-title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision'>Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision</a></h2>
				<p class="ar-anno">Už známe důvody, proč se poslední díl akční série nechytil dle představ.</p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Call of Duty: Vanguard</span><span class="article-crumb">Activision</span><span class="article-crumb">Byznys</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8713" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="8713" data-rel="1651862580000"  data-ver="1633937280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=317088261' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' href='https://avmania.zive.cz/netflix-nejlepsi-serialy' data-title='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky'>Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
				<p class="ar-anno">Na Netflixu jsme vybrali nejlepší seriály, které mají české titulky a často i dabing. Vycházeli jsme z hodnocení na filmových webech a přidali i trochu svého vlastního vkusu.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1651862580000"  data-ver="1630314600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' data-title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9632" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="9632" data-rel="1652045460000"  data-ver="1652045700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/unikly-neoficialni-fotografie-dostupnejsiho-soundbaru-sonos-ray-nebude-mit-hdmi' title='Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI' data-title='Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=491766494' alt='Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI' href='https://avmania.zive.cz/unikly-neoficialni-fotografie-dostupnejsiho-soundbaru-sonos-ray-nebude-mit-hdmi' data-title='Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI'>Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354946" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354946" data-rel="1651582500000"  data-ver="1651584120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx' title='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' data-title='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=246773784' alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' href='https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx' data-title='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu'>Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">IKEA</span><span class="article-crumb">Příslušenství</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1651742040000"  data-ver="1651742340000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let' data-title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' data-title='40 sex symbolů sedmdesátých let'>40 sex symbolů sedmdesátých let</a></h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="216132" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="216132" data-rel="1651515300000"  data-ver="1651500720000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/recenze-konvertibilniho-notebooku-msi-summit-e13-flip-evo-tenke-horcikove-prekvapeni/sc-3-a-216132/default.aspx' title='Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení' data-title='Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=421710442' alt='Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení' href='https://www.zive.cz/clanky/recenze-konvertibilniho-notebooku-msi-summit-e13-flip-evo-tenke-horcikove-prekvapeni/sc-3-a-216132/default.aspx' data-title='Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení'>Recenze konvertibilního notebooku MSI Summit E13 Flip Evo. Tenké hořčíkové překvapení</a></h2>
				<p class="ar-anno">Společnost MSI, která se doposud soustředila hlavně na herní notebooky, má nově v nabídce i tenké konvertibilní notebooky Summit, které určitě stojí za pozornost. </p>

                    <div style="display:none"><span class="author">Antonín Trčálek</span></div><div style="display:none"><span class="article-crumb">MSI</span><span class="article-crumb">Testy</span><span class="article-crumb">Notebooky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="216252" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="216252" data-rel="1651477500000"  data-ver="1651475400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/prijde-za-rok-ale-funguje-uz-nyni-intel-ma-funkcni-cipletovy-procesor-meteor-lake/sc-3-a-216252/default.aspx' title='Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake' data-title='Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=514348371' alt='Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake' href='https://www.zive.cz/clanky/prijde-za-rok-ale-funguje-uz-nyni-intel-ma-funkcni-cipletovy-procesor-meteor-lake/sc-3-a-216252/default.aspx' data-title='Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake'>Přijde za rok, ale funguje už nyní. Intel má funkční čipletový procesor Meteor Lake</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span><span class="article-crumb">Hardware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="215854" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215854" data-rel="1649267100000"  data-ver="1649252820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/zastavi-rusko-spolupraci-na-iss-sef-roskosmosu-trva-na-zruseni-nezakonnych-sankci/sc-870-a-215854/default.aspx' title='Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“' data-title='Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=628994508' alt='Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“' href='https://vtm.zive.cz/clanky/zastavi-rusko-spolupraci-na-iss-sef-roskosmosu-trva-na-zruseni-nezakonnych-sankci/sc-870-a-215854/default.aspx' data-title='Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“'>Zastaví Rusko spolupráci na ISS? Šéf Roskosmosu trvá na zrušení „nezákonných sankcí“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mezinárodní vesmírná stanice</span><span class="article-crumb">Rusko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="167605" data-rec-source-id="doupe-zive-cz" data-rec-position="14" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167605" data-rel="1651735800000"  data-ver="1651736760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/seagate-predstavuje-nove-sberatelske-externi-disky-inspirovane-svetem-star-wars' title='Seagate představuje nové sběratelské externí disky inspirované světem Star Wars' data-title='Seagate představuje nové sběratelské externí disky inspirované světem Star Wars'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=821542278' alt='Seagate představuje nové sběratelské externí disky inspirované světem Star Wars' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Seagate představuje nové sběratelské externí disky inspirované světem Star Wars' href='https://doupe.zive.cz/clanek/seagate-predstavuje-nove-sberatelske-externi-disky-inspirovane-svetem-star-wars' data-title='Seagate představuje nové sběratelské externí disky inspirované světem Star Wars'>Seagate představuje nové sběratelské externí disky inspirované světem Star Wars</a></h2>
				<p class="ar-anno">Svět včera oslavil tradiční svátek Hvězdných válek a Seagate představil trojici nových pevných disků s motivem nejnovějších seriálů. </p>

                    <div style="display:none"><span class="author"> Doupě</span></div><div style="display:none"><span class="article-crumb">Technologie</span><span class="article-crumb">Hardware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1650270240000"  data-ver="1650270540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' data-title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1651601280000"  data-ver="1651601640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' data-title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' data-title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1354944" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354944" data-rel="1651568100000"  data-ver="1651570740000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/k-cemu-200mpx-fotaky-samsung-chysta-uz-druhy-takovy-snimac-ten-prvni-zatim-v-mobilu-nikdo-nepouzil/sc-3-a-1354944/default.aspx' title='K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil' data-title='K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=322491765' alt='K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil' href='https://mobilmania.zive.cz/clanky/k-cemu-200mpx-fotaky-samsung-chysta-uz-druhy-takovy-snimac-ten-prvni-zatim-v-mobilu-nikdo-nepouzil/sc-3-a-1354944/default.aspx' data-title='K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil'>K čemu 200Mpx foťáky? Samsung chystá už druhý takový snímač, ten první zatím v mobilu nikdo nepoužil</a></h2>
				<p class="ar-anno">** Letošní rok měl být rokem 200Mpx fotomobilů ** Samsung má fotočip již od loňska, nyní připravuje jeho nástupce ** Proč se do světa mobilních 200 Mpx nikdo zrovna dvakrát nežene?</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">200 Mpx</span><span class="article-crumb">ISOCELL</span><span class="article-crumb">Fotomobily</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="167619" data-rec-source-id="doupe-zive-cz" data-rec-position="18" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167619" data-rel="1652047200000"  data-ver="1651925880000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/post-apokalypticka-akce-the-day-before-se-presouva-na-pristi-rok-pobezi-na-unreal-engine-5' title='Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5' data-title='Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=669276724' alt='Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5' href='https://doupe.zive.cz/clanek/post-apokalypticka-akce-the-day-before-se-presouva-na-pristi-rok-pobezi-na-unreal-engine-5' data-title='Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5'>Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5</a></h2>
				<p class="ar-anno">Očekávaná online zombie akce se o něco zdrží. Ne však bezdůvodně. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">The Day Before</span><span class="article-crumb">Datum vydání</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="216299" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="216299" data-rel="1651675500000"  data-ver="1651671780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/do-ceska-dorazi-ikonicky-vlak-tgv-z-roku-1980-snad-nebudeme-stejne-dlouho-cekat-na-vlastni-vrt/sc-870-a-216299/default.aspx' title='Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT ' data-title='Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT '><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=968668011' alt='Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ga-plain-title ar-title gtm-track-t' title='Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT ' href='https://vtm.zive.cz/clanky/do-ceska-dorazi-ikonicky-vlak-tgv-z-roku-1980-snad-nebudeme-stejne-dlouho-cekat-na-vlastni-vrt/sc-870-a-216299/default.aspx' data-title='Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT '>Do Česka dorazí ikonický vlak TGV z roku 1980. Snad nebudeme stejně dlouho čekat na vlastní VRT </a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rychlovlak</span><span class="article-crumb">Česko</span><span class="article-crumb">Francie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|17")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|17")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321691&amp;p=13200739#p13200739" class="fr" title="Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)">  67</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1321691&amp;p=13200739#p13200739" class="ar-title gtm-track-t ar-premium-free" title="Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)">Jak jsem vybíral, kupoval a nastavoval TV (Sony XR-55A83J)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323677&amp;p=13200587#p13200587" class="fr" title="TV 43´pro důchodkyni">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323677&amp;p=13200587#p13200587" class="ar-title gtm-track-t ar-premium-free" title="TV 43´pro důchodkyni">TV 43´pro důchodkyni</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323625&amp;p=13200499#p13200499" class="fr" title="Bezdrát na chalupě">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323625&amp;p=13200499#p13200499" class="ar-title gtm-track-t ar-premium-free" title="Bezdrát na chalupě">Bezdrát na chalupě</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13200362#p13200362" class="fr" title="Všeobecná diskuse o sluchátkách">  501</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321073&amp;p=13200362#p13200362" class="ar-title gtm-track-t ar-premium-free" title="Všeobecná diskuse o sluchátkách">Všeobecná diskuse o sluchátkách</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1072747&amp;p=13200322#p13200322" class="fr" title="Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi"> 1 732</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1072747&amp;p=13200322#p13200322" class="ar-title gtm-track-t ar-premium-free" title="Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi">Zajímavé tipy na akce, slevy a inzeráty s Hi-Fi</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322481&amp;p=13200242#p13200242" class="fr" title="Nová TV 55&quot;, dobrá cena, TCL?">  54</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1322481&amp;p=13200242#p13200242" class="ar-title gtm-track-t ar-premium-free" title="Nová TV 55&quot;, dobrá cena, TCL?">Nová TV 55", dobrá cena, TCL?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323630&amp;p=13200031#p13200031" class="fr" title="AKG K702 sumenie?">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323630&amp;p=13200031#p13200031" class="ar-title gtm-track-t ar-premium-free" title="AKG K702 sumenie?">AKG K702 sumenie?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323649&amp;p=13199774#p13199774" class="fr" title="Sony XR 50 X93J">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323649&amp;p=13199774#p13199774" class="ar-title gtm-track-t ar-premium-free" title="Sony XR 50 X93J">Sony XR 50 X93J</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323567&amp;p=13199661#p13199661" class="fr" title="Philips 58PUS8506 vs Samsung QE55QN85A">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323567&amp;p=13199661#p13199661" class="ar-title gtm-track-t ar-premium-free" title="Philips 58PUS8506 vs Samsung QE55QN85A">Philips 58PUS8506 vs Samsung QE55QN85A</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313313&amp;p=13199588#p13199588" class="fr" title="Sony 2021 [obecná diskuze]">  63</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313313&amp;p=13199588#p13199588" class="ar-title gtm-track-t ar-premium-free" title="Sony 2021 [obecná diskuze]">Sony 2021 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323584&amp;p=13199571#p13199571" class="fr" title="Univerzální drátová sluchátka do 3500 Kč">  38</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323584&amp;p=13199571#p13199571" class="ar-title gtm-track-t ar-premium-free" title="Univerzální drátová sluchátka do 3500 Kč">Univerzální drátová sluchátka do 3500 Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323423&amp;p=13199541#p13199541" class="fr" title="Objektivní posuzování zvukové kvality">  48</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1323423&amp;p=13199541#p13199541" class="ar-title gtm-track-t ar-premium-free" title="Objektivní posuzování zvukové kvality">Objektivní posuzování zvukové kvality</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323443&amp;p=13199498#p13199498" class="fr" title="Aktívne HI FI reproduktory k PC do 3000 Eur">  67</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1323443&amp;p=13199498#p13199498" class="ar-title gtm-track-t ar-premium-free" title="Aktívne HI FI reproduktory k PC do 3000 Eur">Aktívne HI FI reproduktory k PC do 3000 Eur</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323499&amp;p=13199404#p13199404" class="fr" title="Bude dobrá koupě Sony A90J?">  38</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1323499&amp;p=13199404#p13199404" class="ar-title gtm-track-t ar-premium-free" title="Bude dobrá koupě Sony A90J?">Bude dobrá koupě Sony A90J?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323076&amp;p=13199384#p13199384" class="fr" title="Uzavřená sluchátka na doma cca15-25000kč">  43</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1323076&amp;p=13199384#p13199384" class="ar-title gtm-track-t ar-premium-free" title="Uzavřená sluchátka na doma cca15-25000kč">Uzavřená sluchátka na doma cca15-25000kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1321338&amp;p=13198845#p13198845" class="fr" title="Napájecí kabely - osobní zkušenosti">  14</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1321338&amp;p=13198845#p13198845" class="ar-title gtm-track-t ar-premium-free" title="Napájecí kabely - osobní zkušenosti">Napájecí kabely - osobní zkušenosti</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1323683&amp;p=13200504#start_here" title="Koupím Etymotic Research ER2SE">Koupím Etymotic Research ER2SE</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323648&amp;p=13199458#start_here" title="Prodám Shanling M5">Prodám Shanling M5</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323637&amp;p=13198564#start_here" title="Prodám Cowon Plenue R2 (DAP)">Prodám Cowon Plenue R2 (DAP)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323636&amp;p=13198554#start_here" title="Prodám Hifiman HE400i 2020">Prodám Hifiman HE400i 2020</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323617&amp;p=13197774#start_here" title="Prodám SONY WH-1000XM4">Prodám SONY WH-1000XM4</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323614&amp;p=13197554#start_here" title="Prodám Sennheiser hd430">Prodám Sennheiser hd430</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323611&amp;p=13197447#start_here" title="Prodám domácí kino s AV receiverem Onkyo">Prodám domácí kino s AV receiverem Onkyo</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323589&amp;p=13196634#start_here" title="Prodám Airpods Pro">Prodám Airpods Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323588&amp;p=13196536#start_here" title="Prodám úplne nové a nerozbalené Bose QuietComfort 45 (QC45)">Prodám úplne nové a nerozbalené Bose QuietComfort 45 (QC45)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1323579&amp;p=13196225#start_here" title="Prodám Topping a90">Prodám Topping a90</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='6051' data-rel='1651232580000' data-ver='1651235040000'>
					<div class="ar-img">
						<a href="/nejlepsi-bezdratova-sluchatka" class="gtm-track-t" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=88471551' alt='25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bezdratova-sluchatka" class="ar-title gtm-track-t" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max">25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bezdrátová sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9592' data-rel='1651066920000' data-ver='1651067160000'>
					<div class="ar-img">
						<a href="/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi" class="gtm-track-t" title="Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=196562720' alt='Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi" class="ar-title gtm-track-t" title="Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší">Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">HBO</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8730' data-rel='1651576980000' data-ver='1651577280000'>
					<div class="ar-img">
						<a href="/nejpiratenejsi-filmy" class="gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejpiratenejsi-filmy" class="ar-title gtm-track-t" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1650876120000' data-ver='1650876420000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=438832583' alt='Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022">Netflix a 25 nejoblíbenějších filmů a seriálů v dubnu 2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9626' data-rel='1651833120000' data-ver='1651839540000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-pentavirat-bod-varu-spanelske-sci-fi-eden-a-jsem-max-hbo-max" class="gtm-track-t" title="Netflix a další na víkend: Pentavirát, Bod varu, španělské sci-fi Eden. A jsem Max. HBO Max."><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=714935275' alt='Netflix a další na víkend: Pentavirát, Bod varu, španělské sci-fi Eden. A jsem Max. HBO Max.' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-pentavirat-bod-varu-spanelske-sci-fi-eden-a-jsem-max-hbo-max" class="ar-title gtm-track-t" title="Netflix a další na víkend: Pentavirát, Bod varu, španělské sci-fi Eden. A jsem Max. HBO Max.">Netflix a další na víkend: Pentavirát, Bod varu, španělské sci-fi Eden. A jsem Max. HBO Max.</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html" title="Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putinuv-plyn-na/MTAweDUwL3NtYXJ0L2JveA/1335054.jpg?v=0&amp;st=1Z8ANTLDEeLTrMJds6zGZkcIUB30R2RzvT7qUcvv1cg&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html" title="Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html'});">Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-dobre-vybra/MTAweDUwL3NtYXJ0L2JveA/1307238.jpg?v=0&amp;st=grdcmXtEfMnFeSrzTMG0EppQHC0XNZDgH1XwN0EXEzo&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});">Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDUwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=58EhzCAAFT9cUVgPUIi9sazb170v82xtLUdar46f6ws&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});">Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html" title="Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kouc-jalonen-j/MTAweDUwL3NtYXJ0L2JveA/1335218.jpg?v=0&amp;st=ZF5O36PqEVC_guOOYwBoXsi0HXtqKbcLdZJEm40h0Zc&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html" title="Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html'});">Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/game-pass-od-s/MTAweDUwL3NtYXJ0L2JveA/1311031.jpg?v=0&amp;st=RGU0cSJTZCwyVPvsMBVF3uBsOYNgu7ZWbTlQ1oItQK0&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});">„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/MTAweDUwL3NtYXJ0L2JveA/1248896.jpg?v=0&amp;st=Ve9FU5o70pYgHs9gz1oala_RY6aPGs-IrMQC1uNwYl0&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2070/diy-nausnice-z-knofliku-navod-na-vyrobu-elegantniho-sperku-nejen-pro-maminky" title="DIY náušnice z knoflíků: Návod na výrobu elegantního šperku nejen pro maminky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2070/diy-nausnice-z-knofliku-navod-na-vyrobu-elegantniho-sperku-nejen-pro-maminky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/diy-nausnice-z/MTAweDUwL3NtYXJ0L2JveA/1335003.jpg?v=0&amp;st=xX-ml7aWQwV22-cVY0PYaXzedZCeJqodUjdvHOk5NcQ&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2070/diy-nausnice-z-knofliku-navod-na-vyrobu-elegantniho-sperku-nejen-pro-maminky" title="DIY náušnice z knoflíků: Návod na výrobu elegantního šperku nejen pro maminky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2070/diy-nausnice-z-knofliku-navod-na-vyrobu-elegantniho-sperku-nejen-pro-maminky'});">DIY náušnice z knoflíků: Návod na výrobu elegantního šperku nejen pro maminky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-enyaq-coupe-rs-iv-je-hot-jenom-na-chvilku-uz-jsme-se-svezli-programatori-museli-mit-zne" title="Nová Škoda Enyaq Coupé RS iV je hot jenom na chvíli. Už jsme se svezli, programátoři museli mít žně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-enyaq-coupe-rs-iv-je-hot-jenom-na-chvilku-uz-jsme-se-svezli-programatori-museli-mit-zne'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-skoda-enya/MTAweDUwL3NtYXJ0L2JveA/1328912.jpg?v=0&amp;st=pOnW7byncWrFabiiu2DhhbO6NQuD7ev_1GXInnaoQKs&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-enyaq-coupe-rs-iv-je-hot-jenom-na-chvilku-uz-jsme-se-svezli-programatori-museli-mit-zne" title="Nová Škoda Enyaq Coupé RS iV je hot jenom na chvíli. Už jsme se svezli, programátoři museli mít žně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-enyaq-coupe-rs-iv-je-hot-jenom-na-chvilku-uz-jsme-se-svezli-programatori-museli-mit-zne'});">Nová Škoda Enyaq Coupé RS iV je hot jenom na chvíli. Už jsme se svezli, programátoři museli mít žně</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852" title="Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jakub-horak-kl/MTAweDUwL3NtYXJ0L2JveA/1334370.jpg?v=0&amp;st=cMTAtkp76Z8jk-WWpBRJq6Fy2LzidMKlKG20cvAOqKo&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852" title="Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852'});">Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/majitel-nechal/MTAweDUwL3NtYXJ0L2JveA/1322230.jpg?v=0&amp;st=upqS1mm8jP1u8wN0tFU5lKRNuKgjtVhhYl5OXBrSGaQ&amp;ts=1652052374&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo" title="Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/majitel-nechal-vzacny-aventador-svj-roadster-zaparkovany-u-domu-to-se-mu-krute-vymstilo'});">Majitel nechal vzácný Aventador SVJ Roadster zaparkovaný u domu. To se mu krutě vymstilo</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29042" title="aune s7,s6 pro +hifiman arya(forza Noir cable)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20220117_135322955.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29041" title="Kino úpravy zatemnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29040" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/43.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29039" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/34.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29038" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/25.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29037" title="Kino"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/126.JPG&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-dobre-vybra/Mjc4eDIwOS9zbWFydC9ib3g/1307238.jpg?v=0&amp;st=zLSVASkaJekJTp0d5NYGJjGzNobicMzEbFANLA4lJ5k&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx" title="Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/jak-vybrat-disk-ssd/sc-3-a-214868/default.aspx'});">Jak dobře vybrat disk SSD. Drahé jsou zbytečné, ty nejlevnější špatné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html" title="Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kouc-jalonen-j/Mjc4eDIwOS9zbWFydC9ib3g/1335218.jpg?v=0&amp;st=s2g-YeD049vDi9DQVyxeI8loKSXCtgAzpm-K8HrfDWk&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html" title="Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413617/kouc-jalonen-jsem-realista-zlato-vyhrat-muzeme-proc-skrtl-chlapika.html'});">Kouč Jalonen: Jsem realista, zlato vyhrát můžeme. Proč škrtl Chlapíka?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx" title="Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusky-utok-na-u/Mjc4eDIwOS9zbWFydC9ib3g/1328305.jpg?v=0&amp;st=kEGefO6ActKSkON6D01a19cKHj6TQ_sBZm4hb00zQgs&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx" title="Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx'});">Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/Mjc4eDIwOS9zbWFydC9ib3g/1248896.jpg?v=0&amp;st=n6X662MUmqRXngSCAhQQ6PpKAULMBlM24AjKEQiWB5w&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711806/moralka-je-vysoka-i-nase-bojovnice-se-drzi-rekl-blesk-zpravam-mluvci-azova-z-obkliceneho-mariupolu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711806/moralka-je-vysoka-i-nase-bojovnice-se-drzi-rekl-blesk-zpravam-mluvci-azova-z-obkliceneho-mariupolu.html" title="Morálka je vysoká, i naše bojovnice se drží, řekl Blesk Zprávám mluvčí Azova z obklíčeného Mariupolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711806/moralka-je-vysoka-i-nase-bojovnice-se-drzi-rekl-blesk-zpravam-mluvci-azova-z-obkliceneho-mariupolu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/moralka-je-vyso/Mjc4eDIwOS9zbWFydC9ib3g/1335240.jpg?v=0&amp;st=W7nUGVxv_N0ixeeBN9Pw6EceOvyMlcdWa-px-PuLqsM&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711806/moralka-je-vysoka-i-nase-bojovnice-se-drzi-rekl-blesk-zpravam-mluvci-azova-z-obkliceneho-mariupolu.html" title="Morálka je vysoká, i naše bojovnice se drží, řekl Blesk Zprávám mluvčí Azova z obklíčeného Mariupolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711806/moralka-je-vysoka-i-nase-bojovnice-se-drzi-rekl-blesk-zpravam-mluvci-azova-z-obkliceneho-mariupolu.html'});">Morálka je vysoká, i naše bojovnice se drží, řekl Blesk Zprávám mluvčí Azova z obklíčeného Mariupolu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx" title="Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dxomark-ma-nove/Mjc4eDIwOS9zbWFydC9ib3g/1323194.jpg?v=0&amp;st=YxG9qqi9kcJc6OowD_hzCRQhB0RKtAgIRQt417BS9Pw&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx" title="Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx'});">Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" title="Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-15/Mjc4eDIwOS9zbWFydC9ib3g/1332071.jpg?v=0&amp;st=CJ_jfYTazGlUfZkan_LFBMq08gtZ3omb9mo_dxNrbK4&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" title="Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx'});">Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html" title="ONLINE: Cílem Rusů zůstává východ Ukrajiny, při jejich útocích umírají děti. Kyjev čeká eskalaci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-cilem-r/Mjc4eDIwOS9zbWFydC9ib3g/1335223.jpg?v=0&amp;st=90jPmwy-vv2rGW3zxpSppyELQkpzUnQyKzuRCVMOeII&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html" title="ONLINE: Cílem Rusů zůstává východ Ukrajiny, při jejich útocích umírají děti. Kyjev čeká eskalaci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html'});">ONLINE: Cílem Rusů zůstává východ Ukrajiny, při jejich útocích umírají děti. Kyjev čeká eskalaci </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743" title="Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zamek-kde-se-o/Mjc4eDIwOS9zbWFydC9ib3g/1252511.jpg?v=0&amp;st=Zj0ihhpONO1lJCTLs30z3LIZUvWwM1Lcf4GJB4BWj8E&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743" title="Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});">Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nemci-vybrali-15-klasik-ktere-jsou-precenovany-souhlasite-143823'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nemci-vybrali-15-klasik-ktere-jsou-precenovany-souhlasite-143823" title="Němci vybrali 15 klasik, které jsou přeceňovány. Souhlasíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nemci-vybrali-15-klasik-ktere-jsou-precenovany-souhlasite-143823'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemci-vybrali-1/Mjc4eDIwOS9zbWFydC9ib3g/1335164.jpg?v=0&amp;st=mc098mjfdLnEecBecF5HiaUt6IGtBWtu3mfYWAJWNn8&amp;ts=1652052133&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nemci-vybrali-15-klasik-ktere-jsou-precenovany-souhlasite-143823" title="Němci vybrali 15 klasik, které jsou přeceňovány. Souhlasíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/nemci-vybrali-15-klasik-ktere-jsou-precenovany-souhlasite-143823'});">Němci vybrali 15 klasik, které jsou přeceňovány. Souhlasíte?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 9. 5. 2022 1:58:36 -->
<!-- GetData(): 9. 5. 2022 1:58:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/710907/pomahejte-dokud-nevyhrajeme-ukrajinsti-lekari-dekuji-za-stovky-zdravotnickych-pristroju-z-ceska.html' title="Pomáhejte, dokud nevyhrajeme! Ukrajinští lékaři děkují za stovky zdravotnických přístrojů z Česka">Pomáhejte, dokud nevyhrajeme! Ukrajinští lékaři děkují za stovky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-cilem-rusu-zustava-vychod-ukrajiny-pri-jejich-utocich-umiraji-deti-kyjev-ceka-eskalaci.html' title="ONLINE: Cílem Rusů zůstává východ Ukrajiny, při jejich útocích umírají děti. Kyjev čeká eskalaci">ONLINE: Cílem Rusů zůstává východ Ukrajiny, při jejich útocích…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711304/rusove-nechteji-bojovat-a-cecenci-jim-sebrali-nakradene-veci-spor-vyustil-v-prestrelku.html' title="Rusové nechtějí bojovat a Čečenci jim sebrali nakradené věci: Spor vyústil v přestřelku!">Rusové nechtějí bojovat a Čečenci jim sebrali nakradené věci: Spor…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/413598/drama-v-miami-verstappen-udolal-ferrari-a-stahl-ztratu-na-leclerca.html' title="Drama v Miami! Verstappen udolal Ferrari a stáhl ztrátu na Leclerca">Drama v Miami! Verstappen udolal Ferrari a stáhl ztrátu na Leclerca</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/413626/atletico-vyhralo-derby-po-ctyrech-letech-mistra-real-porazilo-po-penalte.html' title="Atlético vyhrálo derby po čtyřech letech. Mistra Real porazilo po penaltě">Atlético vyhrálo derby po čtyřech letech. Mistra Real porazilo po…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/413602/ac-milan-vyhral-ve-verone-a-drzi-vedeni-benatky-s-mateju-jeste-ziji.html' title="AC Milán vyhrál ve Veroně a drží vedení. Benátky s Matějů ještě žijí">AC Milán vyhrál ve Veroně a drží vedení. Benátky s Matějů ještě žijí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-auto/711065/srovnejte-si-pojistku-na-auto-a-zvolte-tu-nejlepsi.html' title="Srovnejte si pojistku na auto a zvolte tu nejlepší">Srovnejte si pojistku na auto a zvolte tu nejlepší</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/193239/jak-usetrit-za-energie.html' title="Jak ušetřit za energie?">Jak ušetřit za energie?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/711290/spolecnost-mars-inspiruje-k-vytvoreni-lepsiho-sveta-pro-domaci-mazlicky.html' title="Společnost Mars inspiruje k vytvoření lepšího světa pro domácí mazlíčky ">Společnost Mars inspiruje k vytvoření lepšího světa pro domácí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/193149/bezlepkove-orechovy-chlebicek.html' title="Bezlepkové: Ořechový chlebíček">Bezlepkové: Ořechový chlebíček</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/krupavy-rebarborovy-crumble-dokonaly-dezert-s-vanilkovou-zmrzlinou' title="Křupavý rebarborový crumble. Dokonalý dezert s vanilkovou zmrzlinou">Křupavý rebarborový crumble. Dokonalý dezert s vanilkovou zmrzlinou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/usmernujte-u-deti-chovani-nikoli-emoce-presne-to-radi-odbornici' title="Usměrňujte u dětí chování, nikoli emoce. Přesně to radí odborníci">Usměrňujte u dětí chování, nikoli emoce. Přesně to radí odborníci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-miami-2022-zavod' title="Velkou cenu Miami 2022 vyhrál Max Verstappen">Velkou cenu Miami 2022 vyhrál Max Verstappen</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/jezdcem-dne-se-gp-miami-2022-stal-max-verstappen' title="Jezdcem dne se GP Miami 2022 stal Max Verstappen">Jezdcem dne se GP Miami 2022 stal Max Verstappen</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-miami-2022-zavod' title="Online: Velká cena Miami 2022">Online: Velká cena Miami 2022</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/unikly-neoficialni-fotografie-dostupnejsiho-soundbaru-sonos-ray-nebude-mit-hdmi' title="Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI">Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray.…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu' title="Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas za dobrou cenu">Recenze subwooferu SVS SB-2000 Pro. Velký výkon a mohutný čistý bas…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/ceske-aktivni-hi-fi-reproduktory-aq-m27-nabidnou-bluetooth-s-aptx-ll-kodekem' title="České aktivní Hi-Fi reproduktory AQ M27 nabídnou Bluetooth s aptX LL kodekem">České aktivní Hi-Fi reproduktory AQ M27 nabídnou Bluetooth s aptX LL…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/pujcujeme-si/refinancovani-hypotek-letos-dobehne-nejednu-domacnost-1389889' title="Refinancování hypoték letos doběhne nejednu domácnost">Refinancování hypoték letos doběhne nejednu domácnost</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/stanjura-nema-reditele-bernich-uredniku-analytiku-ani-celniku-souteze-stale-nevypsal-1389878' title="Stanjura nemá ředitele berních úředníků, analytiků ani celníků. Soutěže stále nevypsal">Stanjura nemá ředitele berních úředníků, analytiků ani celníků.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/nahradili-jsme-rusko-a-asii-blizkym-vychodem-marze-si-drzime-rika-jan-volsik-z-preciosy-1389870' title="Nahradili jsme Rusko a Asii Blízkým Východem. Marže si držíme, říká Jan Volšík z Preciosy ">Nahradili jsme Rusko a Asii Blízkým Východem. Marže si držíme, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/6-skvelych-surovin-ktere-by-v-kvetnu-nemely-chybet-na-vasem-taliri-1594.html' title="6 skvělých surovin, které by v květnu neměly chybět na vašem talíři">6 skvělých surovin, které by v květnu neměly chybět na vašem talíři</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/peceni-ze-spize-10-sladkych-receptu-na-ktere-mate-vsechny-suroviny-doma-778.html' title="Pečení ze spíže: 10 sladkých receptů, na které máte všechny suroviny doma">Pečení ze spíže: 10 sladkých receptů, na které máte všechny suroviny…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dorty-ke-dni-matek-nechte-se-inspirovat-temi-nejkrasnejsimi-1588.html' title="Dorty ke Dni matek: Nechte se inspirovat těmi nejkrásnějšími">Dorty ke Dni matek: Nechte se inspirovat těmi nejkrásnějšími</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112823/ostrov-menorca-sympaticka-vlidnost-stredomori.html' title="Ostrov Menorca: Sympatická vlídnost Středomoří">Ostrov Menorca: Sympatická vlídnost Středomoří</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112822/mexicti-charros-to-my-jsme-pravi-kovbojove.html' title="Mexičtí charros: To my jsme praví kovbojové!">Mexičtí charros: To my jsme praví kovbojové!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/112373/fotogalerie-pulkilometrovy-bambus-jmenem-tchaj-pej-101.html' title="Fotogalerie: Půlkilometrový bambus jménem Tchaj-pej 101">Fotogalerie: Půlkilometrový bambus jménem Tchaj-pej 101</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-36' title="SPOTLIGHT: Jill Biden na Ukrajině, historické vítězství Sinn Féin a výhra hokejistů na Švédských hrách">SPOTLIGHT: Jill Biden na Ukrajině, historické vítězství Sinn Féin a…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-mi-tento-tyden-udelalo-radost-26' title="Co mi tento týden udělalo radost #26">Co mi tento týden udělalo radost #26</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/a-vis-tho-jak-vypadala-studentska-stavka-za-klima' title="A VÍŠ THO? Jak vypadala studentská stávka za klima? ">A VÍŠ THO? Jak vypadala studentská stávka za klima? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/kolagen-zacne-ubyvat-uz-pred-tricitkou-jak-ho-pleti-efektivne-dodat-20.html' title="Kolagen začne ubývat už před třicítkou. Jak ho pleti efektivně dodat?">Kolagen začne ubývat už před třicítkou. Jak ho pleti efektivně dodat?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/10-jednoduchych-rad-pro-to-aby-zada-nebolela-1079.html' title="10 jednoduchých rad pro to, aby záda nebolela">10 jednoduchých rad pro to, aby záda nebolela</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-se-zbavit-celulitidy-zabira-jen-pohyb-a-duslednost-1455.html' title="Jak se zbavit celulitidy? Zabírá jen pohyb a důslednost">Jak se zbavit celulitidy? Zabírá jen pohyb a důslednost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/post-apokalypticka-akce-the-day-before-se-presouva-na-pristi-rok-pobezi-na-unreal-engine-5' title="Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5">Post-apokalyptická akce The Day Before se přesouvá na příští rok.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/festival-abc/28910/vyzkousej-ceskou-elektrickou-formuli-eforce-kde-na-festivalu-abc.html' title="Vyzkoušej českou elektrickou formuli eForce! Kde? Na Festivalu ABC!">Vyzkoušej českou elektrickou formuli eForce! Kde? Na Festivalu ABC!</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28835/jak-se-bavit-se-spoluzakem-ktereho-miluju.html' title="Jak se bavit se spolužákem, kterého miluju?">Jak se bavit se spolužákem, kterého miluju?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7593965/oldrich-lichtenberg.html' title="Oldřich Lichtenberg">Oldřich Lichtenberg</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7666462/sestrih-slavia-slovacko-3-0-jasna-vyhra-a-krasny-gol-plavsice.html' title="SESTŘIH: Slavia - Slovácko 3:0. Jasná výhra a krásný gól Plavšiče">SESTŘIH: Slavia - Slovácko 3:0. Jasná výhra a krásný gól Plavšiče</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7666466/usijte-si-podsedak-na-miru-a-podle-vaseho-vkusu.html' title="Ušijte si podsedák na míru a podle vašeho vkusu">Ušijte si podsedák na míru a podle vašeho vkusu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function rPKnDeHOlF(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function fdufzsywNk(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const mnj1CJfAgF = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".UcOop0njgi {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.KkXf8t9LEu {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.AdjwH9QuJO {width:700px;background:#fff;border:none;border-radius:0.5em;}.AdjwH9QuJO > div {padding:1rem 1.5rem;text-align:center;}.AdjwH9QuJO p {font-size: 1.1em}.SPZHhlnewZ {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.vepYXODvv0 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.vepYXODvv0 b {font-weight:700;}.bmCMCyvGoZ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FZVKQxkz3U {background:#424242;}.MKvJKVKLiD {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.MZ3meUFXSw {display:inline-block}.MZ3meUFXSw > p {font-size:13.2px}.ZzFp4jZYkx {color:#d00000}[--]<div class='fs-os UcOop0njgi'><div class='KkXf8t9LEu'></div><div class='AdjwH9QuJO'><div><div class='SPZHhlnewZ'><span></span></div><div class='vepYXODvv0'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='MZ3meUFXSw'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='bmCMCyvGoZ FZVKQxkz3U'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".UcOop0njgi\").hide()' title='Zatím zavřít' class='bmCMCyvGoZ MKvJKVKLiD'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='bmCMCyvGoZ'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='ZzFp4jZYkx' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2frecenze-subwooferu-svs-sb-2000-pro-velky-vykon-a-mohutny-cisty-bas-za-dobrou-cenu%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(fdufzsywNk('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					rPKnDeHOlF('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(fdufzsywNk('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		rPKnDeHOlF('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  mnj1CJfAgF();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>