


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '9965',
		    sourceId: 'avmania-cz',
		    userId: '13570d0c-8170-48c3-9762-6a436c4ee94e'
		  };
		</script>

		
				<title>Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Francouzská High-Endová audio značka Focal aktualizovala svou vlajkovou loď – sluchátka Utopia. Dosavadní verze tu s námi je už od roku 2016, takže nová verze se dala očekávat. Název výrobce zachoval, původní cenu už nikoliv. Ta se u" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší" />
				<meta property="og:description" content="Francouzská High-Endová audio značka Focal aktualizovala svou vlajkovou loď – sluchátka Utopia. Dosavadní verze tu s námi je už od roku 2016, takže nová verze se dala očekávat. Název výrobce zachoval, původní cenu už nikoliv. Ta se u" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší" />
				<meta name="twitter:description" content="Francouzská High-Endová audio značka Focal aktualizovala svou vlajkovou loď – sluchátka Utopia. Dosavadní verze tu s námi je už od roku 2016, takže nová verze se dala očekávat. Název výrobce zachoval, původní cenu už nikoliv. Ta se u" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=301881408" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=301881408" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=301881408" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi" >
		<meta name="id" content="9965"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<link rel="preload" href="/client.stylesheets/bundle_css.ashx?v=31" as="style" />
		<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" as="style" />
		<link rel="preload" src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous" as="script" />
		<link rel="preload" href="/bundle_js.ashx?v=12" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" media="all" />
		<link rel="stylesheet" type="text/css" href="/client.stylesheets/bundle_css.ashx?v=31" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Mon, 26 Sep 2022 17:15:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "267",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9965',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://avmania.zive.cz/?rsstags=1&tags=340">


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="/bundle_js.ashx?v=12"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Hi-Fi', 'Sluchátka', 'High-End', 'Focal', 'Hi-Fi systémy na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>


	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9965" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<header aria-hidden="true">

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%253a%252f%252favmania.zive.cz%252freferencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



</header>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9965;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi"
  },
  "headline": "Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší",

  "image": {
    "@type": "ImageObject",
    "url": "https://1548734846.rsc.cdn77.org/getfile.aspx?id_file=301881408",
    "width": 940,
    "height": 470
  },

  "datePublished": "2022-09-26T17:15:00Z",
  "dateModified": "2022-09-26T17:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/sluchatka", "name": "Sluchátka" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9965">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/sluchatka" class="article-crumb">Sluchátka</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9965" data-io-article-url="https://avmania.zive.cz/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi">
<article>
	<h1 itemprop="name" tabindex="0">Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší</h1>

	<div tabindex="1" class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">26. září 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Referen%c4%8dn%c3%ad+audiofilsk%c3%a1+High-End+sluch%c3%a1tka+Focal+Utopia+maj%c3%ad+pro+rok+2022+novou+verzi.+Jsou+zase+o+hezk%c3%bdch+p%c3%a1r+tis%c3%adc+dra%c5%be%c5%a1%c3%ad&url=http%3a%2f%2favmania.zive.cz%2freferencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9965" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='180329365' href='/Client.Gallery/show.aspx?id_file=180329365&article=9965' onclick='javascript:ShowArticleImage(180329365,750,500,""); return false' title='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší'><img itemprop='image' alt='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=180329365' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=893607992&article=9965'  onclick='javascript:ShowArticleImage(893607992,750,500,"");return false'><img alt='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=893607992' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=632538510&article=9965'  onclick='javascript:ShowArticleImage(632538510,750,500,"");return false'><img alt='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=632538510' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=178279738&article=9965'  onclick='javascript:ShowArticleImage(178279738,750,500,"");return false'><img alt='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=178279738' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=179434982&article=9965'  onclick='javascript:ShowArticleImage(179434982,750,500,"");return false'><img alt='Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší' src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=179434982' /></a><a href='/Client.Gallery/show.aspx?id_file=180329365&article=9965' onclick='javascript:ShowArticleImage(180329365,750,500,""); return false' class='info'><span class='gallery-count'>8</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9965" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Francouzská High-Endová audio značka Focal aktualizovala svou vlajkovou loď – sluchátka Utopia. Dosavadní verze tu s námi je už od roku 2016, takže nová verze&nbsp;se dala očekávat. Název výrobce zachoval, původní cenu už nikoliv. Ta&nbsp;se u novinky pro ČR pohybuje na částce&nbsp;124 999 Kč.&nbsp;</p><p><a href="https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=376762402" onclick="javascript:ShowArticleImage(376762402,750,500,'586x586-utopia_34_cable.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="300" src="https://1548734846.rsc.cdn77.org/GetThumbNail.aspx?id_file=376762402&amp;width=300&amp;height=300&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></p>

<p>Nová sluchátka Utopia (2022) má přepracovaný nový design včelí plástve, a to z estetických i akustických důvodů, stále jde ale samozřejmě o otevřená circumaurální sluchátka, ručně vyráběná ve Francii. Voštinový styl je vizuálně slaďuje se zbytkem prémiové řady sluchátek Focal (Clear Mg,&nbsp;Stellia,&nbsp;Celestee) . Voštinová mřížka na mušlích nemá být jen kvůli vzhledu, Focal říká, že cílem je zajistit otevřenější zvuk s větším pohybem měničů.</p>

<p>Měniče dostaly novou&nbsp;kmitací cívku, vyrobenou z kombinace mědi (pro zvýšení spolehlivosti) a hliníku (aby byla lehčí). Kromě toho jsou měniče ve tvaru písmene M a nové mřížky ve tvaru písmene M navrženy tak, aby "poskytovaly ještě čistší a přesnější zvuk".&nbsp;Zbytek sluchátek zůstal do značné míry podobný, mají tedy&nbsp;patentované membrány z čistého berylia, nepoužívají žádné pasivní ani aktivní korekce. Frekvenční rozsah je od 5 Hz až do 50 000 Hz.</p>



<hr />
<h2>Nejoblíbenější sluchátka Focal</h2>


<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/focal-celestee-d928728503" class="hce-full zbozi djCUi1tdTw hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-celestee-d928728503", null);' target="_blank" href="https://zbozi.zive.cz/focal-celestee-d928728503#picture" class="hce-click" target="_blank"  title="Focal Celestee | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/4ce/4ce11d3da5bdc14a07cd6b331de5e09e--mm800x800.jpg" alt="Focal Celestee" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-celestee-d928728503", null);' target="_blank" href="https://zbozi.zive.cz/focal-celestee-d928728503#text" class="ar-title hce-click" target="_blank"  title="Focal Celestee | Zboží Živě">
		Focal Celestee
	</a></b>
        <div>nabízí 4 obchody <b>za ceny od 19 990&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-celestee-d928728503", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/focal-celestee-d928728503#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/focal-clear-mg-d959296094" class="hce-full zbozi djCUi1tdTw hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-mg-d959296094", null);' target="_blank" href="https://zbozi.zive.cz/focal-clear-mg-d959296094#picture" class="hce-click" target="_blank"  title="Focal Clear MG | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/b3a/b3ac4b69c775c47f5f2bc5f0df5b504b--mm800x800.jpg" alt="Focal Clear MG" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-mg-d959296094", null);' target="_blank" href="https://zbozi.zive.cz/focal-clear-mg-d959296094#text" class="ar-title hce-click" target="_blank"  title="Focal Clear MG | Zboží Živě">
		Focal Clear MG
	</a></b>
        <div>nabízí 4 obchody <b>za ceny od 29 750&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-mg-d959296094", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/focal-clear-mg-d959296094#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/focal-utopia-d432331405" class="hce-full zbozi djCUi1tdTw hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-utopia-d432331405", null);' target="_blank" href="https://zbozi.zive.cz/focal-utopia-d432331405#picture" class="hce-click" target="_blank"  title="Focal Utopia | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/b1d/b1d9c08ed89d0ace37fa1063f1a32c70--mm800x800.jpg" alt="Focal Utopia" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-utopia-d432331405", null);' target="_blank" href="https://zbozi.zive.cz/focal-utopia-d432331405#text" class="ar-title hce-click" target="_blank"  title="Focal Utopia | Zboží Živě">
		Focal Utopia
	</a></b>
        <div>nabízí 4 obchody <b>za ceny od 99 990&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-utopia-d432331405", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/focal-utopia-d432331405#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/focal-listen-professional-d608803938" class="hce-full zbozi djCUi1tdTw hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-listen-professional-d608803938", null);' target="_blank" href="https://zbozi.zive.cz/focal-listen-professional-d608803938#picture" class="hce-click" target="_blank"  title="Focal Listen Professional | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/017/01753a989253cf6bb1f5e9e97a0e2f4d--mm800x800.jpg" alt="Focal Listen Professional" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-listen-professional-d608803938", null);' target="_blank" href="https://zbozi.zive.cz/focal-listen-professional-d608803938#text" class="ar-title hce-click" target="_blank"  title="Focal Listen Professional | Zboží Živě">
		Focal Listen Professional
	</a></b>
        <div>nabízí 2 obchody <b>za ceny od 5 200&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-listen-professional-d608803938", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/focal-listen-professional-d608803938#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    
<div data-trigger-type="Nejoblíbenější" data-url="https://zbozi.zive.cz/focal-clear-d605242261" class="hce-full zbozi djCUi1tdTw hce-list" data-list-name="widgetZboží" data-list-type="nejoblíbenější">
	<a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-d605242261", null);' target="_blank" href="https://zbozi.zive.cz/focal-clear-d605242261#picture" class="hce-click" target="_blank"  title="Focal Clear | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/3b9/3b9f69df6c32199a3144cdc29d6dd19a--mm800x800.jpg" alt="Focal Clear" /></span>
	</a>
	<b><a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-d605242261", null);' target="_blank" href="https://zbozi.zive.cz/focal-clear-d605242261#text" class="ar-title hce-click" target="_blank"  title="Focal Clear | Zboží Živě">
		Focal Clear
	</a></b>
        <div>nabízí 3 obchody <b>za ceny od 37 490&#160;Kč</b></div>
        <a onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Nejoblíbenější", undefined, "desktop|https://zbozi.zive.cz/focal-clear-d605242261", null);' target="_blank" class="hce-button hce-click" href="https://zbozi.zive.cz/focal-clear-d605242261#button" title="Porovnat ceny">Porovnat ceny</a>
	<div class="clear"></div>
</div>

    


<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	if(typeof(djCUi1tdTw) !== "function") {
		const djCUi1tdTw = function() {
			var o = $('.djCUi1tdTw:not(.viewport-trigger)');
			if(o.length === 0) {
				$(window).off('resize scroll load', djCUi1tdTw);
			}else{
				o.each(function(){
					let s = $(this);
					if (s.isInViewport()) {
						s.addClass("viewport-trigger");
						layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|"+s.attr("data-url"), null);
					}
				});
    			}
		};
		$(document).ready(function(){
			$(window).on('resize scroll load', djCUi1tdTw);
		});
	}
</script>

<p><a href="https://zbozi.zive.cz/sluchatka?search=Focal%20" target="_blank">Další oblíbené&nbsp; sluchátka Focal</a></p>

<hr />


<p>Nová sluchátka Utopia mají působit lehčí (dle specifikace je hmotnost stejných&nbsp;490 g). Posuvný hlavový most z recyklovaného karbonu potažený pravou kůží&nbsp;má rovnoměrněji rozložit hmotnost sluchátek, což by mělo zajistit větší pohodlí&nbsp;při dlouhém poslechu. Náušníky z perforované jehněčí kůže mají zajistit vzdušnější komfort i zvuk.&nbsp;</p>

<p>Sluchátka Utopia se dodávají v obalu z umělé kůže a obsahují černé pouzdro na přenášení, dva kabely v délce 3 m (se symetrickým XLR konektorem)&nbsp;a 1,5 m,&nbsp;adaptér z 3,5mm na 6,35mm jack nesmí chybět také. Avitsmart má už nová sluchátka Focal Utopia 2022 k dispozici pro zájemce k poslechu.&nbsp;</p>

<p>Zdroj:&nbsp;<a href="https://www.focal.com/us/headphones/for-home/utopia-2022">Focal</a>,&nbsp;www.focalnaimstore.cz, <a href="https://www.avitsmart.cz/focal-utopia-2022/">www.avitsmart.cz</a></p>


            

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/netflix-laka-na-akcni-film-vyprosteni-2-chris-hemsworth-si-opet-zahraje-spickoveho-zoldaka" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Netflix láká na akční film Vyproštění 2. Chris Hemsworth si opět zahraje špičkového žoldáka</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/referencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			
            			<p class="ar-tags ar-tags-bottom ar-tags-zbozi"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a>, <a href="/sluchatka" title="Sluchátka">Sluchátka</a>, <a href="/high-end" title="High-End">High-End</a>, <a href="/focal" title="Focal">Focal</a>, <a href="https://hi-fi-systemy.heureka.cz/" target="_blank">Hi-Fi systémy na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</article>
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9965","name":"Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší","imageCount":"0"}}
        var cncArticle = {"id":9965,"versionId":"1664212800000","title":"Referenční audiofilská High-End sluchátka Focal Utopia mají pro rok 2022 novou verzi. Jsou zase o hezkých pár tisíc dražší","author":["Jaromír Puk"],"published":"2022-09-26T19:15:00","created":"2022-09-26T18:49:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>


		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="218568" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218568" data-rel="1664185500000"  data-ver="1664175420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' data-title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=163406869' alt='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx' data-title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné'>Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné</a></h2>
				<p class="ar-anno">** Země podle všeho není nejlepším ze všech možných světů, alespoň pokud jde o obyvatelnost lidmi **  Máme štěstí, že jsme naživu ** U superzemí, tedy planet větších než Země a menších než ledoví obři jako Uran nebo Neptun, to je jiné</p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Země</span><span class="article-crumb">Astronomie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' data-title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218505" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218505" data-rel="1663926300000"  data-ver="1663871580000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/evropa-sni-o-vlastni-kosmicke-lodi-jmenuje-se-susie-a-vypada-jako-zmensena-starship/sc-870-a-218505/default.aspx' title='Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship' data-title='Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=967394322' alt='Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship' href='https://vtm.zive.cz/clanky/evropa-sni-o-vlastni-kosmicke-lodi-jmenuje-se-susie-a-vypada-jako-zmensena-starship/sc-870-a-218505/default.aspx' data-title='Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship'>Evropa sní o vlastní kosmické lodi. Jmenuje se Susie a vypadá jako zmenšená Starship</a></h2>
				<p class="ar-anno">** ArianeGroup představila koncept evropské kosmické lodě ** Jmenuje se Susie a do vesmíru by dopravovala náklad nebo lidskou posádku ** Susie by vynášela raketa Ariane 6 ve své těžší verzi</p>

                    <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Vesmírná technika</span><span class="article-crumb">Evropa</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="168390" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="168390" data-rel="1664179200000"  data-ver="1664179320000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/novy-silent-hill-dostal-rating-v-koreji-vrati-se-konecne-legendarni-hororova-serie' title='Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? ' data-title='Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? '><img class="lazy" src="/client.images/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=175900458' alt='Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? ' href='https://doupe.zive.cz/clanek/novy-silent-hill-dostal-rating-v-koreji-vrati-se-konecne-legendarni-hororova-serie' data-title='Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? '>Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? </a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Silent Hill</span><span class="article-crumb">Spekulace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218558" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218558" data-rel="1664171100000"  data-ver="1664068260000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/lednova-erupce-sopky-hunga-tonga-vyvrhla-do-stratosfery-vice-nez-50-milionu-tun-morske-vody/sc-870-a-218558/default.aspx' title='Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody' data-title='Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=490654777' alt='Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody' href='https://vtm.zive.cz/clanky/lednova-erupce-sopky-hunga-tonga-vyvrhla-do-stratosfery-vice-nez-50-milionu-tun-morske-vody/sc-870-a-218558/default.aspx' data-title='Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody'>Lednová erupce sopky Hunga Tonga vyvrhla do stratosféry více než 50 milionů tun mořské vody</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Sopka</span><span class="article-crumb">Geologie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1661330820000"  data-ver="1651479780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218585" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218585" data-rel="1664192700000"  data-ver="1664189880000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/satelitni-internet-starlink-s-rostoucim-poctem-uzivatelu-zpomaluje-zrychli-ho-vypousteni-dalsich-druzic/sc-320-a-218585/default.aspx' title='Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic' data-title='Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=552600497' alt='Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic' href='https://connect.zive.cz/clanky/satelitni-internet-starlink-s-rostoucim-poctem-uzivatelu-zpomaluje-zrychli-ho-vypousteni-dalsich-druzic/sc-320-a-218585/default.aspx' data-title='Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic'>Satelitní internet Starlink s rostoucím počtem uživatelů zpomaluje. Zrychlí ho vypouštění dalších družic</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Satelit</span><span class="article-crumb">Připojení k internetu</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218314" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218314" data-rel="1663778700000"  data-ver="1663771020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' data-title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=699772629' alt='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx' data-title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky'>Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Železnice</span><span class="article-crumb">Německo</span><span class="article-crumb">Historie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="168363" data-rec-source-id="doupe-zive-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="168363" data-rel="1663797600000"  data-ver="1663601700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-lego-brawls-zazitek-ktery-boli' title='Recenze hry LEGO Brawls. Zážitek, který bolí' data-title='Recenze hry LEGO Brawls. Zážitek, který bolí'><img class="lazy" src="/client.images/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=219455967' alt='Recenze hry LEGO Brawls. Zážitek, který bolí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Recenze hry LEGO Brawls. Zážitek, který bolí' href='https://doupe.zive.cz/clanek/recenze-hry-lego-brawls-zazitek-ktery-boli' data-title='Recenze hry LEGO Brawls. Zážitek, který bolí'>Recenze hry LEGO Brawls. Zážitek, který bolí</a></h2>
				<p class="ar-anno">LEGO hry jsou tu s námi už pěknou řádku let. Tentokrát ale vývojáři zkusili trochu jiný koncept. A totálně vyhořeli.</p>

                    <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Bojové</span><span class="article-crumb">Lego</span><span class="article-crumb">Recenze</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218478" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218478" data-rel="1664189100000"  data-ver="1664188680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/s-koncem-tezby-etherea-se-i-ceske-bazary-plni-levnymi-grafikami-rady-geforce-rtx-3000/sc-3-a-218478/default.aspx' title='S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000' data-title='S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=9930380' alt='S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000' href='https://www.zive.cz/clanky/s-koncem-tezby-etherea-se-i-ceske-bazary-plni-levnymi-grafikami-rady-geforce-rtx-3000/sc-3-a-218478/default.aspx' data-title='S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000'>S koncem těžby Etherea se i české bazary plní levnými grafikami řady GeForce RTX 3000</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Těžba</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Byznys</span></div>
			</div>
			<div class="clear"></div>
		</div>
	

<div class="rec-zbozi-container" style="display:none">
	<div class="ar-list-description css-clear fs-os">
		<strong class="ar-related-title">Ještě si přečtěte</strong>
	</div>
</div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1663595040000"  data-ver="1644830940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' data-title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="8784" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="8784" data-rel="1663839180000"  data-ver="1663846380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=123262737' alt='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' data-title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h2>
				<p class="ar-anno">Hra o trůny (Game of Thrones) je legendární seriál televize HBO. Od roku 2011 v osmi sezónách popisoval boj šlechtických rodů o vládu a moc. Hra o Trůny sice skončila, ale tady jsou další seriály podobného charakteru, které by se vám mohly líbit.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218547" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218547" data-rel="1663951500000"  data-ver="1663923660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/windows-11-po-velkem-updatu-sice-vypadaji-skvele-ale-my-v-nich-chceme-pracovat-podcast-zive/sc-3-a-218547/default.aspx' title='Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)' data-title='Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=357922192' alt='Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)' href='https://www.zive.cz/clanky/windows-11-po-velkem-updatu-sice-vypadaji-skvele-ale-my-v-nich-chceme-pracovat-podcast-zive/sc-3-a-218547/default.aspx' data-title='Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)'>Windows 11 po velkém updatu sice vypadají skvěle, ale my v nich chceme pracovat (Podcast Živě)</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="7947" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1664183580000"  data-ver="1631996220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=48020157' alt='25 nejlepších klasických českých komedií. Víme, kde jsou online' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='25 nejlepších klasických českých komedií. Víme, kde jsou online' href='https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke' data-title='25 nejlepších klasických českých komedií. Víme, kde jsou online'>25 nejlepších klasických českých komedií. Víme, kde jsou online</a></h2>
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="9919" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9919" data-rel="1662922080000"  data-ver="1663077600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-nabidne-pokracovani-vyborne-detektivky-na-noze-tady-je-prvni-trailer' title='Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer' data-title='Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer'><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=210529708' alt='Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer' href='https://avmania.zive.cz/netflix-nabidne-pokracovani-vyborne-detektivky-na-noze-tady-je-prvni-trailer' data-title='Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer'>Netflix nabídne pokračování výborné detektivky Na nože. Tady je první trailer</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1663752600000"  data-ver="1650969180000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' data-title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=153758451' alt='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' data-title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'>Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218521" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218521" data-rel="1663764300000"  data-ver="1663764060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kdo-nejcasteji-prevlekl-kabat-tenhle-web-vam-krasne-ukaze-historii-politiku/sc-3-a-218521/default.aspx' title='Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků' data-title='Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=957036582' alt='Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků' href='https://www.zive.cz/clanky/kdo-nejcasteji-prevlekl-kabat-tenhle-web-vam-krasne-ukaze-historii-politiku/sc-3-a-218521/default.aspx' data-title='Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků'>Kdo nejčastěji převlékl kabát? Tenhle web vám krásně ukáže historii politiků</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Volby</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218536" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218536" data-rel="1663847100000"  data-ver="1663837800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/takhle-bude-vypadat-vlc-40-oblibeny-prehravac-videa-se-posune-do-21-stoleti/sc-3-a-218536/default.aspx' title='Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století' data-title='Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=68773221' alt='Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století' href='https://www.zive.cz/clanky/takhle-bude-vypadat-vlc-40-oblibeny-prehravac-videa-se-posune-do-21-stoleti/sc-3-a-218536/default.aspx' data-title='Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století'>Takhle bude vypadat VLC 4.0. Oblíbený přehrávač videa se posune do 21. století</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">VLC</span><span class="article-crumb">Software</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="1356127" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1356127" data-rel="1663745100000"  data-ver="1663746600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/mene-je-nekdy-vice-ale-i-to-ma-sve-hranice-presne-na-ni-stoji-ultralevny-redmi-a1-s-cistym-androidem/sc-3-a-1356127/default.aspx' title='Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go' data-title='Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go'><img class="lazy" src="/client.images/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=745268372' alt='Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go' href='https://mobilmania.zive.cz/clanky/mene-je-nekdy-vice-ale-i-to-ma-sve-hranice-presne-na-ni-stoji-ultralevny-redmi-a1-s-cistym-androidem/sc-3-a-1356127/default.aspx' data-title='Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go'>Ultralevný Redmi A1 osekal už tak dost osekaný Redmi 9A. Místo MIUI má ale čistý Android Go</a></h2>
				<p class="ar-anno">** Redmi má svůj první telefon s čistým Androidem ** Není to bonus ale nutnost, aby se telefon vůbec pořádně rozjel ** Hlavním lákadlem Redmi A1 je rozhodně nízká pořizovací cena </p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android Go</span><span class="article-crumb">MediaTek</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>


		<div  data-rec-box-id="avmania-article" data-rec-document-id="218561" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="218561" data-rel="1663955100000"  data-ver="1663944360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/takhle-zni-meteoroidy-dopadajici-na-povrch-marsu-nasa-zverejnila-nahravky-ze-sondy-insight/sc-870-a-218561/default.aspx' title='Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight' data-title='Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight'><img class="lazy" src="/client.images/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=700700624' alt='Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight' href='https://vtm.zive.cz/clanky/takhle-zni-meteoroidy-dopadajici-na-povrch-marsu-nasa-zverejnila-nahravky-ze-sondy-insight/sc-870-a-218561/default.aspx' data-title='Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight'>Takhle zní meteoroidy dopadající na povrch Marsu. NASA zveřejnila nahrávky ze sondy InSight</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zvuk</span><span class="article-crumb">Mars</span><span class="article-crumb">NASA</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>


<div class="box box-zbozi fs-os" id="rec-zbozi-data">
  <div class="header">
    <h3>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h3>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/niceboy-oryx-k210-core-d934025453" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="934025453" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/niceboy-oryx-k210-core-d934025453", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/niceboy-oryx-k210-core-d934025453">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/706/70647702e4d2e70794ecf23d40b86064--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 329 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Niceboy ORYX K210 Core</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sup-400-in-1-d807406321" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="807406321" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sup-400-in-1-d807406321", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sup-400-in-1-d807406321">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/02c/02c65058f1e7da139fd5c71f9b776351--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 294 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>SUP 400 in 1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/manli-geforce-rtx-3070-ti-lhr-8gb-gddr6-m-nrtx3070ti-6rghpppv2-m3514-d1054324133" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1054324133" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/manli-geforce-rtx-3070-ti-lhr-8gb-gddr6-m-nrtx3070ti-6rghpppv2-m3514-d1054324133", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/manli-geforce-rtx-3070-ti-lhr-8gb-gddr6-m-nrtx3070ti-6rghpppv2-m3514-d1054324133">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/461/461a8e2b538d635da48198c895717133--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 885 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Manli GeForce RTX 3070 Ti (LHR) 8GB GDDR6 M-NRTX3070TI/6RGHPPPV2-M3514</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/c-tech-kb-102-u-bl-d596524694" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596524694" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/c-tech-kb-102-u-bl-d596524694", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/c-tech-kb-102-u-bl-d596524694">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6d6/6d6f51b6e79114422fde1b918a256e9a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 96 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>C-Tech KB-102-U-BL</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3070-ventus-2x-8g-oc-lhr-d974664366" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="974664366" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3070-ventus-2x-8g-oc-lhr-d974664366", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3070-ventus-2x-8g-oc-lhr-d974664366">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9e5/9e5266296c172976a43d11e8e2c65ab7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3070 VENTUS 2X 8G OC LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i5-10400-bx8070110400-d862166282" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="862166282" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i5-10400-bx8070110400-d862166282", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i5-10400-bx8070110400-d862166282">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/47a/47af52b21ccd099e0d8b8a57c1a2958d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 490 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i5-10400 BX8070110400</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-g502-lightspeed-wireless-gaming-mouse-910-005567-d751097033" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="751097033" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-g502-lightspeed-wireless-gaming-mouse-910-005567-d751097033", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-g502-lightspeed-wireless-gaming-mouse-910-005567-d751097033">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a28/a2863ccee221ca843f4ed217ae0915e6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 287 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech G502 Lightspeed Wireless Gaming Mouse 910-005567</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-sodimm-ddr4-16gb-2666mhz-cl19-kvr26s19d8-16-d638860511" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="638860511" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="51a9a96e-858c-4672-b8b1-b73a28f0d6d2" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-sodimm-ddr4-16gb-2666mhz-cl19-kvr26s19d8-16-d638860511", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-sodimm-ddr4-16gb-2666mhz-cl19-kvr26s19d8-16-d638860511">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/af8/af8ddb97dc31edae4e15c7de1fc7d4a8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 638 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston SODIMM DDR4 16GB 2666MHz CL19 KVR26S19D8/16</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="pager pager-hp">
		<span class="page-number active"><a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" class="ar-btn more-ar" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">Další zajímavé věci na Zboží Živě</a></span>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13334135#p13334135" class="fr" title="Výběr hi-end in-ear sluchátek">  791</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1321176&amp;p=13334135#p13334135" class="ar-title gtm-track-t ar-premium-free" title="Výběr hi-end in-ear sluchátek">Výběr hi-end in-ear sluchátek</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326084&amp;p=13334132#p13334132" class="fr" title="LG B1-přehrávání z PC HDMI">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326084&amp;p=13334132#p13334132" class="ar-title gtm-track-t ar-premium-free" title="LG B1-přehrávání z PC HDMI">LG B1-přehrávání z PC HDMI</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326094&amp;p=13334098#p13334098" class="fr" title="Bezdrátové špunty a problém s větrem">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326094&amp;p=13334098#p13334098" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátové špunty a problém s větrem">Bezdrátové špunty a problém s větrem</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326017&amp;p=13334096#p13334096" class="fr" title="Soundbar do 30tis.">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326017&amp;p=13334096#p13334096" class="ar-title gtm-track-t ar-premium-free" title="Soundbar do 30tis.">Soundbar do 30tis.</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326092&amp;p=13334058#p13334058" class="fr" title="Hláška o spotřebě elektřiny u režimů obrazu">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326092&amp;p=13334058#p13334058" class="ar-title gtm-track-t ar-premium-free" title="Hláška o spotřebě elektřiny u režimů obrazu">Hláška o spotřebě elektřiny u režimů obrazu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1326046&amp;p=13334045#p13334045" class="fr" title="První pořádné Hi-Fi (40k, 37m)">  28</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1326046&amp;p=13334045#p13334045" class="ar-title gtm-track-t ar-premium-free" title="První pořádné Hi-Fi (40k, 37m)">První pořádné Hi-Fi (40k, 37m)</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313842&amp;p=13334010#p13334010" class="fr" title="Philips TV 2021 [obecná diskuze]">  108</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313842&amp;p=13334010#p13334010" class="ar-title gtm-track-t ar-premium-free" title="Philips TV 2021 [obecná diskuze]">Philips TV 2021 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1326083&amp;p=13333983#p13333983" class="fr" title="CD+stereozesilovač+sloupy 70k">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1326083&amp;p=13333983#p13333983" class="ar-title gtm-track-t ar-premium-free" title="CD+stereozesilovač+sloupy 70k">CD+stereozesilovač+sloupy 70k</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13333948#p13333948" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 461</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13333948#p13333948" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326070&amp;p=13333911#p13333911" class="fr" title="Beoplay H95">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1326070&amp;p=13333911#p13333911" class="ar-title gtm-track-t ar-premium-free" title="Beoplay H95">Beoplay H95</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326086&amp;p=13333791#p13333791" class="fr" title="Magnat Monitor Supreme 252">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326086&amp;p=13333791#p13333791" class="ar-title gtm-track-t ar-premium-free" title="Magnat Monitor Supreme 252">Magnat Monitor Supreme 252</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326085&amp;p=13333784#p13333784" class="fr" title="Magnat (nr. 144 011) - ztrouchnivela membrana / zaves repro">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326085&amp;p=13333784#p13333784" class="ar-title gtm-track-t ar-premium-free" title="Magnat (nr. 144 011) - ztrouchnivela membrana / zaves repro">Magnat (nr. 144 011) - ztrouchnivela membrana / zaves repro</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326069&amp;p=13333752#p13333752" class="fr" title="cena za reproduktory EDIFIER S3000 PRO">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1326069&amp;p=13333752#p13333752" class="ar-title gtm-track-t ar-premium-free" title="cena za reproduktory EDIFIER S3000 PRO">cena za reproduktory EDIFIER S3000 PRO</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1326079&amp;p=13333517#p13333517" class="fr" title="Výběr UltraHD blu-ray přehrávače">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1326079&amp;p=13333517#p13333517" class="ar-title gtm-track-t ar-premium-free" title="Výběr UltraHD blu-ray přehrávače">Výběr UltraHD blu-ray přehrávače</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326073&amp;p=13333511#p13333511" class="fr" title="TV 55&quot; do 25k - co vybrat?">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326073&amp;p=13333511#p13333511" class="ar-title gtm-track-t ar-premium-free" title="TV 55&quot; do 25k - co vybrat?">TV 55" do 25k - co vybrat?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326041&amp;p=13333478#p13333478" class="fr" title="JVC televize 65&quot; dobrá koupě?">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1326041&amp;p=13333478#p13333478" class="ar-title gtm-track-t ar-premium-free" title="JVC televize 65&quot; dobrá koupě?">JVC televize 65" dobrá koupě?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326093&amp;p=13334030#start_here" title="Prodám TWS Edifier X3 a Fiil T1 Lite">Prodám TWS Edifier X3 a Fiil T1 Lite</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326082&amp;p=13333595#start_here" title="Prodám 2ks nástenných držiakov repro B-TECH BT77">Prodám 2ks nástenných držiakov repro B-TECH BT77</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326081&amp;p=13333586#start_here" title="Prodám 2ks stĺpové TANNOY Mercury V4 + 1ks centrálny Mercury VC">Prodám 2ks stĺpové TANNOY Mercury V4 + 1ks centrálny Mercury VC</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326080&amp;p=13333584#start_here" title="Prodám Sluchátka Beyerdynamic T5 3G">Prodám Sluchátka Beyerdynamic T5 3G</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326076&amp;p=13333175#start_here" title="Prodám HeadAmp Gilmore Lite Mk2 sluchátkový zesilovač">Prodám HeadAmp Gilmore Lite Mk2 sluchátkový zesilovač</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1326074&amp;p=13333157#start_here" title="Koupím K. kabel či redukci z  4pin XLR samec  na 4.4mm samici">Koupím K. kabel či redukci z  4pin XLR samec  na 4.4mm samici</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326056&amp;p=13332218#start_here" title="Prodám Beyerdynamic DT 1990 PRO, Schiit Asgard 3">Prodám Beyerdynamic DT 1990 PRO, Schiit Asgard 3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326040&amp;p=13331496#start_here" title="Prodám Custom Art Fibae 7 Unlimited">Prodám Custom Art Fibae 7 Unlimited</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1326036&amp;p=13331164#start_here" title="Koupím  Kaon KSTB6077 T-Mobile settopbox">Koupím  Kaon KSTB6077 T-Mobile settopbox</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1326013&amp;p=13329930#start_here" title="Prodám  slúchadlá westone">Prodám  slúchadlá westone</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9949' data-rel='1663675200000' data-ver='1663676160000'>
					<div class="ar-img">
						<a href="/dnesnim-filmum-neni-rozumet-polovina-americanu-je-sleduje-s-anglickymi-titulky" class="gtm-track-t" title="Dnešním filmům není rozumět. Polovina Američanů je sleduje s anglickými titulky"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=422479187' alt='Dnešním filmům není rozumět. Polovina Američanů je sleduje s anglickými titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dnesnim-filmum-neni-rozumet-polovina-americanu-je-sleduje-s-anglickymi-titulky" class="ar-title gtm-track-t" title="Dnešním filmům není rozumět. Polovina Američanů je sleduje s anglickými titulky">Dnešním filmům není rozumět. Polovina Američanů je sleduje s anglickými titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Netflix</span><span class="article-crumb">Televize</span><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9363' data-rel='1663595040000' data-ver='1644830940000'>
					<div class="ar-img">
						<a href="/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" class="gtm-track-t" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" class="ar-title gtm-track-t" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9952' data-rel='1663747200000' data-ver='1663746300000'>
					<div class="ar-img">
						<a href="/nejlevnejsi-sony-wf-1000xm3" class="gtm-track-t" title="Jedny z nejlepších plně bezdrátových sluchátek za neodolatelnou cenu. Sony WF-1000XM3 stojí 2400 Kč"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=712081257' alt='Jedny z nejlepších plně bezdrátových sluchátek za neodolatelnou cenu. Sony WF-1000XM3 stojí 2400 Kč' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlevnejsi-sony-wf-1000xm3" class="ar-title gtm-track-t" title="Jedny z nejlepších plně bezdrátových sluchátek za neodolatelnou cenu. Sony WF-1000XM3 stojí 2400 Kč">Jedny z nejlepších plně bezdrátových sluchátek za neodolatelnou cenu. Sony WF-1000XM3 stojí 2400 Kč</a></h2>
						
					</div>
					<div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">ANC</span><span class="article-crumb">Bezdrátová sluchátka</span><span class="article-crumb">Sony</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9936' data-rel='1663320120000' data-ver='1663320420000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-cyberpunk-kouzelne-vily-dalsi-pribeh-sluzebnice-korejska-detektivka-a-lekoricova-pizza" class="gtm-track-t" title="Netflix a další na víkend: Cyberpunk, kouzelné víly, další Příběh služebnice. Korejská detektivka a Lékořicová pizza"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=740935141' alt='Netflix a další na víkend: Cyberpunk, kouzelné víly, další Příběh služebnice. Korejská detektivka a Lékořicová pizza' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-cyberpunk-kouzelne-vily-dalsi-pribeh-sluzebnice-korejska-detektivka-a-lekoricova-pizza" class="ar-title gtm-track-t" title="Netflix a další na víkend: Cyberpunk, kouzelné víly, další Příběh služebnice. Korejská detektivka a Lékořicová pizza">Netflix a další na víkend: Cyberpunk, kouzelné víly, další Příběh služebnice. Korejská detektivka a Lékořicová pizza</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9957' data-rel='1663929360000' data-ver='1663929660000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-andor-z-hvezdnych-valek-monstrum-jeffrey-dahmer-a-treba-take-zachrana-fotbalistu-z-thajske-jeskyne" class="gtm-track-t" title="Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey Dahmer a třeba také záchrana fotbalistů z thajské jeskyně"><img class="lazy" src="/client.images/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=482850638' alt='Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey Dahmer a třeba také záchrana fotbalistů z thajské jeskyně' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-andor-z-hvezdnych-valek-monstrum-jeffrey-dahmer-a-treba-take-zachrana-fotbalistu-z-thajske-jeskyne" class="ar-title gtm-track-t" title="Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey Dahmer a třeba také záchrana fotbalistů z thajské jeskyně">Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey Dahmer a třeba také záchrana fotbalistů z thajské jeskyně</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115315/vypovedi-bankeru-andreji-babisovi-starsimu-nepomohly-prectete-si-pravni-analyzu-dalsiho-dne-soudu.html" title="Výpovědi bankéřů Andreji Babišovi staršímu nepomohly. Přečtěte si právní analýzu dalšího dne soudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115315/vypovedi-bankeru-andreji-babisovi-starsimu-nepomohly-prectete-si-pravni-analyzu-dalsiho-dne-soudu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vypovedi-banker/MTAweDUwL3NtYXJ0L2JveA/1378089.jpg?v=0&amp;st=BDqsF-e8MyPggA8oyAF3onb8jqAbS3ksLetBYlJf9x4&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115315/vypovedi-bankeru-andreji-babisovi-starsimu-nepomohly-prectete-si-pravni-analyzu-dalsiho-dne-soudu.html" title="Výpovědi bankéřů Andreji Babišovi staršímu nepomohly. Přečtěte si právní analýzu dalšího dne soudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115315/vypovedi-bankeru-andreji-babisovi-starsimu-nepomohly-prectete-si-pravni-analyzu-dalsiho-dne-soudu.html'});">Výpovědi bankéřů Andreji Babišovi staršímu nepomohly. Přečtěte si právní analýzu dalšího dne soudu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pibox-je-sikovn/MTAweDUwL3NtYXJ0L2JveA/1363925.jpg?v=0&amp;st=Atz-kB7IgU6_dWp49GsmFo9R9H2xU-hbklJBJYj9p98&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'});">PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch" title="Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-dobre-vybra/MTAweDUwL3NtYXJ0L2JveA/1360047.jpg?v=0&amp;st=Mij49oP18XhSHsNChvglY47l8iro6GqYE6cW7-NSSR0&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch" title="Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch'});">Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html" title="Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rada-o-startu-d/MTAweDUwL3NtYXJ0L2JveA/1378083.jpg?v=0&amp;st=KZN_GZKLCnF9VEHLajMCFsxk4RanQkHziZ2nTPckt7I&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html" title="Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html'});">Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak" title="Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-mobilni/MTAweDUwL3NtYXJ0L2JveA/1351460.jpg?v=0&amp;st=s1sa--1iUFebHuwZMGgB3puAhaebrw4eHNT591m1rHI&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak" title="Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak'});">Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-plazove-s/MTAweDUwL3NtYXJ0L2JveA/1247404.jpg?v=0&amp;st=IxqmqLBEdIMUe28Q5aMhu1TO51YRY5G8Xfsi1fp4Zyc&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});">FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2157/herec-alec-baldwin-je-poosme-otcem-dcera-dostala-hned-tri-zvlastni-jmena" title="Herec Alec Baldwin je poosmé otcem. Dcerka dostala hned tři zvláštní jména" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2157/herec-alec-baldwin-je-poosme-otcem-dcera-dostala-hned-tri-zvlastni-jmena'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/herec-alec-bald/MTAweDUwL3NtYXJ0L2JveA/1378087.jpg?v=0&amp;st=AS9jCAaY2pMEcHBnXoOuo91KDl10XV602t0pgJI0mVA&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2157/herec-alec-baldwin-je-poosme-otcem-dcera-dostala-hned-tri-zvlastni-jmena" title="Herec Alec Baldwin je poosmé otcem. Dcerka dostala hned tři zvláštní jména" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2157/herec-alec-baldwin-je-poosme-otcem-dcera-dostala-hned-tri-zvlastni-jmena'});">Herec Alec Baldwin je poosmé otcem. Dcerka dostala hned tři zvláštní jména</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejsilnejsi-kia/MTAweDUwL3NtYXJ0L2JveA/1369139.jpg?v=0&amp;st=FXlcWvEabPDv9c87aDjZLOpx66sGqGRJudYDfgp5GLw&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil" title="Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejsilnejsi-kia-v-historii-dorazila-na-slovensko-obri-rozdil-ve-vykonu-se-na-cene-moc-neodrazil'});">Nejsilnější Kia v historii dorazila na Slovensko. Obří rozdíl ve výkonu se na ceně moc neodrazil</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jsme-proti-valce-a-nechceme-do-vezeni-smutny-pribeh-ceskych-voleb-1393440" title="Jsme proti válce a nechceme do vězení. Smutný příběh českých voleb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jsme-proti-valce-a-nechceme-do-vezeni-smutny-pribeh-ceskych-voleb-1393440'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jsme-proti-valc/MTAweDUwL3NtYXJ0L2JveA/1377723.jpg?v=0&amp;st=ubPLrBYg2bjbAlT07pHrKIff8ohINj8aLpXkY7loOL4&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jsme-proti-valce-a-nechceme-do-vezeni-smutny-pribeh-ceskych-voleb-1393440" title="Jsme proti válce a nechceme do vězení. Smutný příběh českých voleb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jsme-proti-valce-a-nechceme-do-vezeni-smutny-pribeh-ceskych-voleb-1393440'});">Jsme proti válce a nechceme do vězení. Smutný příběh českých voleb</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte" title="V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-cesku-kdysi-o/MTAweDUwL3NtYXJ0L2JveA/1365715.jpg?v=0&amp;st=m9s19LfDuNrN1eECSsbB-_1OFfS0io20zQE_h8awNgk&amp;ts=1664235032&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte" title="V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte'});">V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29055" title="06092022461_2_"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/06092022461_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29054" title="Stax komplet"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/Photo0046.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29053" title="Cambridge Edge NQ a Edge W"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220805_164845.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29051" title="Astell&amp;Kern A&amp;futura SE180"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_093652.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29050" title="Astell&amp;Kern A&amp;futura SE180 + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220609_092010_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29049" title="Za málo peněz hodně muziky."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/IMG_20220604_115618.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29048" title="Nová místnost"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/02052022449.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29047" title="Sluchátkový setup"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/cbe4d198-2899-4974-addd-bb61e4f3701a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29046" title="Moje sestavička."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/1648907920761.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29045" title="novej kablik fiio &quot;pro&quot;"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/sta_en_soubor1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29044" title="Astell&amp;Kern KANN Alpha + HiFiMAN Ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/20220211_115142_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29043" title="Astell&amp;Kern KANN Alpha + iBasso AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://1548734846.rsc.cdn77.org/getthumbnailurl1.aspx?url=http://1844410156.rsc.cdn77.org/data/500/DAPiBasso.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pibox-je-sikovn/Mjc4eDIwOS9zbWFydC9ib3g/1363925.jpg?v=0&amp;st=XBEVS_NVzPP0Ud5-VHyPVCoWyvFYZRTrGpcoXe5KFpo&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'});">PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html" title="Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rada-o-startu-d/Mjc4eDIwOS9zbWFydC9ib3g/1378083.jpg?v=0&amp;st=JO-FYmetMQL3-8VLic78oXHuv2GVrbW4H1a2mAWJdcQ&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html" title="Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/420497/rada-o-startu-dukly-zatim-je-to-spatne-a-co-se-to-nasadilo-za-trend.html'});">Rada o startu Dukly: Zatím je to špatné. A co se to nasadilo za trend?!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rozlustili-jsme-infracerveny-signal-a-pripojili-starou-stropni-klimatizaci-k-internetu/sc-3-a-217599/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rozlustili-jsme-infracerveny-signal-a-pripojili-starou-stropni-klimatizaci-k-internetu/sc-3-a-217599/default.aspx" title="Rozluštili jsme infračervený signál a připojili starou stropní klimatizaci k internetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rozlustili-jsme-infracerveny-signal-a-pripojili-starou-stropni-klimatizaci-k-internetu/sc-3-a-217599/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozlustili-jsme/Mjc4eDIwOS9zbWFydC9ib3g/1360185.jpg?v=0&amp;st=AlkvyNCPiLLAHjtoDEWmjDOt19lvdet9v4C8Jd-lNsU&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rozlustili-jsme-infracerveny-signal-a-pripojili-starou-stropni-klimatizaci-k-internetu/sc-3-a-217599/default.aspx" title="Rozluštili jsme infračervený signál a připojili starou stropní klimatizaci k internetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/rozlustili-jsme-infracerveny-signal-a-pripojili-starou-stropni-klimatizaci-k-internetu/sc-3-a-217599/default.aspx'});">Rozluštili jsme infračervený signál a připojili starou stropní klimatizaci k internetu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-plazove-s/Mjc4eDIwOS9zbWFydC9ib3g/1247404.jpg?v=0&amp;st=rU0tl8qBChJc6GH9wShBGZyKYNhlinv3vw4q0m5KNYA&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});">FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html" title="Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesko-obnovuje/Mjc4eDIwOS9zbWFydC9ib3g/1378113.jpg?v=0&amp;st=ApoutZZyIl8w5Vuty1wprNPbWnURtxLRMHos8tAt5wg&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html" title="Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});">Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dalsi-neznicitelna-cihla-od-agm-nabidne-velkou-baterii-nocni-videni-a-nejhlasitejsi-mobilni-reproduktor/sc-3-a-1356011/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/dalsi-neznicitelna-cihla-od-agm-nabidne-velkou-baterii-nocni-videni-a-nejhlasitejsi-mobilni-reproduktor/sc-3-a-1356011/default.aspx" title="Další nezničitelná „cihla“ od AGM nabídne velkou baterii, noční vidění a nejhlasitější mobilní reproduktor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dalsi-neznicitelna-cihla-od-agm-nabidne-velkou-baterii-nocni-videni-a-nejhlasitejsi-mobilni-reproduktor/sc-3-a-1356011/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-neznicite/Mjc4eDIwOS9zbWFydC9ib3g/1373413.jpg?v=0&amp;st=dl-r8oypInOWyrcYW5lG06V-e6ZJ7jO_XbgXwoG0mOA&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/dalsi-neznicitelna-cihla-od-agm-nabidne-velkou-baterii-nocni-videni-a-nejhlasitejsi-mobilni-reproduktor/sc-3-a-1356011/default.aspx" title="Další nezničitelná „cihla“ od AGM nabídne velkou baterii, noční vidění a nejhlasitější mobilní reproduktor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/dalsi-neznicitelna-cihla-od-agm-nabidne-velkou-baterii-nocni-videni-a-nejhlasitejsi-mobilni-reproduktor/sc-3-a-1356011/default.aspx'});">Další nezničitelná „cihla“ od AGM nabídne velkou baterii, noční vidění a nejhlasitější mobilní reproduktor</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx" title="Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybirame-nejlep/Mjc4eDIwOS9zbWFydC9ib3g/1365132.jpg?v=0&amp;st=bMmY_r9rJ-KwRR_4yVwJuO1jUm4AFe_7s4Tw86_6HAU&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx" title="Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx'});">Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html" title="Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesko-obnovuje/Mjc4eDIwOS9zbWFydC9ib3g/1378113.jpg?v=0&amp;st=ApoutZZyIl8w5Vuty1wprNPbWnURtxLRMHos8tAt5wg&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html" title="Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724032/cesko-obnovuje-kontroly-na-hranicich-se-slovenskem-od-ctvrtka-a-kvuli-ilegalnim-migrantum.html'});">Česko obnovuje kontroly na hranicích se Slovenskem! Od čtvrtka a kvůli ilegálním migrantům </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikatni-tatra/Mjc4eDIwOS9zbWFydC9ib3g/1375850.jpg?v=0&amp;st=PLEEOooSknNJATRfghYJwpOaJ0iQ8v6C-8urvryBhTs&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-byvala-vladni-tatra-613-special-zaujme-luxusnejsi-vybavou-s-minibarem-145882'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/do-aukce-miri-byvala-vladni-tatra-613-special-zaujme-luxusnejsi-vybavou-s-minibarem-145882" title="Do aukce míří bývalá vládní Tatra 613 Speciál. Zaujme luxusnější výbavou s minibarem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-byvala-vladni-tatra-613-special-zaujme-luxusnejsi-vybavou-s-minibarem-145882'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-aukce-miri-b/Mjc4eDIwOS9zbWFydC9ib3g/1378095.jpg?v=0&amp;st=M7sLxEluO3Rg95xPwxZKQvBRAwKIlKOl8DXb_XF0LPw&amp;ts=1664235002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/do-aukce-miri-byvala-vladni-tatra-613-special-zaujme-luxusnejsi-vybavou-s-minibarem-145882" title="Do aukce míří bývalá vládní Tatra 613 Speciál. Zaujme luxusnější výbavou s minibarem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-byvala-vladni-tatra-613-special-zaujme-luxusnejsi-vybavou-s-minibarem-145882'});">Do aukce míří bývalá vládní Tatra 613 Speciál. Zaujme luxusnější výbavou s minibarem</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 27. 9. 2022 3:02:15 -->
<!-- GetData(): 27. 9. 2022 3:02:15 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/115167/3-tipy-jak-pecovat-o-svuj-macbook.html' title="3 tipy, jak pečovat o svůj MacBook">3 tipy, jak pečovat o svůj MacBook</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/115306/venkovni-sauna-posileni-imunity-na-vlastni-zahrade.html' title="VENKOVNÍ SAUNA – posílení imunity na vlastní zahradě">VENKOVNÍ SAUNA – posílení imunity na vlastní zahradě</a><a class="list-section-article dt-ct-nav-f" href='https://vicpenez.nativecnc.cz/#kapitola3' title="230 tisíc korun ročně mají navíc. O koho jde? Týká se to i vás? ">230 tisíc korun ročně mají navíc. O koho jde? Týká se to i vás? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/420558/liga-narodu-italsky-triumf-anglie-hrala-s-nemci-3-3-maguire-chyboval.html' title="Liga národů: Italský triumf, Anglie hrála s Němci 3:3. Maguire chyboval">Liga národů: Italský triumf, Anglie hrála s Němci 3:3. Maguire…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/420557/opora-interu-ma-svalove-zraneni-jeji-start-s-plzni-v-lm-je-v-ohrozeni.html' title="Opora Interu má svalové zranění, její start s Plzní v LM je v ohrožení">Opora Interu má svalové zranění, její start s Plzní v LM je v ohrožení</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/420556/pulminuta-stacila-a-vsetin-znovu-vyhral-zlinska-letargie-pokracuje.html' title="Půlminuta stačila a Vsetín znovu vyhrál, zlínská letargie pokračuje">Půlminuta stačila a Vsetín znovu vyhrál, zlínská letargie pokračuje</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/197108/tip-jak-na-fotky-a-videa-v-profesionalni-kvalite-s-nejlepsim-fotomobilem-soucasnosti.html' title="Tip, jak na fotky a videa v profesionální kvalitě s nejlepším fotomobilem současnosti">Tip, jak na fotky a videa v profesionální kvalitě s nejlepším…</a><a class="list-section-article dt-ct-nav-f" href='https://vicpenez.nativecnc.cz/#kapitola1' title="Potraviny, díky kterým vás přejde únava ">Potraviny, díky kterým vás přejde únava </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/724035/na-rade-pracovisti-se-ochladi-schvalila-vlada-pokladni-nove-v-16-c-v-kancelari-18-c.html' title="Na řadě pracoviští se ochladí, schválila vláda. Pokladní nově v 16 °C, v kanceláři 18 °C">Na řadě pracoviští se ochladí, schválila vláda. Pokladní nově v 16…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/pr-clanky/novy-kral-fotomobilu-vivo-x80-lite' title="Nový král fotomobilů: vivo X80 Lite">Nový král fotomobilů: vivo X80 Lite</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-simonova-sikana-graduje-magdu-ceka-sok-mara-vyslycha-bruna' title="Seriál Ulice: Šimonova šikana graduje, Magdu čeká šok, Mára vyslýchá Bruna">Seriál Ulice: Šimonova šikana graduje, Magdu čeká šok, Mára vyslýchá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/197154/sest-top-tipu-kam-za-vinem-na-morave-a-v-cechach.html' title="Šest top tipů, kam za vínem na Moravě a v Čechách">Šest top tipů, kam za vínem na Moravě a v Čechách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/kde-by-mohl-mercedes-letos-vyhrat-podle-russella-mozna-v-austinu' title="Kde by mohl Mercedes letos vyhrát? Podle Russella možná v Austinu">Kde by mohl Mercedes letos vyhrát? Podle Russella možná v Austinu</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/nove-bmw-x1-v-obri-galerii-do-milionu-ma-trivalec-i-dvoulitr-na-nejvetsi-novinku-se-stale-ceka' title="Nové BMW X1 v obří galerii: Do milionu má tříválec i dvoulitr, na největší novinku se stále čeká">Nové BMW X1 v obří galerii: Do milionu má tříválec i dvoulitr, na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nove-bmw-m2-uniklo-na-verejnost-zaujme-hlavne-zvlastni-zadi-145881' title="Nové BMW M2 uniklo na veřejnost! Zaujme hlavně zvláštní zádí">Nové BMW M2 uniklo na veřejnost! Zaujme hlavně zvláštní zádí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-luggit-zajisti-uschovani-a-prevoz-zavazadel-ve-velkych-mestech-funguje-i-v-praze/sc-3-a-1356055/default.aspx' title="Aplikace Luggit zajistí uschování a převoz zavazadel ve velkých městech. Funguje i v Praze">Aplikace Luggit zajistí uschování a převoz zavazadel ve velkých…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/mise-artemis-prvni-start-rakety-sls/sc-870-a-217948/default.aspx' title="Raketa SLS kvůli hurikánu zamíří z rampy zpět do hangáru. K Měsíci poletí nejdříve v polovině října">Raketa SLS kvůli hurikánu zamíří z rampy zpět do hangáru. K Měsíci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejlevnejsi-amazon-kindle-paperwhite-5-signature-edition/sc-3-a-218589/default.aspx' title="Skvělý Kindle Paperwhite 5 je teď o tisíc korun levnější. Včetně verze s bezdrátovým nabíjením">Skvělý Kindle Paperwhite 5 je teď o tisíc korun levnější. Včetně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Moskva mlčí o možné uzavření hranic, letiště ale zpřísňují kontroly">Válka na Ukrajině ONLINE: Moskva mlčí o možné uzavření hranic,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/energeticka-krize-online-v-kancelarich-ma-stacit-18-stupnu-ve-vyrobe-16-rozhodla-vlada-1393098' title="Energetická krize ONLINE: V kancelářích má stačit 18 stupňů, ve výrobě 16, rozhodla vláda">Energetická krize ONLINE: V kancelářích má stačit 18 stupňů, ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/svet-kolobezek-se-povedlo-rozsirit-i-diky-billboardum-1393378' title="Svět koloběžek se povedlo rozšířit i díky billboardům ">Svět koloběžek se povedlo rozšířit i díky billboardům </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/zacinaji-podzimni-sipkove-zne-jak-je-nasbirat-ususit-a-zpracovat-195.html' title="Začínají podzimní šípkové žně! Jak je nasbírat, usušit a zpracovat?">Začínají podzimní šípkové žně! Jak je nasbírat, usušit a zpracovat?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neni-maso-jako-maso-6-duvodu-proc-se-vyplati-kupovat-bio-hovezi-i-v-dnesni-dobe-1822.html' title="Není maso jako maso: 6 důvodů, proč se vyplatí kupovat bio hovězí. I v dnešní době!">Není maso jako maso: 6 důvodů, proč se vyplatí kupovat bio hovězí. I…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/mezinarodni-den-dcer-poteste-svou-holcicku-necim-sladkym-v-galerii-dortu-najdete-to-nejvetsi-poteseni-pro-malou-i-velkou-mlsalku-1687.html' title="Mezinárodní den dcer: Potěšte svou holčičku něčím sladkým. V galerii dortů najdete to největší potěšení pro malou i velkou mlsalku">Mezinárodní den dcer: Potěšte svou holčičku něčím sladkým. V galerii…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115301/top-10-nejvetsi-muzea-sveta.html' title="TOP 10: Největší muzea světa">TOP 10: Největší muzea světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114913/puvab-nenapadnych-loun.html' title="Půvab nenápadných Loun">Půvab nenápadných Loun</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/115010/americti-republikani-a-demokrate-dva-kmeny-jeden-prostor.html' title="Američtí republikáni a demokraté: Dva kmeny, jeden prostor">Američtí republikáni a demokraté: Dva kmeny, jeden prostor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/v-italii-bude-poprve-od-mussoliniho-vladnout-krajne-pravicova-strana' title="Euroskepticismus i protiimigrační postoje. V Itálii bude poprvé od dob Mussoliniho vládnout krajně pravicová strana">Euroskepticismus i protiimigrační postoje. V Itálii bude poprvé od…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/london-fashion-week-streetstyle' title="LONDON FASHION WEEK: Streetstyle">LONDON FASHION WEEK: Streetstyle</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/london-fashion-week-nejlepsi-prehlidky' title="LONDON FASHION WEEK: Nejlepší přehlídky">LONDON FASHION WEEK: Nejlepší přehlídky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/biologicka-lecba-je-nakladna-ale-uzdravuje-6935.html' title="Biologická léčba: Je nákladná, ale uzdravuje">Biologická léčba: Je nákladná, ale uzdravuje</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/navaly-horka-kdy-zeny-potrapi-a-jak-se-s-nimi-vyporadat-6916.html' title="Návaly horka: Kdy ženy potrápí a jak se s nimi vypořádat?">Návaly horka: Kdy ženy potrápí a jak se s nimi vypořádat?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/379707/jak-dlouho-budete-zit-jediny-cvik-vam-to-napovi.html' title="Jak dlouho budete žít? Jediný cvik vám to napoví!">Jak dlouho budete žít? Jediný cvik vám to napoví!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-filosofie-hrani-napric-casem-aneb-z-gaucu-do-online-sveta' title="Herní filosofie: hraní napříč časem aneb z gaučů do online světa">Herní filosofie: hraní napříč časem aneb z gaučů do online světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29498/jan-zizka-zacatek-husitske-legendy.html' title="Jan Žižka: Začátek husitské legendy">Jan Žižka: Začátek husitské legendy</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-silent-hill-dostal-rating-v-koreji-vrati-se-konecne-legendarni-hororova-serie' title="Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? ">Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7937850/veronika-zilkova.html' title="Veronika Žilková">Veronika Žilková</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7937851/veronika-zilkova.html' title="Veronika Žilková">Veronika Žilková</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7937847/veronika-zilkova.html' title="Veronika Žilková">Veronika Žilková</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function JFVrsG4Wv3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function FeatOEngch(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

function Qo5gyDn4TP(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".kb3U5bzT4S {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.uMwfdeCw6M {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.HqQDD7BBaO {width:700px;background:#fff;border:none;border-radius:0.5em;}.HqQDD7BBaO > div {padding:1rem 1.5rem;text-align:center;}.HqQDD7BBaO p {font-size: 1.1em}.gupPloox9L {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.KdaTEwpI09 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.KdaTEwpI09 b {font-weight:700;}.PGD8f5krLG {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.JnP7Q1yh3j {background:#424242;}.qpKSiVzF0e {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.bk6njdDq7e {display:inline-block}.bk6njdDq7e > p {font-size:13.2px}.fjSDkfYUJT {color:#d00000}[--]<div class='fs-os kb3U5bzT4S'><div class='uMwfdeCw6M'></div><div class='HqQDD7BBaO'><div><div class='gupPloox9L'><span></span></div><div class='KdaTEwpI09'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='bk6njdDq7e'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='PGD8f5krLG JnP7Q1yh3j'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".kb3U5bzT4S\").hide()' title='Zatím zavřít' class='PGD8f5krLG qpKSiVzF0e'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='PGD8f5krLG'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='fjSDkfYUJT' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2freferencni-audiofilska-high-end-sluchatka-focal-utopia-maji-pro-rok-2022-novou-verzi-jsou-zase-o-hezkych-par-tisic-drazsi%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(FeatOEngch('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					JFVrsG4Wv3('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(FeatOEngch('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		JFVrsG4Wv3('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(){ try{console.log("")}catch(e){};Qo5gyDn4TP();});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>