


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos – AVmania.cz</title>
				<meta name="description" content="Další letošní novinkou Sharpu je soundbar HT-SBW800, který s 5.1.2 kanálovým zvukem míří mezi vyšší třídu 'zvukových projektorů'. Je osazen měniči směřujícími vzhůru pro horní 3D kanál (využívá se odraz zvuku o strop), a také dvojicí" />
				<meta property="og:site_name" content="AVMania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos" />
				<meta property="og:description" content="Další letošní novinkou Sharpu je soundbar HT-SBW800, který s 5.1.2 kanálovým zvukem míří mezi vyšší třídu 'zvukových projektorů'. Je osazen měniči směřujícími vzhůru pro horní 3D kanál (využívá se odraz zvuku o strop), a také dvojicí" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos" />
				<meta name="twitter:description" content="Další letošní novinkou Sharpu je soundbar HT-SBW800, který s 5.1.2 kanálovým zvukem míří mezi vyšší třídu 'zvukových projektorů'. Je osazen měniči směřujícími vzhůru pro horní 3D kanál (využívá se odraz zvuku o strop), a také dvojicí" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245470586" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245470586" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245470586" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos" >
		<meta name="id" content="7898"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 16 Feb 2020 21:00:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "143",
		    article_categories: ["AVmania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_7898',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.036" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.036" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="//www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.006" async></script>
		<script src="//content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<script src="/client.scripts/jquery.cookie.js"></script>
		<script src="/client.scripts/layout.js?v=1.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080">

		<form method="post" action="./default.aspx?article=7898" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI3MTUxMDMxOA9kFgICAQ9kFgICAw9kFgQCBA9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIGD2QWAmYPZBYCZg8PFgIfAGhkZGRlxEIKdiMvWJk/Mh4eB+rEIAluEA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2fsharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				<li><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a></li>
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				<li><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 7898;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos"
  },
  "headline": "Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=245470586",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-02-16T21:00:00Z",
  "dateModified": "2020-02-16T21:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/soundbar", "name": "Soundbar" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="7898">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/soundbar">Soundbar</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="7898"  data-ar-id="7898" data-io-article-url="https://avmania.zive.cz/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos">
	<h1 itemprop="name">Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">16. února 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sharp+HT-SBW800%3a+soundbar+s+5.1.2+kan%c3%a1lov%c3%bdm+zvukem+a+Dolby+Atmos&url=http%3a%2f%2favmania.zive.cz%2fsharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d7898" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='123132216' href='/Client.Gallery/show.aspx?id_file=123132216&article=7898' onclick='javascript:ShowArticleImage(123132216,750,500,""); return false' title='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos'><img itemprop='image' alt='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=123132216' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=123430343&article=7898'  onclick='javascript:ShowArticleImage(123430343,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=123430343' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=122535961&article=7898'  onclick='javascript:ShowArticleImage(122535961,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=122535961' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=955870112&article=7898'  onclick='javascript:ShowArticleImage(955870112,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=955870112' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=345660373&article=7898'  onclick='javascript:ShowArticleImage(345660373,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=345660373' /></a><a href='/Client.Gallery/show.aspx?id_file=123132216&article=7898' onclick='javascript:ShowArticleImage(123132216,750,500,""); return false' class='info'><span class='gallery-count'>8</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=7898">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Další letošní novinkou Sharpu je soundbar HT-SBW800, který s&nbsp;5.1.2 kanálovým zvukem míří mezi vyšší třídu "zvukových projektorů". Je osazen měniči směřujícími vzhůru pro horní 3D kanál&nbsp;(využívá se odraz&nbsp;zvuku o strop), a také dvojicí měničů na bocích, které odrazem vytvářejí boční zvukové pole.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=342045577" onclick="javascript:ShowArticleImage(342045577,750,500,'812xZuDdYuL._SL1500_.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="281" src="/GetThumbNail.aspx?id_file=342045577&amp;width=500&amp;height=281&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a></h6>

<p>Soundbar je osazen dekodéry Dolby Atmos, Dolby True HD,&nbsp;Dolby Digital Plus a Dolby Digital. Dvojice vstupních HDMI konektorů (4K HDR pass through) doplňuje jeden HDMI výstupní s ARC kanálem (nemá tedy eARC). Nechybí&nbsp;digitální vstupy (optický a koaxiální) a analogový AUX. Také určitě využijete Bluetooth pro bezdrátové streamování hudby, či USB vstup.</p>

<p>Sharp&nbsp;HT-SBW800 je štíhlý soundbar s kovovým čelem, nechybí možnost montáže na stěnu pod televizor. Celek spolu s bezdrátovým subwooferem má udávaný výkon 570 W. K dispozici je i několik zvukových režimů (Movie, Music, News, Night) či několik možností úprav zvuku (zvýraznění dialogů, úprava dynamiky).&nbsp;</p>

<p>Cena novinky u je nyní 15 000 Kč.</p>

<p>Zdroj: <strong><a href="https://sharpconsumer.eu/audio/ht-sbw800/">Sharp</a></strong></p>

<h6>&nbsp;</h6>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/psi-nenosi-kalhoty-temna-sadomasochisticka-romance-ktera-vam-vezme-dech-recenze-filmu" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Psi nenosí kalhoty: temná sadomasochistická romance, která vám vezme dech [recenze filmu]</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/domaci-kino" title="Domácí kino">Domácí kino</a><script>ArticleMainKeyWords.push('Domácí kino');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 290;}</script>, <a href="/soundbar" title="Soundbar">Soundbar</a><script>ArticleMainKeyWords.push('Soundbar');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 452;}</script>, <a href="/sharp" title="Sharp">Sharp</a><script>ArticleMainKeyWords.push('Sharp');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 323;}</script>, <a href="/dolby-atmos" title="Dolby Atmos">Dolby Atmos</a><script>ArticleMainKeyWords.push('Dolby Atmos');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 394;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>


	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test" class="ga-plain-title" title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]" data-title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=892758358' alt='Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test" class="ga-plain-title" title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]" data-title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]">Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]</a></h2>
				
				
				
				<p class="ar-anno">Marantz PM7000N je skvělé zařízení - ač integrace streamování není revoluční myšlenkou, je to spolu s univerzální sadou analogových a digitálních konektorů poslední krůček k tomu, abyste mohli mít prakticky vše "pod jednou střechou", navíc v designu a kvalitě, kterou značka Marantz zaručuje. Pokud hledáte pohodovou muzikálnost a výtečnou univerzálnost představuje PM7000N excelentní nabídku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test/?showforum=1">4</a></span>
					<span>Daniel Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=75507288' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka od těch nejlevnějších po nejdražší. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejlepsi-bezdratova-sluchatka/?showforum=1">23</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-levna-sluchatka-pro-mobily" class="ga-plain-title" title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth" data-title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=879677467' alt='19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-levna-sluchatka-pro-mobily" class="ga-plain-title" title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth" data-title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth</a></h2>
				
				
				
				<p class="ar-anno">Levná přenosná sluchátka nabízejí za málo peněz hodně muziky. Vybrali jsme nejlepší modely v ceně od stokoruny do 1200 Kč.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-levna-sluchatka-pro-mobily/?showforum=1">19</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=357057647' alt='Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…">Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska/?showforum=1">7</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020" class="ga-plain-title" title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020" data-title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=648189166' alt='Sony: přehled nových řad OLED a LCD televizorů pro rok 2020' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020" class="ga-plain-title" title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020" data-title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020">Sony: přehled nových řad OLED a LCD televizorů pro rok 2020</a></h2>
				
				
				
				<p class="ar-anno">Japonská společnot Sony představila na CESu nové modelové řady svých televizorů pro rok 2020. Mezi novinkami jsou nový 8K televizor ZH8 Full Array LED, dvě řady 4K OLED televizorů A8 (55” a 65”) a A9 (48”) 4K OLED, na které navazují 4K HDR LCD řady XH95 a XH 90 s Full Array LED podsvícením. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020/?showforum=1">26</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/lg-oled-televizory--prehled-novinek-od-8k-pres-rolovaci-4k-az-po-maly-48-4k-oled-ces" class="ga-plain-title" title="LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48&quot; 4K OLED [CES] " data-title="LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48&quot; 4K OLED [CES] "><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=459292291' alt='LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48" 4K OLED [CES] ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/lg-oled-televizory--prehled-novinek-od-8k-pres-rolovaci-4k-az-po-maly-48-4k-oled-ces" class="ga-plain-title" title="LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48&quot; 4K OLED [CES] " data-title="LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48&quot; 4K OLED [CES] ">LG OLED televizory – přehled novinek od 8K přes rolovací 4K až po malý 48" 4K OLED [CES] </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/lg-oled-televizory--prehled-novinek-od-8k-pres-rolovaci-4k-az-po-maly-48-4k-oled-ces/?showforum=1">8</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/zaklinac-jak-vznikala-nejlepsi-bojova-scena-sam-henry-cavill-vam-to-rekne" class="ga-plain-title" title="Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!" data-title="Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=413194527' alt='Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/zaklinac-jak-vznikala-nejlepsi-bojova-scena-sam-henry-cavill-vam-to-rekne" class="ga-plain-title" title="Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!" data-title="Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!">Zaklínač: Jak vznikala nejlepší bojová scéna? Henry Cavill vám to řekne!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/zaklinac-jak-vznikala-nejlepsi-bojova-scena-sam-henry-cavill-vam-to-rekne/?showforum=1">11</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit" class="ga-plain-title" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" data-title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=758486157' alt='Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit" class="ga-plain-title" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" data-title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit">Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit/?showforum=1">37</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1076330&amp;p=12493825#p12493825" class="fr" title="Kde vyzkoušet sluchátka?">  196</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1076330&amp;p=12493825#p12493825" title="Kde vyzkoušet sluchátka?">Kde vyzkoušet sluchátka?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1301362&amp;p=12493818#p12493818" class="fr" title="Mp3 přehrávač - Studentský budget :o)">  28</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1301362&amp;p=12493818#p12493818" title="Mp3 přehrávač - Studentský budget :o)">Mp3 přehrávač - Studentský budget :o)</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1305224&amp;p=12493814#p12493814" class="fr" title="Nový DAP kolem 10 tis na klasiku">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1305224&amp;p=12493814#p12493814" title="Nový DAP kolem 10 tis na klasiku">Nový DAP kolem 10 tis na klasiku</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305264&amp;p=12493800#p12493800" class="fr" title="Koupě 100hz panelu při připojení k PC?">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305264&amp;p=12493800#p12493800" title="Koupě 100hz panelu při připojení k PC?">Koupě 100hz panelu při připojení k PC?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305175&amp;p=12493796#p12493796" class="fr" title="Televize k Apple TV 4K">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305175&amp;p=12493796#p12493796" title="Televize k Apple TV 4K">Televize k Apple TV 4K</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305273&amp;p=12493741#p12493741" class="fr" title="Philips 55OLED804 vs Samsung QE65Q70R">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305273&amp;p=12493741#p12493741" title="Philips 55OLED804 vs Samsung QE65Q70R">Philips 55OLED804 vs Samsung QE65Q70R</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304164&amp;p=12493716#p12493716" class="fr" title="Jakou TV 65'' <50k">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1304164&amp;p=12493716#p12493716" title="Jakou TV 65'' <50k">Jakou TV 65'' &lt;50k</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305252&amp;p=12493709#p12493709" class="fr" title="55' TV do 32000 Czk">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305252&amp;p=12493709#p12493709" title="55' TV do 32000 Czk">55' TV do 32000 Czk</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305254&amp;p=12493654#p12493654" class="fr" title="Skylink Philips 65PUS7304 nevidí Astru 23,5 ale 19,2 ano">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305254&amp;p=12493654#p12493654" title="Skylink Philips 65PUS7304 nevidí Astru 23,5 ale 19,2 ano">Skylink Philips 65PUS7304 nevidí Astru 23,5 ale 19,2 ano</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1302569&amp;p=12493569#p12493569" class="fr" title="Audiosense T800 - 8×Knowles za $300?">  118</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1302569&amp;p=12493569#p12493569" title="Audiosense T800 - 8×Knowles za $300?">Audiosense T800 - 8×Knowles za $300?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305245&amp;p=12493437#p12493437" class="fr" title="Který z těchto 55'' OLED TV?">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305245&amp;p=12493437#p12493437" title="Který z těchto 55'' OLED TV?">Který z těchto 55'' OLED TV?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12493407#p12493407" class="fr" title="Ukáž svoju slúchadlovú zostavu!">  998</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12493407#p12493407" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1304982&amp;p=12493317#p12493317" class="fr" title="Stereo sestava do 60tkč">  19</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1304982&amp;p=12493317#p12493317" title="Stereo sestava do 60tkč">Stereo sestava do 60tkč</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1305119&amp;p=12493243#p12493243" class="fr" title="Amp + dac pro Sennheiser HD 800">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1305119&amp;p=12493243#p12493243" title="Amp + dac pro Sennheiser HD 800">Amp + dac pro Sennheiser HD 800</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1304909&amp;p=12493242#p12493242" class="fr" title="Kondenzatory do vyhybek">  14</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1304909&amp;p=12493242#p12493242" title="Kondenzatory do vyhybek">Kondenzatory do vyhybek</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12493210#p12493210" class="fr" title="Akce, slevy, výhodný nákup TV - tipy">  795</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12493210#p12493210" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305260&amp;p=12493467#start_here" title="Prodám Pro-ject Pre box s2 digital">Prodám Pro-ject Pre box s2 digital</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305259&amp;p=12493462#start_here" title="Prodám Kabel IEM - Effect Audio, Ares II+ (2 pin, 2.5mm balanced)">Prodám Kabel IEM - Effect Audio, Ares II+ (2 pin, 2.5mm balanced)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305244&amp;p=12492834#start_here" title="Prodám kvalitny subwoofer anglickej manufaktury BK Elec XLS2">Prodám kvalitny subwoofer anglickej manufaktury BK Elec XLS2</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305243&amp;p=12492820#start_here" title="Prodám zosilovac Maranz PM6005">Prodám zosilovac Maranz PM6005</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305242&amp;p=12492817#start_here" title="Prodám reproduktory KEF Q300 v 100% stave, malo vyuzivane">Prodám reproduktory KEF Q300 v 100% stave, malo vyuzivane</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1305235&amp;p=12492585#start_here" title="Koupím DF RED, E1DA 9038S, CHORD MOJO">Koupím DF RED, E1DA 9038S, CHORD MOJO</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305233&amp;p=12492548#start_here" title="Prodám Beyerdynamic DT880/600">Prodám Beyerdynamic DT880/600</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305188&amp;p=12491532#start_here" title="Prodám Hifiman HE-350 (Brainwavz angled kůže)+Fiio X1 (128gb karta)">Prodám Hifiman HE-350 (Brainwavz angled kůže)+Fiio X1 (128gb karta)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305183&amp;p=12491302#start_here" title="Prodám Anker Soundcore Liberty 2 Pro">Prodám Anker Soundcore Liberty 2 Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305145&amp;p=12489610#start_here" title="Prodám Nové 3D brýle Epson ELPGS03 k projektorům Epson">Prodám Nové 3D brýle Epson ELPGS03 k projektorům Epson</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish" title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=587980497' alt='Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish" title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish">Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=722715169' alt='40 největších ženských hereckých sex symbolů 90. let' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/oscar-2020-prehled-viteznych-filmu" title="Oscar 2020: přehled vítězných filmů"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=755298513' alt='Oscar 2020: přehled vítězných filmů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/oscar-2020-prehled-viteznych-filmu" title="Oscar 2020: přehled vítězných filmů">Oscar 2020: přehled vítězných filmů</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=357057647' alt='Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…">Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/99786/radomil-babek-jak-babis-a-schillerova-zvysuji-moc-statu-nad-podnikateli.html" title="Radomil Bábek: Jak Babiš a Schillerová zvyšují moc státu nad podnikateli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99786/radomil-babek-jak-babis-a-schillerova-zvysuji-moc-statu-nad-podnikateli.html'});"><img alt="Radomil Bábek: Jak Babiš a Schillerová zvyšují moc státu nad podnikateli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047445.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=L965frl4qsnznCJWjUTg2g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/99786/radomil-babek-jak-babis-a-schillerova-zvysuji-moc-statu-nad-podnikateli.html" title="Radomil Bábek: Jak Babiš a Schillerová zvyšují moc státu nad podnikateli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99786/radomil-babek-jak-babis-a-schillerova-zvysuji-moc-statu-nad-podnikateli.html'});">Radomil Bábek: Jak Babiš a Schillerová zvyšují moc státu nad podnikateli</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});"><img alt="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046970.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=t4ZQWtN83tNeYE-1PW2dIw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/magazin/matka-se-virtualne-setkala-se-svou-zemrelou-dcerou-video-ze-setkani-budi-emoce-i-otazky-44356.html" title="Matka se virtuálně setkala se svou zemřelou dcerou. Video ze setkání budí emoce i otázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/magazin/matka-se-virtualne-setkala-se-svou-zemrelou-dcerou-video-ze-setkani-budi-emoce-i-otazky-44356.html'});"><img alt="Matka se virtuálně setkala se svou zemřelou dcerou. Video ze setkání budí emoce i otázky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047406.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=CAW0B33SOzeumyHk7Fm8nA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/magazin/matka-se-virtualne-setkala-se-svou-zemrelou-dcerou-video-ze-setkani-budi-emoce-i-otazky-44356.html" title="Matka se virtuálně setkala se svou zemřelou dcerou. Video ze setkání budí emoce i otázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/magazin/matka-se-virtualne-setkala-se-svou-zemrelou-dcerou-video-ze-setkani-budi-emoce-i-otazky-44356.html'});">Matka se virtuálně setkala se svou zemřelou dcerou. Video ze setkání budí emoce i otázky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/schmarcz-nastal-konec-politickych-dinosauru-zmena-to-ale-vubec-nemusi-byt-k-lepsimu-44284.html" title="Schmarcz: Nastal konec politických dinosaurů. Změna to ale vůbec nemusí být k lepšímu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-nastal-konec-politickych-dinosauru-zmena-to-ale-vubec-nemusi-byt-k-lepsimu-44284.html'});"><img alt="Schmarcz: Nastal konec politických dinosaurů. Změna to ale vůbec nemusí být k lepšímu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047367.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LgFxK8mAMT71qpMKLk6I1A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/schmarcz-nastal-konec-politickych-dinosauru-zmena-to-ale-vubec-nemusi-byt-k-lepsimu-44284.html" title="Schmarcz: Nastal konec politických dinosaurů. Změna to ale vůbec nemusí být k lepšímu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-nastal-konec-politickych-dinosauru-zmena-to-ale-vubec-nemusi-byt-k-lepsimu-44284.html'});">Schmarcz: Nastal konec politických dinosaurů. Změna to ale vůbec nemusí být k lepšímu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/zeneva-2020-nova-skoda-octavia-rs-vyfocena-bez-maskovani" title="Nová Škoda Octavia RS vyfocena bez maskování! Už téměř nemá co skrývat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/zeneva-2020-nova-skoda-octavia-rs-vyfocena-bez-maskovani'});"><img alt="Nová Škoda Octavia RS vyfocena bez maskování! Už téměř nemá co skrývat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047173.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kfXrXQ1MeoaaWw3fjUQ4Uw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/zeneva-2020-nova-skoda-octavia-rs-vyfocena-bez-maskovani" title="Nová Škoda Octavia RS vyfocena bez maskování! Už téměř nemá co skrývat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/zeneva-2020-nova-skoda-octavia-rs-vyfocena-bez-maskovani'});">Nová Škoda Octavia RS vyfocena bez maskování! Už téměř nemá co skrývat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho'});"><img alt="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849199.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=8cw_jqwND-L4akVdTykggA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho'});">Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234034.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hFkh3UzSujTEP_9ukoZ26g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=mE_iVTnEw_XfOvDuUHH_vA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si/25884/mourrisonova-poradna-polibte-poprve-svoji-lasku-valentyn-je-idealni-cas.html" title="Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální čas  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si/25884/mourrisonova-poradna-polibte-poprve-svoji-lasku-valentyn-je-idealni-cas.html'});"><img alt="Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální čas  " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047360.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ipBc0zGfrqT_FHL_b3F8JA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si/25884/mourrisonova-poradna-polibte-poprve-svoji-lasku-valentyn-je-idealni-cas.html" title="Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální čas  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si/25884/mourrisonova-poradna-polibte-poprve-svoji-lasku-valentyn-je-idealni-cas.html'});">Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální čas  </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});"><img alt="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285633.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Kl0uDm3aNqCqyBTmcsTWxg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});">Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28962" title="Wharfedale LINTON se stojany" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/sestava_se_stojany.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28961" title="Schiit &amp; Audeze" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/LCD-X_Shiit.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28960" title="Pomalý návrat k hifi" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200124_210143.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28959" title="Magni 3+, Modi 3" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200122_165426.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28957" title="Tin Hifi T4" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200118_134634.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28956" title="Etymotic ER2XR" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/etymoticER2XR.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28955" title="Ježiško dorazil" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20191231_125347.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28953" title="BLON BL-03" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/blonbl03.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28951" title="Home Cinema 7.2.4 (DYI Room), Podsvietenie" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/9_Kino_Klipsch_7_2_4_osvetlenie.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28950" title="Home cinema 7.4.2  (DYI room) Fron L a SW1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/8_Kino_Klipsch_7_2_4_FL_a_SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28949" title="Home Cinema 7.2.4  (DYI Room)  Sourrond Left" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/7_Kino_Klipsch_7_2_4_Surround_L.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28948" title="Home Cinema 7.2.4  (DYI Room)  Center" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/6_Kino_Klipsch_7_2_4_Center.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});"><img alt="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045631.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TMetv-5b9ldBXO7LeA-E7A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});">Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx'});"><img alt="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-996401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G7jecn37gCB0atPIaLIczg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx'});">Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivejte-se-jak-bude-vypadat-topmodel-honor-view-30-a-hodinky-watch-magic-2/sc-3-a-1346776/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/podivejte-se-jak-bude-vypadat-topmodel-honor-view-30-a-hodinky-watch-magic-2/sc-3-a-1346776/default.aspx" title="Podívejte se, jak bude vypadat topmodel Honor View 30 a hodinky Watch Magic 2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivejte-se-jak-bude-vypadat-topmodel-honor-view-30-a-hodinky-watch-magic-2/sc-3-a-1346776/default.aspx'});"><img alt="Podívejte se, jak bude vypadat topmodel Honor View 30 a hodinky Watch Magic 2" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046066.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9D3lvk0ypXfk26H6gCI1Qw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/podivejte-se-jak-bude-vypadat-topmodel-honor-view-30-a-hodinky-watch-magic-2/sc-3-a-1346776/default.aspx" title="Podívejte se, jak bude vypadat topmodel Honor View 30 a hodinky Watch Magic 2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivejte-se-jak-bude-vypadat-topmodel-honor-view-30-a-hodinky-watch-magic-2/sc-3-a-1346776/default.aspx'});">Podívejte se, jak bude vypadat topmodel Honor View 30 a hodinky Watch Magic 2</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx'});"><img alt="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988132.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDGa4WzxHa59BTnc4ZFaqA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx'});">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633954/rodit-muzu-v-primem-prenosu-sokuje-nova-porotkyne-superstar-bagarova.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633954/rodit-muzu-v-primem-prenosu-sokuje-nova-porotkyne-superstar-bagarova.html" title="Rodit můžu v přímém přenosu, šokuje nová porotkyně SuperStar Bagárová!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633954/rodit-muzu-v-primem-prenosu-sokuje-nova-porotkyne-superstar-bagarova.html'});"><img alt="Rodit můžu v přímém přenosu, šokuje nová porotkyně SuperStar Bagárová!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047505.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vJhI3avEKNta1Hh6S5sVgw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633954/rodit-muzu-v-primem-prenosu-sokuje-nova-porotkyne-superstar-bagarova.html" title="Rodit můžu v přímém přenosu, šokuje nová porotkyně SuperStar Bagárová!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633954/rodit-muzu-v-primem-prenosu-sokuje-nova-porotkyne-superstar-bagarova.html'});">Rodit můžu v přímém přenosu, šokuje nová porotkyně SuperStar Bagárová!</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634884/berenika-kohoutova-porodila-diteti-dala-netradicni-jmeno.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634884/berenika-kohoutova-porodila-diteti-dala-netradicni-jmeno.html" title="Berenika Kohoutová porodila! Dítěti dala netradiční jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634884/berenika-kohoutova-porodila-diteti-dala-netradicni-jmeno.html'});"><img alt="Berenika Kohoutová porodila! Dítěti dala netradiční jméno" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047444.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5hHOaFiUB4HwGsG5wtsJcw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634884/berenika-kohoutova-porodila-diteti-dala-netradicni-jmeno.html" title="Berenika Kohoutová porodila! Dítěti dala netradiční jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634884/berenika-kohoutova-porodila-diteti-dala-netradicni-jmeno.html'});">Berenika Kohoutová porodila! Dítěti dala netradiční jméno</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/za-objektivem-lukas-biba-jake-to-je-byt-dvorni-fotograf-lezce-adama-ondry-1366809'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/za-objektivem-lukas-biba-jake-to-je-byt-dvorni-fotograf-lezce-adama-ondry-1366809" title="Za objektivem Lukáš Bíba. Jaké to je být dvorní fotograf lezce Adama Ondry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/za-objektivem-lukas-biba-jake-to-je-byt-dvorni-fotograf-lezce-adama-ondry-1366809'});"><img alt="Za objektivem Lukáš Bíba. Jaké to je být dvorní fotograf lezce Adama Ondry" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047241.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1Tp8wbOYRyCDKYdvFIrPXw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/rozhovory/za-objektivem-lukas-biba-jake-to-je-byt-dvorni-fotograf-lezce-adama-ondry-1366809" title="Za objektivem Lukáš Bíba. Jaké to je být dvorní fotograf lezce Adama Ondry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/za-objektivem-lukas-biba-jake-to-je-byt-dvorni-fotograf-lezce-adama-ondry-1366809'});">Za objektivem Lukáš Bíba. Jaké to je být dvorní fotograf lezce Adama Ondry</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798" title="České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro závody na Expo 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798'});"><img alt="České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro závody na Expo 2020" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047112.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0AnCd2dEnE1qjZX44gO_fw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798" title="České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro závody na Expo 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-tymy-formula-student-testuji-okruh-formule-1-v-abu-dhabi-pro-zavody-na-expo-2020-1366798'});">České týmy Formula Student testují okruh formule 1 v Abú Dhabí pro závody na Expo 2020</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301" title="Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301'});"><img alt="Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047546.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l5texXUlG1uWtpayxrwjdA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301" title="Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301'});">Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/elektricky-ford-mustang-mach-e-zamiri-do-evropy-s-nekolika-vyraznymi-zmenami-133303'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/elektricky-ford-mustang-mach-e-zamiri-do-evropy-s-nekolika-vyraznymi-zmenami-133303" title="Elektrický Ford Mustang Mach-E zamíří do Evropy s několika výraznými změnami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/elektricky-ford-mustang-mach-e-zamiri-do-evropy-s-nekolika-vyraznymi-zmenami-133303'});"><img alt="Elektrický Ford Mustang Mach-E zamíří do Evropy s několika výraznými změnami" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047205.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r3e48H2y42WoNZZqNaY8pg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/elektricky-ford-mustang-mach-e-zamiri-do-evropy-s-nekolika-vyraznymi-zmenami-133303" title="Elektrický Ford Mustang Mach-E zamíří do Evropy s několika výraznými změnami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/elektricky-ford-mustang-mach-e-zamiri-do-evropy-s-nekolika-vyraznymi-zmenami-133303'});">Elektrický Ford Mustang Mach-E zamíří do Evropy s několika výraznými změnami</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 17. 2. 2020 5:37:31 -->
<!-- GetData(): 17. 2. 2020 5:37:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/634912/muz-z-opavy-se-rozhodl-zabit-brutalnim-zpusobem-podpalil-se-obesil-ale-prezil.html' title="Muž z Opavy se rozhodl zabít brutálním způsobem: Podpálil se, oběsil, ale přežil!">Muž z Opavy se rozhodl zabít brutálním způsobem: Podpálil se, oběsil,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-cechy-pusti-z-karanteny-stovky-lidi-opustily-vezeni-na-luxusni-lodi.html' title="Koronavirus ONLINE: Čechy pustí z karantény. Stovky lidí opustily „vězení“ na luxusní lodi">Koronavirus ONLINE: Čechy pustí z karantény. Stovky lidí opustily…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/634361/valka-o-eneschopenku-system-je-plny-nastrah-infolinky-jsou-hluche-tvrdi-lekari.html' title="Válka o eNeschopenku: Systém je plný nástrah, infolinky jsou hluché, tvrdí lékaři">Válka o eNeschopenku: Systém je plný nástrah, infolinky jsou hluché,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/375833/trapeni-ex-hokejisty-alince-loni-ochrnul-ted-bojuje-o-zivot-na-jipce.html' title="Trápení ex-hokejisty Alinče: Loni ochrnul, teď bojuje o život na JIPce!">Trápení ex-hokejisty Alinče: Loni ochrnul, teď bojuje o život na…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375839/zmatky-v-obrane-i-necekany-tah-provodem-co-ukazala-prohra-slavie.html' title="Zmatky v obraně i nečekaný tah Provodem. Co ukázala prohra Slavie?">Zmatky v obraně i nečekaný tah Provodem. Co ukázala prohra Slavie?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375843/devet-proher-kladensky-horor-nekonci-jagra-a-spol-ceka-zapas-roku.html' title="Devět proher! Kladenský horor nekončí. Jágra a spol. čeká zápas roku">Devět proher! Kladenský horor nekončí. Jágra a spol. čeká zápas roku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634697/jak-bydli-soudkyne-barbara-simona-praskova-ja-podavala-cihly-manzel-stavel.html' title="Jak bydlí "Soudkyně Barbara" Simona Prasková? Já podávala cihly, manžel stavěl!">Jak bydlí "Soudkyně Barbara" Simona Prasková? Já podávala cihly,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634804/kam-se-vytratila-hvezda-novy-eva-jurinova-66-vychovava-nastupce.html' title="Kam se vytratila hvězda Novy Eva Jurinová (66)? Vychovává nástupce!">Kam se vytratila hvězda Novy Eva Jurinová (66)? Vychovává nástupce!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/169142/moderatorka-czadernova-trpky-navrat-z-rodicovske-nedostane-puvodni-misto.html' title="Moderátorka Czadernová: TRPKÝ NÁVRAT Z RODIČOVSKÉ?! Nedostane původní místo?">Moderátorka Czadernová: TRPKÝ NÁVRAT Z RODIČOVSKÉ?! Nedostane původní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor' title="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?">Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si…</a><a class="list-section-article" href='https://www.dama.cz/clanek/krasna-jako-marilyn-monroe-jake-beauty-triky-pouzivala-slavna-diva' title="Krásná jako Marilyn Monroe: Jaké beauty triky používala slavná diva?">Krásná jako Marilyn Monroe: Jaké beauty triky používala slavná diva?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168585/levne-recepty-pecene-brambory-s-tvarohem.html' title="LEVNÉ RECEPTY: Pečené brambory s tvarohem">LEVNÉ RECEPTY: Pečené brambory s tvarohem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/tento-klasicky-ford-mustang-mach-1-se-pysni-vykonem-1000-koni-133301' title="Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní">Tento klasický Ford Mustang Mach 1 se pyšní výkonem 1000 koní</a><a class="list-section-article" href='https://www.auto.cz/cesi-loni-kvuli-stocenym-tachometrum-prisli-o-devet-miliard-133313' title="Češi loni kvůli stočeným tachometrům přišli o devět miliard">Češi loni kvůli stočeným tachometrům přišli o devět miliard</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gasly-vloni-v-predsezonnich-testech-boural-letos-ale-nechce-menit-svuj-pristup' title="Gasly vloni v předsezónních testech boural. Letos ale nechce měnit svůj přístup">Gasly vloni v předsezónních testech boural. Letos ale nechce měnit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sharp-ht-sbw800-soundbar-s-512-kanalovym-zvukem-a-dolby-atmos' title="Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos">Sharp HT-SBW800: soundbar s 5.1.2 kanálovým zvukem a Dolby Atmos</a><a class="list-section-article" href='https://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx' title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/dojezd-elektromobilu-muze-zvysit-vozik-s-vetsi-baterii-francouzi-to-mysli-uplne-vazne-a-uz-ho-vyrabeji/sc-870-a-202469/default.aspx' title="Dojezd elektromobilů může zvýšit vozík s větší baterií. Francouzi to myslí úplně vážně a už ho vyrábějí">Dojezd elektromobilů může zvýšit vozík s větší baterií. Francouzi to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/finexpert/vydelavame/zamestnavatel-je-v-insolvenci-a-neposila-mzdu-na-co-mate-pravo-1366880' title="Zaměstnavatel je v insolvenci a neposílá mzdu. Na co máte právo?">Zaměstnavatel je v insolvenci a neposílá mzdu. Na co máte právo?</a><a class="list-section-article" href='https://www.e15.cz/domaci/v-cesku-se-objevilo-druhe-ohnisko-ptaci-chripky-1366881' title="V Česku se objevilo druhé ohnisko ptačí chřipky">V Česku se objevilo druhé ohnisko ptačí chřipky</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/skupina-natland-ovladla-pribramskou-teplarnu-1366879' title="Skupina Natland ovládla příbramskou teplárnu">Skupina Natland ovládla příbramskou teplárnu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168584/levne-recepty-pelmene-s-mletym-masem-a-zakysanou-smetanou.html' title="LEVNÉ RECEPTY: Pelmeně s mletým masem a zakysanou smetanou">LEVNÉ RECEPTY: Pelmeně s mletým masem a zakysanou smetanou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/79162/bujon-z-kamene-vitejte-v-malebnem-mestecku-na-rece-semois.html' title="Bujon z kamene: Vítejte v malebném městečku na řece Semois">Bujon z kamene: Vítejte v malebném městečku na řece Semois</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/79081/peruanska-tacama-vinarska-kolebka-jizni-ameriky-produkuje-vino-prvotridni-kvality.html' title="Peruánská Tacama: Vinařská kolébka Jižní Ameriky produkuje víno prvotřídní kvality">Peruánská Tacama: Vinařská kolébka Jižní Ameriky produkuje víno…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79133/jihoindicke-zavody-hadich-lodi-kazdorocni-sportovni-silenstvi-plne-driny-potu-a-radosti.html' title="Jihoindické závody hadích lodí: Každoroční sportovní šílenství plné dřiny, potu a radosti">Jihoindické závody hadích lodí: Každoroční sportovní šílenství plné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_domu_cp_538_primdska_bor-26318016' title="Společenství vlastníků jednotek domu čp. 538, Přimdská, Bor - 26318016">Společenství vlastníků jednotek domu čp. 538, Přimdská, Bor - 26318016</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/634915/misto-unora-jaro-v-cesku-bylo-pres-18-c-teplo-vydrzi-i-zacatkem-tydne' title="Místo února jaro? V Česku bylo přes 18 °C, teplo vydrží i začátkem týdne">Místo února jaro? V Česku bylo přes 18 °C, teplo vydrží i začátkem…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-brno-dornych-54-674307' title="Dornych 54, Brno">Dornych 54, Brno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bojite-se-infarktu-mnohem-vice-lidem-hrozi-srdecni-selhani-jak-ho-poznat-5381.html' title="Bojíte se infarktu? Mnohem více lidem hrozí srdeční selhání! Jak ho poznat?">Bojíte se infarktu? Mnohem více lidem hrozí srdeční selhání! Jak ho…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/634515/potraviny-ktere-pomohou-pri-bolestive-menstruaci-a-dalsi-kterym-se-radeji-vyhnete.html' title="Potraviny, které pomohou při bolestivé menstruaci. A další, kterým se raději vyhněte">Potraviny, které pomohou při bolestivé menstruaci. A další, kterým se…</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/elektricky-zubni-kartacek-muze-se-pouzivat-s-rovnatky-a-pro-koho-se-nehodi-5379.html' title="Elektrický zubní kartáček: Může se používat s rovnátky a pro koho se nehodí?">Elektrický zubní kartáček: Může se používat s rovnátky a pro koho se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/razer-basilisk-v2-presnost-na-prvnim-miste--recenze' title="Razer Basilisk V2: přesnost na prvním místě | Recenze">Razer Basilisk V2: přesnost na prvním místě | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si/25884/mourrisonova-poradna-polibte-poprve-svoji-lasku-valentyn-je-idealni-cas.html' title="Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální čas  ">Mourrisonova poradna: Polibte poprvé svoji lásku. Valentýn je ideální…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25899/tece-ze-me-zelena-voda.html' title="Teče ze mě zelená voda">Teče ze mě zelená voda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6187281/sestrih-liberec-kladno-5-4-rytiri-na-potrebne-body-nedosahli-neuspeli-podevate-v-rade.html' title="SESTŘIH: Liberec - Kladno 5:4. Rytíři na potřebné body nedosáhli, neuspěli podeváté v řadě">SESTŘIH: Liberec - Kladno 5:4. Rytíři na potřebné body nedosáhli,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6187278/sestrih-bohemians-slavia-1-0-neporazitelnost-sesivanych-skoncila-rozhodl-vodhanel.html' title="SESTŘIH: Bohemians - Slavia 1:0. Neporazitelnost sešívaných skončila! Rozhodl Vodháněl">SESTŘIH: Bohemians - Slavia 1:0. Neporazitelnost sešívaných skončila!…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6187073/losovani-denni-hry-trhaku-16-2-2020-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 16. 2. 2020! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 16. 2. 2020! Podívejte se na video, jestli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" rel="noopener" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>