


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Filmy a seriály', 'Trailer'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9344',
		    sourceId: 'avmania-cz',
		    userId: '0d21bdb7-3003-4e76-b704-6ba0235a9a21'
		  };
		</script>

		
				<title>Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="V roce 2017 natočil známý herec a režisér Kenneth Branagh novou verzi nejslavnější detektivky od Agathy Christie – film Vražda v Orient expresu. Zpracování se setkalo s úspěchem a tak režisér se postil do natáčení dalšího slavného" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady" />
				<meta property="og:description" content="V roce 2017 natočil známý herec a režisér Kenneth Branagh novou verzi nejslavnější detektivky od Agathy Christie – film Vražda v Orient expresu. Zpracování se setkalo s úspěchem a tak režisér se postil do natáčení dalšího slavného" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady" />
				<meta name="twitter:description" content="V roce 2017 natočil známý herec a režisér Kenneth Branagh novou verzi nejslavnější detektivky od Agathy Christie – film Vražda v Orient expresu. Zpracování se setkalo s úspěchem a tak režisér se postil do natáčení dalšího slavného" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=253631910" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=253631910" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=253631910" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady" >
		<meta name="id" content="9344"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script></script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.053" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.053" media="all" />

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>

		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
				}


				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Tue, 21 Dec 2021 20:37:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "167",
		    			article_categories: ["AVmania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9344',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>

		<form method="post" action="./default.aspx?article=9344" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMTg0Njk5MTUPZBYCAgEPZBYCAgMPZBYGAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGQCCw9kFgICAg9kFgJmD2QWAgIBDxUEBCBSRUMDfDEzBCBSRUMDfDEzZGSvnAn2L2FRKWPCLAmDJQ08mP7gCA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fslavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9344;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady"
  },
  "headline": "Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=253631910",
    "width": 750,
    "height": 375
  },

  "datePublished": "2021-12-21T20:37:00Z",
  "dateModified": "2021-12-21T20:37:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/trailer", "name": "Trailer" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9344">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/trailer" class="article-crumb">Trailer</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9344" data-io-article-url="https://avmania.zive.cz/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady">
	<h1 itemprop="name">Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">21. prosince 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Slavn%c3%bd+Hercule+Poirot+se+vr%c3%a1t%c3%ad+v+nov%c3%a9+verzi+rom%c3%a1nu+Smrt+na+Nilu.+Prvn%c3%ad+trailer+je+tady&url=http%3a%2f%2favmania.zive.cz%2fslavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9344" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady' title='Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=253631910' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9344">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>V roce 2017 natočil známý herec a režisér Kenneth Branagh novou verzi nejslavnější detektivky&nbsp;od&nbsp;Agathy&nbsp;Christie – film <strong><a href="https://avmania.zive.cz/vrazda-v-orient-expresu-recenze-filmu">Vražda v Orient expresu</a></strong>. Zpracování se setkalo s úspěchem a tak režisér se postil do natáčení dalšího slavného románu,&nbsp;Smrt na Nilu. Film se točil v roce 2019 a jeho dřívějšímu uvedení zabránilo (stejně jako u spousty jiných) uzavření kin.&nbsp;</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7399042" data-pre="om"><div id="video-7399042"></div></div>
<div class="clear"></div>


<p>Děj?&nbsp;Dovolená belgického detektiva Hercule Poirota na palubě okouzlujícího říčního parníku v&nbsp;Egyptě se změní v&nbsp;děsivý hon na vraha, ve chvíli, kdy idylické líbánky dokonalého páru postihne tragédie. Příběh vášně a&nbsp;paralyzující žárlivosti je zasazený do prostředí impozantní pouštní scenérie, dech beroucích výhledů a&nbsp;majestátních pyramid v&nbsp;Gíze. Nechybí&nbsp;nečekané zvraty a&nbsp;zápletky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=785635391" onclick="javascript:ShowArticleImage(785635391,750,500,'death_on_the_nile_ver2_xlg.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="598" src="/GetThumbNail.aspx?id_file=785635391&amp;width=403&amp;height=598&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="403" /></a></h6>

<p>Slavného detektiva Hercule Poirota si opět zahraje&nbsp;pětinásobný&nbsp;kandidát&nbsp;na Oscara Kenneth&nbsp;Branagh, v další postavy&nbsp;jsou opět obsazeny známými jmény&nbsp;–Gal Gadot,&nbsp;Armie Hammer,&nbsp;Letitia Wright,&nbsp;Tom Bateman,&nbsp;Russell Brand, či Annette Bening. O vizuální stránku se opět postará kameraman&nbsp;Haris Zambarloukos, který kromě Vraždy v Orient expresu točil i filmy&nbsp;Mamma Mia!,&nbsp;Thor,&nbsp;či&nbsp;Jack Ryan: V utajení.&nbsp;</p>

<p>Film&nbsp;Smrt na Nilu má v kinech premiéru v únoru příštího roku –&nbsp;11.2&nbsp;2022.</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/slavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy-a-serialy" title="Filmy a seriály">Filmy a seriály</a>, <a href="/trailer" title="Trailer">Trailer</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9344","name":"Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady","imageCount":"0"}}
        var cncArticle = {"id":9344,"versionId":"1640119380000","title":"Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady","author":["Jaromír Puk"],"published":"2021-12-21T21:37:00","created":"2021-12-21T20:50:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353662" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353662" data-rel="1639991700000"  data-ver="1640001720000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/mapycz-pridavaji-uzitecnou-funkci-vyhledaji-nejlevnejsi-cerpaci-stanice-v-okoli/sc-3-a-1353662/default.aspx' title='Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí' data-title='Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=547438053' alt='Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí' href='https://mobilmania.zive.cz/clanky/mapycz-pridavaji-uzitecnou-funkci-vyhledaji-nejlevnejsi-cerpaci-stanice-v-okoli/sc-3-a-1353662/default.aspx' data-title='Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí'>Mapy.cz přidávají užitečnou funkci. Vyhledají nejlevnější čerpací stanice v okolí</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Pro řidiče</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353670" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353670" data-rel="1640072700000"  data-ver="1640076840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/vzpominate-na-lg-wing-nekdo-mu-utrhl-kridlo-a-pouziva-ho-jako-kompaktni-maly-mobil/sc-3-a-1353670/default.aspx' title='Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil' data-title='Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=183714195' alt='Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil' href='https://mobilmania.zive.cz/clanky/vzpominate-na-lg-wing-nekdo-mu-utrhl-kridlo-a-pouziva-ho-jako-kompaktni-maly-mobil/sc-3-a-1353670/default.aspx' data-title='Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil'>Vzpomínáte na LG Wing? Někdo mu utrhl křídlo a používá ho jako kompaktní malý mobil</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Druhý displej</span><span class="article-crumb">Kompaktní velikost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="166674" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="166674" data-rel="1640077200000"  data-ver="1639996860000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/vypada-to-ze-dalsi-mass-effect-pobezi-na-grafickem-enginu-unreal-nove-generace' title='Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace' data-title='Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=441884938' alt='Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace' href='https://doupe.zive.cz/clanek/vypada-to-ze-dalsi-mass-effect-pobezi-na-grafickem-enginu-unreal-nove-generace' data-title='Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace'>Vypadá to, že další Mass Effect poběží na grafickém enginu Unreal nové generace</a></h2>
				<p class="ar-anno">Poukazuje na to pracovní nabídka od Bioware. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">BioWare</span><span class="article-crumb">Mass Effect</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353650" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353650" data-rel="1639903500000"  data-ver="1639756980000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-to-mozna-zkusi-s-druhym-displejem-pod-ten-hlavni-pak-schova-selfie-kamerku/sc-3-a-1353650/default.aspx' title='Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku' data-title='Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=428007544' alt='Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku' href='https://mobilmania.zive.cz/clanky/oppo-to-mozna-zkusi-s-druhym-displejem-pod-ten-hlavni-pak-schova-selfie-kamerku/sc-3-a-1353650/default.aspx' data-title='Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku'>Oppo to možná zkusí s druhým displejem. Pod ten hlavní pak schová selfie kamerku</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Selfie v displeji</span><span class="article-crumb">Výzkum a vývoj</span><span class="article-crumb">Druhý displej</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' data-title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9276" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9276" data-rel="1637506500000"  data-ver="1637507280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu' title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' data-title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=462797911' alt='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu' href='https://avmania.zive.cz/recenze-filmu-red-noticedeadpoolwonder-womana-luke-hobbs-vlupicske-komedii-na-netflixu' data-title='Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu'>Recenze filmu Red Notice. Deadpool, Wonder Woman a Luke Hobbs v lupičské komedii na Netflixu</a></h2>
				<p class="ar-anno">Dosud nejdražší projekt Netflixu až příliš sází na rutinní jistotu.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353597" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353597" data-rel="1639379700000"  data-ver="1639387680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/androidy-s-aplikaci-microsoft-teams-neumely-vytocit-tisnovou-linku-jak-zjistit-jak-na-tom-vas-telefon/sc-3-a-1353597/default.aspx' title='Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?' data-title='Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=686531084' alt='Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?' href='https://mobilmania.zive.cz/clanky/androidy-s-aplikaci-microsoft-teams-neumely-vytocit-tisnovou-linku-jak-zjistit-jak-na-tom-vas-telefon/sc-3-a-1353597/default.aspx' data-title='Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?'>Androidy s aplikací Microsoft Teams neuměly vytočit tísňovou linku. Jak je na tom váš telefon?</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Bug</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Android</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210046" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="210046" data-rel="1620798900000"  data-ver="1620805020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-na-obloze-zrovna-nachazi-satelity-starlink-pomuze-sikovny-web/sc-870-a-210046/default.aspx' title='Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web' data-title='Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=230691244' alt='Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web' href='https://vtm.zive.cz/clanky/kde-se-na-obloze-zrovna-nachazi-satelity-starlink-pomuze-sikovny-web/sc-870-a-210046/default.aspx' data-title='Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web'>Kde se na obloze zrovna nacházejí satelity Starlink? Pomůže šikovný web</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Satelit</span><span class="article-crumb">Internet</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1638131400000"  data-ver="1638133020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' data-title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=539420327' alt='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' href='https://avmania.zive.cz/nejlepsi-televizory' data-title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších'>Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších</a></h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9301" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9301" data-rel="1638524520000"  data-ver="1638524700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-papirovy-dum-konci-uz-definitivne-a-potom-nejake-velke-opice' title='Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice' data-title='Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=705030602' alt='Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-papirovy-dum-konci-uz-definitivne-a-potom-nejake-velke-opice' data-title='Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice'>Netflix a HBO na víkend: Papírový dům končí, už definitivně. A potom nějaké velké opice</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8895" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8895" data-rel="1622314380000"  data-ver="1622314620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/smolny-pich-aneb-pitomy-porno-lidovy-soud-nad-hrisnou-ucitelkou-provokuje-bavi-i-vede-k-zamysleni-recenze-filmu' title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' data-title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=18531412' alt='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]' href='https://avmania.zive.cz/smolny-pich-aneb-pitomy-porno-lidovy-soud-nad-hrisnou-ucitelkou-provokuje-bavi-i-vede-k-zamysleni-recenze-filmu' data-title='Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]'>Smolný pich aneb Pitomý porno: lidový soud nad hříšnou učitelkou provokuje, baví i vede k zamyšlení [recenze filmu]</a></h2>
				<p class="ar-anno">Režisér Radu Jude ve vítězném filmu letošního Berlinale účtuje s pokryteckou morálkou i negativními tendencemi nejen rumunské společnosti.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1629876240000"  data-ver="1629876480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století' data-title='40 ženských sex symbolů 21. století'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' data-title='40 ženských sex symbolů 21. století'>40 ženských sex symbolů 21. století</a></h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9335" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9335" data-rel="1639729800000"  data-ver="1639743660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11' title='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11' data-title='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=597983368' alt='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11' href='https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11' data-title='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11'>Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Xiaomi</span><span class="article-crumb">Android TV</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1351779" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1351779" data-rel="1623486600000"  data-ver="1623144720000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/bizar-na-sobotu-treti-oko-ma-resit-chorobne-koukani-do-mobilu-za-chuze/sc-3-a-1351779/default.aspx' title='Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze' data-title='Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=726426515' alt='Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze' href='https://mobilmania.zive.cz/clanky/bizar-na-sobotu-treti-oko-ma-resit-chorobne-koukani-do-mobilu-za-chuze/sc-3-a-1351779/default.aspx' data-title='Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze'>Bizár na sobotu. Třetí oko má řešit chorobné koukání do mobilu za chůze</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Korea</span><span class="article-crumb">Gadget</span><span class="article-crumb">Kuriozita</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210884" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="210884" data-rel="1624437900000"  data-ver="1624431420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/onedrive-uz-umi-upravovat-obrazky-a-chysta-i-dalsi-novinky/sc-3-a-210884/default.aspx' title='OneDrive už umí upravovat obrázky a chystá i další novinky' data-title='OneDrive už umí upravovat obrázky a chystá i další novinky'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=41626238' alt='OneDrive už umí upravovat obrázky a chystá i další novinky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='OneDrive už umí upravovat obrázky a chystá i další novinky' href='https://www.zive.cz/clanky/onedrive-uz-umi-upravovat-obrazky-a-chysta-i-dalsi-novinky/sc-3-a-210884/default.aspx' data-title='OneDrive už umí upravovat obrázky a chystá i další novinky'>OneDrive už umí upravovat obrázky a chystá i další novinky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Fotky</span><span class="article-crumb">OneDrive</span><span class="article-crumb">Microsoft</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353664" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353664" data-rel="1640018700000"  data-ver="1640020080000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/pixel-6-ma-kuriozni-chybu-pri-rozpoznavani-hudby-si-plete-splachnuti-zachodu-se-zpevem-adele/sc-3-a-1353664/default.aspx' title='Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele' data-title='Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=329011017' alt='Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele' href='https://mobilmania.zive.cz/clanky/pixel-6-ma-kuriozni-chybu-pri-rozpoznavani-hudby-si-plete-splachnuti-zachodu-se-zpevem-adele/sc-3-a-1353664/default.aspx' data-title='Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele'>Pixel 6 má kuriózní chybu. Při rozpoznávání hudby si plete spláchnutí záchodu se zpěvem Adele</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">AI</span><span class="article-crumb">Hudba v mobilu</span><span class="article-crumb">Pixel</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1353464" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353464" data-rel="1638193200000"  data-ver="1638178620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/doogee-chysta-raritu-superodolny-telefon-nabidne-amoled-vepredu-a-druhy-displej-na-zadech/sc-3-a-1353464/default.aspx' title='Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech' data-title='Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=953005536' alt='Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech' href='https://mobilmania.zive.cz/clanky/doogee-chysta-raritu-superodolny-telefon-nabidne-amoled-vepredu-a-druhy-displej-na-zadech/sc-3-a-1353464/default.aspx' data-title='Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech'>Doogee chystá raritu. Superodolný telefon nabídne AMOLED vepředu a druhý displej na zádech</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">AMOLED</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="209943" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="209943" data-rel="1620207900000"  data-ver="1620209700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx' title='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' data-title='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=18495828' alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' href='https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx' data-title='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano'>Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1633336740000"  data-ver="1631014680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' data-title='22 nejlepších erotických thrillerů. Kde je najdete online?'>22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1622051700000"  data-ver="1622036040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' data-title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13079676#p13079676" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 3 780</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=13079676#p13079676" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320846&amp;p=13079514#p13079514" class="fr" title="Rada novy receiver">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320846&amp;p=13079514#p13079514" class="ar-title gtm-track-t ar-premium-free" title="Rada novy receiver">Rada novy receiver</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320890&amp;p=13078890#p13078890" class="fr" title="Audiofilni Sluchatka + DAC na Poslech Flac A FPS hry">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320890&amp;p=13078890#p13078890" class="ar-title gtm-track-t ar-premium-free" title="Audiofilni Sluchatka + DAC na Poslech Flac A FPS hry">Audiofilni Sluchatka + DAC na Poslech Flac A FPS hry</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1320891&amp;p=13078880#p13078880" class="fr" title="Ovládání hlasitosti monitorů - EQ ok?">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1320891&amp;p=13078880#p13078880" class="ar-title gtm-track-t ar-premium-free" title="Ovládání hlasitosti monitorů - EQ ok?">Ovládání hlasitosti monitorů - EQ ok?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13078792#p13078792" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 415</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=13078792#p13078792" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320902&amp;p=13078765#p13078765" class="fr" title="Samsung UE43TU7092">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320902&amp;p=13078765#p13078765" class="ar-title gtm-track-t ar-premium-free" title="Samsung UE43TU7092">Samsung UE43TU7092</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1320858&amp;p=13078613#p13078613" class="fr" title="AQ M25 vs AQ M27 nebo neco jineho">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1320858&amp;p=13078613#p13078613" class="ar-title gtm-track-t ar-premium-free" title="AQ M25 vs AQ M27 nebo neco jineho">AQ M25 vs AQ M27 nebo neco jineho</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320821&amp;p=13078578#p13078578" class="fr" title="LCD TV se 100 Hz panelem do 50&quot;">  14</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1320821&amp;p=13078578#p13078578" class="ar-title gtm-track-t ar-premium-free" title="LCD TV se 100 Hz panelem do 50&quot;">LCD TV se 100 Hz panelem do 50"</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307255&amp;p=13078439#p13078439" class="fr" title="Síťový kabel odpojen">  55</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307255&amp;p=13078439#p13078439" class="ar-title gtm-track-t ar-premium-free" title="Síťový kabel odpojen">Síťový kabel odpojen</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320868&amp;p=13078198#p13078198" class="fr" title="Denon DRA-800H - bluetooth propojení">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320868&amp;p=13078198#p13078198" class="ar-title gtm-track-t ar-premium-free" title="Denon DRA-800H - bluetooth propojení">Denon DRA-800H - bluetooth propojení</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320813&amp;p=13078061#p13078061" class="fr" title="Sluchátka kolem deseti tisíc">  33</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1320813&amp;p=13078061#p13078061" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka kolem deseti tisíc">Sluchátka kolem deseti tisíc</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317769&amp;p=13077912#p13077912" class="fr" title="Výběr TV, menší úhlopříčka cca 43&quot;">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317769&amp;p=13077912#p13077912" class="ar-title gtm-track-t ar-premium-free" title="Výběr TV, menší úhlopříčka cca 43&quot;">Výběr TV, menší úhlopříčka cca 43"</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1320787&amp;p=13077885#p13077885" class="fr" title="DAC k PC s line-out">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1320787&amp;p=13077885#p13077885" class="ar-title gtm-track-t ar-premium-free" title="DAC k PC s line-out">DAC k PC s line-out</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1320803&amp;p=13077820#p13077820" class="fr" title="Mizerný zvuk z gramofonu">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1320803&amp;p=13077820#p13077820" class="ar-title gtm-track-t ar-premium-free" title="Mizerný zvuk z gramofonu">Mizerný zvuk z gramofonu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1320659&amp;p=13077586#p13077586" class="fr" title="Kabel a propojení">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1320659&amp;p=13077586#p13077586" class="ar-title gtm-track-t ar-premium-free" title="Kabel a propojení">Kabel a propojení</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320854&amp;p=13077273#p13077273" class="fr" title="Prosím o pomoc se zapojením av zesilovače">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1320854&amp;p=13077273#p13077273" class="ar-title gtm-track-t ar-premium-free" title="Prosím o pomoc se zapojením av zesilovače">Prosím o pomoc se zapojením av zesilovače</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320910&amp;p=13079674#start_here" title="Prodám p. Shure SE 846 komplet balení">Prodám p. Shure SE 846 komplet balení</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320909&amp;p=13079670#start_here" title="Prodám p. DAC schiit bifrost delta sigma 4490">Prodám p. DAC schiit bifrost delta sigma 4490</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320901&amp;p=13078721#start_here" title="Prodám REL T7i">Prodám REL T7i</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320886&amp;p=13077964#start_here" title="Prodám Chord Mojo a sluchátka nightowl carbon">Prodám Chord Mojo a sluchátka nightowl carbon</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320884&amp;p=13077961#start_here" title="Prodám p. SMSL SD9 a Schiit Magni A modi 2 uber">Prodám p. SMSL SD9 a Schiit Magni A modi 2 uber</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320870&amp;p=13077262#start_here" title="Prodám Null Audio Arete cable 2-pin 0.78 mm/3.5 mm plug">Prodám Null Audio Arete cable 2-pin 0.78 mm/3.5 mm plug</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320855&amp;p=13077055#start_here" title="Prodám projektor EPSON TW-2900 + originální držák">Prodám projektor EPSON TW-2900 + originální držák</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320844&amp;p=13076692#start_here" title="Prodám Topping a50s">Prodám Topping a50s</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320837&amp;p=13076292#start_here" title="Prodám Mackia MR624, SMSL SU-8 v2, Stands, Cables + Chromecast 3">Prodám Mackia MR624, SMSL SU-8 v2, Stands, Cables + Chromecast 3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1320829&amp;p=13075536#start_here" title="Prodám slúchadlá Focal Elegia">Prodám slúchadlá Focal Elegia</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1639412580000' data-ver='1639473960000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v prosinci 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=103867616' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v prosinci 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v prosinci 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v prosinci 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9320' data-rel='1639138380000' data-ver='1639138680000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips" class="gtm-track-t" title="Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=718696557' alt='Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips" class="ar-title gtm-track-t" title="Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips">Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9335' data-rel='1639729800000' data-ver='1639743660000'>
					<div class="ar-img">
						<a href="/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" class="gtm-track-t" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=597983368' alt='Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" class="ar-title gtm-track-t" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11">Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Xiaomi</span><span class="article-crumb">Android TV</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9328' data-rel='1639503600000' data-ver='1639503540000'>
					<div class="ar-img">
						<a href="/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021" class="gtm-track-t" title="SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=838071524' alt='SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021" class="ar-title gtm-track-t" title="SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?">SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">SledovaniTV</span><span class="article-crumb">Set top box</span><span class="article-crumb">IPTV</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9336' data-rel='1639746960000' data-ver='1639747440000'>
					<div class="ar-img">
						<a href="/netflix-a-dalsi-na-vikend-zaklinac-novy-zaklinac-k-tomu-take-dalsi-filmy-a-serialy-ale-zaklinac" class="gtm-track-t" title="Netflix a další na víkend: Zaklínač. Nový Zaklínač. K tomu také další filmy a seriály. Ale Zaklínač!"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=855323014' alt='Netflix a další na víkend: Zaklínač. Nový Zaklínač. K tomu také další filmy a seriály. Ale Zaklínač!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-dalsi-na-vikend-zaklinac-novy-zaklinac-k-tomu-take-dalsi-filmy-a-serialy-ale-zaklinac" class="ar-title gtm-track-t" title="Netflix a další na víkend: Zaklínač. Nový Zaklínač. K tomu také další filmy a seriály. Ale Zaklínač!">Netflix a další na víkend: Zaklínač. Nový Zaklínač. K tomu také další filmy a seriály. Ale Zaklínač!</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDUwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=t4asCIjD1Qf62ru0OWy7UOdDlefEMHEKe_F2JNUE4M8&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/MTAweDUwL3NtYXJ0L2JveA/1266203.jpg?v=0&amp;st=ZCMReGhJust2gcZf3JLJnh-1AoI9lLMd1VVVgqCgzM8&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi" title="5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-nejvetsich-no/MTAweDUwL3NtYXJ0L2JveA/1231741.jpg?v=0&amp;st=X5Az9mOftdZ8ijKSqoUwzKDsUS4TLES3bbALJJLm5Nc&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi" title="5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi'});">5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/MTAweDUwL3NtYXJ0L2JveA/1280937.jpg?v=0&amp;st=LDZQLOxxgU8dLM3jd0uBjXJFePvPrRCRVc2AvwwI6M8&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vanocni-nabidka-playstationu-vas-provede-nejlakavejsimi-hrami-platformy" title="Vánoční nabídka Playstationu vás provede nejlákavějšími hrami platformy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vanocni-nabidka-playstationu-vas-provede-nejlakavejsimi-hrami-platformy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vanocni-nabidka/MTAweDUwL3NtYXJ0L2JveA/1283480.jpg?v=0&amp;st=Z-bOItXdltJ_XSBbSCVC02_JbSMYEznEqFQghJom3j0&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vanocni-nabidka-playstationu-vas-provede-nejlakavejsimi-hrami-platformy" title="Vánoční nabídka Playstationu vás provede nejlákavějšími hrami platformy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vanocni-nabidka-playstationu-vas-provede-nejlakavejsimi-hrami-platformy'});">Vánoční nabídka Playstationu vás provede nejlákavějšími hrami platformy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDUwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=HfxnH9r4ewg7fVslZUg6rqklTAbGQ4OYPYyaJRQOESo&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prodej-je-vzacny-prototyp-bugatti-eb-112-jeden-z-pouhe-trojice-vyrobenych-kusu" title="Na prodej je vzácný prototyp Bugatti EB 112. Jeden z pouhé trojice vyrobených kusů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prodej-je-vzacny-prototyp-bugatti-eb-112-jeden-z-pouhe-trojice-vyrobenych-kusu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-vz/MTAweDUwL3NtYXJ0L2JveA/1281953.jpg?v=0&amp;st=lc4d2Gn4PhpTv5A1Te1_GlOBQ21SLTN2omoQSKNGmZA&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prodej-je-vzacny-prototyp-bugatti-eb-112-jeden-z-pouhe-trojice-vyrobenych-kusu" title="Na prodej je vzácný prototyp Bugatti EB 112. Jeden z pouhé trojice vyrobených kusů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prodej-je-vzacny-prototyp-bugatti-eb-112-jeden-z-pouhe-trojice-vyrobenych-kusu'});">Na prodej je vzácný prototyp Bugatti EB 112. Jeden z pouhé trojice vyrobených kusů!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jan-novotny-je-nynejsi-inflace-docasna-ci-trvalejsi-zasadni-otazka-na-niz-se-svet-neshodne-1386394" title="Jan Novotný: Je nynější inflace dočasná, či trvalejší? Zásadní otázka, na níž se svět neshodne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jan-novotny-je-nynejsi-inflace-docasna-ci-trvalejsi-zasadni-otazka-na-niz-se-svet-neshodne-1386394'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jan-novotny-je/MTAweDUwL3NtYXJ0L2JveA/1285983.jpg?v=0&amp;st=Pdl-EK2qBmeQOLFLk6QSfrE2SryD3NXimXVOZE6JZ24&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jan-novotny-je-nynejsi-inflace-docasna-ci-trvalejsi-zasadni-otazka-na-niz-se-svet-neshodne-1386394" title="Jan Novotný: Je nynější inflace dočasná, či trvalejší? Zásadní otázka, na níž se svět neshodne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jan-novotny-je-nynejsi-inflace-docasna-ci-trvalejsi-zasadni-otazka-na-niz-se-svet-neshodne-1386394'});">Jan Novotný: Je nynější inflace dočasná, či trvalejší? Zásadní otázka, na níž se svět neshodne</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany" title="Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-range-rove/MTAweDUwL3NtYXJ0L2JveA/1270767.jpg?v=0&amp;st=0zys7fHen0elbBih24A_cu631p-a7YvGbG7iI4ZH2_Q&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany" title="Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany'});">Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28340/spider-man-je-bez-domova-a-marvel-otevira-branu-multi-vesmiru.html" title="Spider-Man je bez domova a Marvel otevírá bránu multi vesmíru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28340/spider-man-je-bez-domova-a-marvel-otevira-branu-multi-vesmiru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spider-man-je-b/MTAweDUwL3NtYXJ0L2JveA/1286263.jpg?v=0&amp;st=LasJqI7hg1NXcgdqDdMQQ1gCVn17z_pgDl1RRI54A6Y&amp;ts=1640121121&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28340/spider-man-je-bez-domova-a-marvel-otevira-branu-multi-vesmiru.html" title="Spider-Man je bez domova a Marvel otevírá bránu multi vesmíru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28340/spider-man-je-bez-domova-a-marvel-otevira-branu-multi-vesmiru.html'});">Spider-Man je bez domova a Marvel otevírá bránu multi vesmíru </a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29030" title="iBasso AM05 + CB16"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20210614_090140.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29029" title="iBasso DX300 + AM05"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/542/20210527_181853.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29028" title="IMG_20211215_151950"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20211215_151950.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29027" title="FiiO BTR5"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/BTR5_2_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=I4-m2LTV85XEC0RVxaRazkwtSgarHJ8yqLP4YUa_miI&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/Mjc4eDIwOS9zbWFydC9ib3g/1280937.jpg?v=0&amp;st=vUmw1PybGBL-5lgUnvwWSmG84icUaZequ-lUvlOMcrI&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx" title="Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zkuste-jestli/Mjc4eDIwOS9zbWFydC9ib3g/1258364.jpg?v=0&amp;st=UmPAT0zUlxle8Gz2ubehKhjUgUyJkl4GzjCx2u41J84&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx" title="Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'});">Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=mfPrCXuQQZS9MvvXrjMNlVn__yggEny11uNcLzw3qCw&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cr-slabne-siri-se-ale-omikron-a-evropa-zprisnuje.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cr-slabne-siri-se-ale-omikron-a-evropa-zprisnuje.html" title="Koronavirus ONLINE: Epidemie v ČR slábne, šíří se ale omikron. A Evropa zpřísňuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cr-slabne-siri-se-ale-omikron-a-evropa-zprisnuje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koronavirus-onl/Mjc4eDIwOS9zbWFydC9ib3g/1285112.jpg?v=0&amp;st=a5XjImbQrowqhh2q0RmYBffmCSUs-bSLXY5bZ6IDTbU&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cr-slabne-siri-se-ale-omikron-a-evropa-zprisnuje.html" title="Koronavirus ONLINE: Epidemie v ČR slábne, šíří se ale omikron. A Evropa zpřísňuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cr-slabne-siri-se-ale-omikron-a-evropa-zprisnuje.html'});">Koronavirus ONLINE: Epidemie v ČR slábne, šíří se ale omikron. A Evropa zpřísňuje</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-systemu/Mjc4eDIwOS9zbWFydC9ib3g/1274452.jpg?v=0&amp;st=ZZ3kLUnmg4oTq-e9MFQfEWmmwvNu7onoYtVEwTA-CWk&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx" title="Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/samsungu-unikl/Mjc4eDIwOS9zbWFydC9ib3g/1277933.jpg?v=0&amp;st=y_LC6aHpDOAYCVYPvRiidUSiw7b9uYGI7Y01TIGs0YE&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx" title="Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/samsung-konci-s-beta-testy-androidu-12-budouci-rom-s-nadstavbou-one-ui-4-uz-bude-finalni/sc-3-a-1353304/default.aspx'});">Samsungu unikl seznam aktualizací na One UI 4.0. Již dnes startují updaty pro řadu Galaxy S21</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/698933/vitezem-stardance-se-stal-jan-cina-nejlepsi-okamziky-finaloveho-vecera-a-genzeruv-trapas-s-tetou.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/698933/vitezem-stardance-se-stal-jan-cina-nejlepsi-okamziky-finaloveho-vecera-a-genzeruv-trapas-s-tetou.html" title="Vítězem StarDance se stal Jan Cina: Nejlepší okamžiky finálového večera! A Genzerův trapas s tetou… " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/698933/vitezem-stardance-se-stal-jan-cina-nejlepsi-okamziky-finaloveho-vecera-a-genzeruv-trapas-s-tetou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vitezem-stardan/Mjc4eDIwOS9zbWFydC9ib3g/1285439.jpg?v=0&amp;st=8cKLQ20W2uM3F86dKvPigqR3-pLOOfXNsv91Evl1iDA&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/698933/vitezem-stardance-se-stal-jan-cina-nejlepsi-okamziky-finaloveho-vecera-a-genzeruv-trapas-s-tetou.html" title="Vítězem StarDance se stal Jan Cina: Nejlepší okamžiky finálového večera! A Genzerův trapas s tetou… " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/698933/vitezem-stardance-se-stal-jan-cina-nejlepsi-okamziky-finaloveho-vecera-a-genzeruv-trapas-s-tetou.html'});">Vítězem StarDance se stal Jan Cina: Nejlepší okamžiky finálového večera! A Genzerův trapas s tetou… </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-superrychle-vytahy-zvladnou-pokorit-i-70-kilometru-v-hodine-1372889'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-superrychle-vytahy-zvladnou-pokorit-i-70-kilometru-v-hodine-1372889" title="OBRAZEM: Superrychlé výtahy zvládnou pokořit i 70 kilometrů v hodině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-superrychle-vytahy-zvladnou-pokorit-i-70-kilometru-v-hodine-1372889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-superr/Mjc4eDIwOS9zbWFydC9ib3g/1285350.jpg?v=0&amp;st=knMSVb1C0KyRrDByPfsH9G1jHt2rS4env40aZGOPMGw&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-superrychle-vytahy-zvladnou-pokorit-i-70-kilometru-v-hodine-1372889" title="OBRAZEM: Superrychlé výtahy zvládnou pokořit i 70 kilometrů v hodině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-superrychle-vytahy-zvladnou-pokorit-i-70-kilometru-v-hodine-1372889'});">OBRAZEM: Superrychlé výtahy zvládnou pokořit i 70 kilometrů v hodině</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ford-laka-na-prichod-sourozence-noveho-pick-upu-ranger-novy-everest-se-ukaze-jiz-brzy-142042'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-laka-na-prichod-sourozence-noveho-pick-upu-ranger-novy-everest-se-ukaze-jiz-brzy-142042" title="Ford láká na příchod sourozence nového pick-upu Ranger. Nový Everest se ukáže již brzy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ford-laka-na-prichod-sourozence-noveho-pick-upu-ranger-novy-everest-se-ukaze-jiz-brzy-142042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-laka-na-pr/Mjc4eDIwOS9zbWFydC9ib3g/1285364.jpg?v=0&amp;st=vA7qV1FHDOA-ILKZpyuTTO4AqFY0dI52oWlWhqOF2Eg&amp;ts=1639870828&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-laka-na-prichod-sourozence-noveho-pick-upu-ranger-novy-everest-se-ukaze-jiz-brzy-142042" title="Ford láká na příchod sourozence nového pick-upu Ranger. Nový Everest se ukáže již brzy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ford-laka-na-prichod-sourozence-noveho-pick-upu-ranger-novy-everest-se-ukaze-jiz-brzy-142042'});">Ford láká na příchod sourozence nového pick-upu Ranger. Nový Everest se ukáže již brzy</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 22. 12. 2021 1:53:14 -->
<!-- GetData(): 22. 12. 2021 1:53:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/699260/boj-s-energetickou-chudobou-jurecka-slibuje-pomoc-vlada-ji-probere-po-vanocich.html' title="Boj s energetickou chudobou: Jurečka slibuje pomoc, vláda ji probere po Vánocích">Boj s energetickou chudobou: Jurečka slibuje pomoc, vláda ji probere…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-testy-skolaku-v-lednu-dvakrat-tydne-zada-valek-izrael-chysta-4-davky.html' title="Koronavirus ONLINE: Testy školáků v lednu dvakrát týdně, žádá Válek. Izrael chystá 4. dávky">Koronavirus ONLINE: Testy školáků v lednu dvakrát týdně, žádá Válek.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/699259/sireni-omikronu-je-vazna-vec-a-ockovani-vlastenecka-povinnost-vyzval-biden-pred-vanoci.html' title="Šíření omikronu je vážná věc a očkování vlastenecká povinnost, vyzval Biden před Vánoci">Šíření omikronu je vážná věc a očkování vlastenecká povinnost, vyzval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/406865/barcelona-remizovala-proti-oslabene-seville-villarreal-vyhral-5-2.html' title="Barcelona remizovala proti oslabené Seville, Villarreal vyhrál 5:2">Barcelona remizovala proti oslabené Seville, Villarreal vyhrál 5:2</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/406868/juventus-v-serii-a-dotahuje-bergamo-atalanta-ztratila-v-janove.html' title="Juventus v Serii A dotahuje Bergamo. Atalanta ztratila v Janově">Juventus v Serii A dotahuje Bergamo. Atalanta ztratila v Janově</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/406864/suchanek-to-co-jsme-predvedli-byla-sr-a-jagr-po-patem-golu-odesel.html' title="Suchánek: To, co jsme předvedli, byla sr***a. Jágr po pátém gólu odešel">Suchánek: To, co jsme předvedli, byla sr***a. Jágr po pátém gólu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/698706/soutezte-s-bleskem-zdravi-o-online-hubnouci-kurz.html' title="Soutěžte s Bleskem Zdraví o online hubnoucí kurz">Soutěžte s Bleskem Zdraví o online hubnoucí kurz</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-penize/699148/co-byste-meli-vedet-kdyz-chcete-vyzkouset-hru-v-online-casinu.html' title="Co byste měli vědět, když chcete vyzkoušet hru v online casinu">Co byste měli vědět, když chcete vyzkoušet hru v online casinu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/189488/attila-vegh-a-karlos-vemola-miri-do-ringu-vraci-se-i-rytmus.html' title="Attila Végh a Karlos Vémola míří do ringu! Vrací se i Rytmus">Attila Végh a Karlos Vémola míří do ringu! Vrací se i Rytmus</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/189315/serialy-a-televizni-show-skoncily-pratelstvi-zustavaji.html' title="Seriály a televizní show skončily, přátelství zůstávají...">Seriály a televizní show skončily, přátelství zůstávají...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189328/chlebickova-klasika-sardelovy-s-ockem.html' title="Chlebíčková klasika: Sardelový s očkem">Chlebíčková klasika: Sardelový s očkem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/slibujete-odmeny-za-dobre-znamky-takove-uplaceni-je-opravdu-chyba' title="Slibujete odměny za dobré známky? Takové „uplácení“ je opravdu chyba!">Slibujete odměny za dobré známky? Takové „uplácení“ je opravdu chyba!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-ford-bronco-prosel-upravou-u-expertu-roush-zmeny-jsou-decentni-ale-zcela-funkcni' title="Nový Ford Bronco prošel úpravou u expertů Roush. Změny jsou decentní, ale zcela funkční">Nový Ford Bronco prošel úpravou u expertů Roush. Změny jsou decentní,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/latifi-celil-nenavisti-ze-strany-fanousku-formule-1' title="Latifi čelil nenávisti ze strany „fanoušků“ formule 1">Latifi čelil nenávisti ze strany „fanoušků“ formule 1</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jaguar-xk-legendarni-radovy-sestivalec-se-vyrabel-skoro-pul-stoleti-142050' title="Jaguar XK: Legendární řadový šestiválec se vyráběl skoro půl století">Jaguar XK: Legendární řadový šestiválec se vyráběl skoro půl století</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/co-ma-spolecneho-hollywoodska-hvezda-a-italska-kava-1386348' title="Co má společného hollywoodská hvězda a italská káva?">Co má společného hollywoodská hvězda a italská káva?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/epic-rozdava-darecky-predbezny-pristup-do-second-extinction-zdarma' title="Epic rozdává dárečky: předběžný přístup do Second Extinction zdarma">Epic rozdává dárečky: předběžný přístup do Second Extinction zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/slavny-hercule-poirot-se-vrati-nova-verzi-romanu-smrt-na-nilu-trailer-je-tady' title="Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu. První trailer je tady">Slavný Hercule Poirot se vrátí v nové verzi románu Smrt na Nilu.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/pojdte-s-nami-spolupracovat-na-prodeji-spoluvlastnickych-podilu-na-nemovitostech-1386445' title="Pojďte s námi spolupracovat na prodeji spoluvlastnických podílů na nemovitostech">Pojďte s námi spolupracovat na prodeji spoluvlastnických podílů na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/nemecka-vyroba-aut-je-letos-na-polovine-vozu-se-vyrobilo-stejne-jako-v-roce-1974-1386455' title="Německá výroba aut je letos na polovině. Vozů se vyrobilo stejně jako v roce 1974">Německá výroba aut je letos na polovině. Vozů se vyrobilo stejně jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/nemecko-zprisnuje-podminky-pro-ockovane-sejit-se-muze-maximalne-deset-lidi-1386454' title="Německo zpřísňuje podmínky pro očkované. Sejít se může maximálně deset lidí">Německo zpřísňuje podmínky pro očkované. Sejít se může maximálně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-prsa-plnena-bylinkovym-syrem-60259' title="Kuřecí prsa plněná bylinkovým sýrem">Kuřecí prsa plněná bylinkovým sýrem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bramborove-tasticky-141074' title="Bramborové taštičky">Bramborové taštičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189327/chlebickova-klasika-hermelinovy-chlebicek.html' title="Chlebíčková klasika: Hermelínový chlebíček">Chlebíčková klasika: Hermelínový chlebíček</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/698938/dubajske-hity-pristiho-roku-12-duvodu-proc-sem-zavitat.html' title="Dubajské hity příštího roku: 12 důvodů, proč sem zavítat!">Dubajské hity příštího roku: 12 důvodů, proč sem zavítat!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110707/strme-ledovce-a-tisice-tucnaku-historie-dobyvani-jizni-georgie.html' title="Strmé ledovce a tisíce tučňáků: Historie dobývání Jižní Georgie">Strmé ledovce a tisíce tučňáků: Historie dobývání Jižní Georgie</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110704/plachetnici-k-branam-antarktidy-aneb-plavba-na-ostrov-jizni-georgie.html' title="Plachetnicí k branám Antarktidy aneb Plavba na ostrov Jižní Georgie">Plachetnicí k branám Antarktidy aneb Plavba na ostrov Jižní Georgie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-zubni_laborator_tmk_spol_s_r_o-49904809' title="Zubní laboratoř - TMK, spol. s r.o. - 49904809">Zubní laboratoř - TMK, spol. s r.o. - 49904809</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-druzstvo_u_luzickeho_seminare_6-48032913' title="Družstvo U lužického semináře 6 - 48032913">Družstvo U lužického semináře 6 - 48032913</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/699001/6-tipu-na-darky-od-srdce-ktere-zvladnete-vytvorit-na-posledni-chvili.html' title="6 tipů na dárky od srdce, které zvládnete vytvořit na poslední chvíli">6 tipů na dárky od srdce, které zvládnete vytvořit na poslední chvíli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sex-po-porodu-kdy-a-jak-s-nim-zacit-na-co-si-dat-pozor-6564.html' title="Sex po porodu: Kdy a jak s ním začít? Na co si dát pozor!">Sex po porodu: Kdy a jak s ním začít? Na co si dát pozor!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-prezit-vanoce-zn-ve-zdravi-zapomente-na-stres-i-uklid-6561.html' title="Jak přežít Vánoce: Zn. ve zdraví. Zapomeňte na stres i úklid.">Jak přežít Vánoce: Zn. ve zdraví. Zapomeňte na stres i úklid.</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/trapi-vas-bolesti-zad-mame-reseni-ktere-jednoznacne-pomuze-ucinne-je-take-pri-bolesti-zubu-a-horecce-6588.html' title="Trápí vás bolesti zad? Máme řešení, které jednoznačně pomůže. Účinné je také při bolesti zubů a horečce">Trápí vás bolesti zad? Máme řešení, které jednoznačně pomůže. Účinné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="16 tipů na nejlepší deskové hry pod stromeček. Od párty her až po strategie">16 tipů na nejlepší deskové hry pod stromeček. Od párty her až po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28340/spider-man-je-bez-domova-a-marvel-otevira-branu-multi-vesmiru.html' title="Spider-Man je bez domova a Marvel otevírá bránu multi vesmíru ">Spider-Man je bez domova a Marvel otevírá bránu multi vesmíru </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/do-mmo-new-world-miri-svatky-novy-winter-convergence-event-se-odehraje-v-lednu' title="Do MMO New World míří svátky. Nový Winter Convergence event potrvá do ledna">Do MMO New World míří svátky. Nový Winter Convergence event potrvá do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7385956/knezka-lilia-khousnoutdinova-ritual-vnitrniho-uvedomeni-a-napojeni-se-na-predky.html' title="Kněžka Lilia Khousnoutdinova: Rituál vnitřního uvědomění a napojení se na předky">Kněžka Lilia Khousnoutdinova: Rituál vnitřního uvědomění a napojení…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7399044/sestrih-pardubice-sparta-3-2-slagr-kola-pro-dynamo-zazaril-camara.html' title="SESTŘIH: Pardubice - Sparta 3:2. Šlágr kola pro Dynamo, zazářil Camara">SESTŘIH: Pardubice - Sparta 3:2. Šlágr kola pro Dynamo, zazářil Camara</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7399041/sestrih-kladno-mountfield-hk-2-9-vyprask-rytiru-bez-jagra-zaril-oksanen.html' title="SESTŘIH: Kladno - Mountfield HK 2:9. Výprask Rytířů bez Jágra, zářil Oksanen">SESTŘIH: Kladno - Mountfield HK 2:9. Výprask Rytířů bez Jágra, zářil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ETuKl4FFvd {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.jnBQS1XRcx {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.fOuNQOQ4CS {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.fOuNQOQ4CS > div {padding:1rem 1.5rem;}.fOuNQOQ4CS p {font-size: 1.1em}.UPKk6q25X2 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Sl2WLxAXQA {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Sl2WLxAXQA b {font-weight:700;}.tsA7Cxmh3W {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.hIDdFXkaUm {background:#424242}.zW4jc2YYBd {background:#e8e8e8;color:#868686!important;}.LtnBahSNiI {display:inline-block}[--]<div class='fs-os ETuKl4FFvd'><div class='jnBQS1XRcx'></div><div class='fOuNQOQ4CS'><div><div class='UPKk6q25X2'><span></span></div><div class='Sl2WLxAXQA'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='LtnBahSNiI'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='tsA7Cxmh3W hIDdFXkaUm'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ETuKl4FFvd\").hide()' title='Zatím zavřít' class='tsA7Cxmh3W zW4jc2YYBd'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='tsA7Cxmh3W'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fslavny-hercule-poirot-se-vrati-v-nove-verzi-romanu-smrt-na-nilu-prvni-trailer-je-tady%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>