


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test] – AVmania.cz</title>
				<meta name="description" content="Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]" />
				<meta property="og:description" content="Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]" />
				<meta name="twitter:description" content="Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143527501" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143527501" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143527501" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test" >
		<meta name="id" content="8222"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 29 Jul 2020 18:01:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "993",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8222',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.0.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=8222" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUyNjk5MzE0MA9kFgICAQ9kFgICAw9kFgQCAQ9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAICD2QWAmYPZBYCZg8PFgIfAGhkZGTJ9hJSUqKHEpihx6nsv6ThF6Up0g==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2fsony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8222;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test"
  },
  "headline": "Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=143527501",
    "width": 680,
    "height": 340
  },

  "datePublished": "2020-07-29T18:01:00Z",
  "dateModified": "2020-07-29T18:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",

"name": "Sony WI-SP510",
"description": "Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit.",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 9
    },
    "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/bezdratova-sluchatka", "name": "Bezdrátová sluchátka" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="8222">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/bezdratova-sluchatka">Bezdrátová sluchátka</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8222" data-io-article-url="https://avmania.zive.cz/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test">
	<h1 itemprop="name">Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">29. července 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sony+WI-SP510%3a+kvalitn%c3%ad+bezdr%c3%a1tov%c3%a1+sluch%c3%a1tka+pro+sport+i+ka%c5%bedodenn%c3%ad+poslech+%5btest%5d&url=http%3a%2f%2favmania.zive.cz%2fsony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8222" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='276092342' href='/Client.Gallery/show.aspx?id_file=276092342&article=8222' onclick='javascript:ShowArticleImage(276092342,750,500,""); return false' title='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]'><img itemprop='image' alt='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=276092342' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=267483909&article=8222'  onclick='javascript:ShowArticleImage(267483909,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=267483909' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=291303046&article=8222'  onclick='javascript:ShowArticleImage(291303046,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=291303046' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=293445837&article=8222'  onclick='javascript:ShowArticleImage(293445837,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=293445837' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=305426838&article=8222'  onclick='javascript:ShowArticleImage(305426838,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony WI-SP510: kvalitní bezdrátová sluchátka pro sport i každodenní poslech [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=305426838' /></a><a href='/Client.Gallery/show.aspx?id_file=276092342&article=8222' onclick='javascript:ShowArticleImage(276092342,750,500,""); return false' class='info'><span class='gallery-count'>22</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">Letošní novinka, bezdrátová sluchátka Sony WI-SP510, jsou sice prezentována jako sportovní model, ale ve skutečnosti jde o skvělá univerzální sluchátka, která lze jen doporučit.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8222">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Velmi pohodlné a komfortní</li>
				
					<li>Energický, čistý zvuk</li>
				
					<li>Dobré, hutné basy a dynamika</li>
				
					<li>Nízká hmotnost</li>
				
					<li>Výdrž 15 hodin</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Nemají automatickou pauzu</li>
				
					<li>Nižší kvalita hovoru</li>
				
					<li>Pro někoho možná více basů</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div><p>Kategorizování produktů&nbsp;ulehčuje práci výrobcům, prodejcům i nám redaktorům. Jakmile máte "univerzální" produkt, tak často máte pocit, že by tam mělo být všechno a můžete zkritizovat naprosto vše, protože "specialisté" budou ve specifické oblasti lepší. Podobně je to ale v životě&nbsp;–&nbsp;vždy najdete někoho, kdo vás předčí, stačí si vybrat ze spousty vašich slabin a ignorovat vaše silné stránky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=306954741" onclick="javascript:ShowArticleImage(306954741,750,500,'obrazek.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=306954741&amp;width=5000&amp;height=240&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Nová sluchátka Sony&nbsp;WI-SP510 jsou prezentována jako&nbsp;"bezdrátová sportovní sluchátka s funkcí Extra Bass". Ano, do této kategorie sice spadají svojí odolností a konstrukcí, ale zvukem a pohodlím ji bez problémů&nbsp;přesahují.&nbsp; Ve své cenové kategorii jde o jeden z nejlepších modelů na trhu.</p>

<p>Základní vlastnosti jsou:&nbsp;výdrž 15 hodin, voděodolnost dle IPX5 (tj. ochrana proti tekoucí vodě ze všech stran), pro připojení slouží Bluetooth 5.0 a&nbsp;kodeky AAC/SBC.&nbsp;</p>

<h2>Vzhled a konstrukce</h2>

<p>Sony dělá sluchátka dlouhé roky a bezdrátových s nákrčníkem se průběžně&nbsp;mění řešení nákrčníku, materiály, délka kabelu, usazení v uchu. WI-SP510 už pro nákrčník nepoužívá pružný silikon (který trhal delší vlasy), ale středně tvrdý plast s drátovou výztuží, který drží tvar a polohu na krku. Elektronika a baterie jsou v rozšíření po pravé a levé straně.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=255018452" onclick="javascript:ShowArticleImage(255018452,750,500,'P5190194.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="169" src="/GetThumbNail.aspx?id_file=255018452&amp;width=300&amp;height=169&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Proti dřívějším modelům nákrčník o něco kratší a pevnější, což chválím. Drží perfektně, přitom ho téměř nevnímáte, přední těžší části&nbsp;zaručují, že nákrčník nespadne při sebevětších skopičinách&nbsp;– při běhu, v posilovně když ležíte, o běžné chůzi na ulici nemluvím. V rámci modelů s nákrčníkem, co mi prošly rukama, tak tento model se mi líbil nejvíc. K tomu totiž přidávám pochvalu co se ovládání týče, délky kabelů i uložení v uchu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=855238760" onclick="javascript:ShowArticleImage(855238760,750,500,'P5190190.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="154" src="/GetThumbNail.aspx?id_file=855238760&amp;width=300&amp;height=154&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Ovládání můžete bývá&nbsp;občas na kabelu, který vede k uchu. To znamená lepší polohu mikrofonu, ale také fakt, že při neopatrném ovládání si budete vytahovat sluchátko z ucha.&nbsp;Což například při běhu se děje. Zde jsou tři hmatová tlačítka na levé straně - nahoru, dolů a prostřední. To je vše.</p>

<p>Horní a spodní slouží pro nastavení hlasitosti (krátký stisk) a posun skladby (dlouhý stisk), prostření pro pauzu a přehrávání (krátký stisk), hlasového asistenta (dva stisky) a zapínání/vypínání/párování (dlouhý stisk). Výrazná hmatová tlačítka i stisk vítám, zejména v porovnání s dotekovým TW sluchátky, kde se přehmaty s počtem stisků dějí poměrně pravidelně. Ovládání je super až na jednu maličkost&nbsp;– musíte si zvyknout, že když tlačítko subjektivně "dole" zesiluje, tlačítko "nahoru" zeslabuje. Příště bych poprosil prohodit.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=291917934" onclick="javascript:ShowArticleImage(291917934,750,500,'71L0fPPl8ML._AC_SL1500_.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=291917934&amp;width=5000&amp;height=240&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Integrovaný mikrofon a možnost vyřizování hovorů nechybí, kvalita srozumitelnosti vašeho hlasu ale není rozhodně příkladná, velmi záleží na ruchu kolem vás.</p>

<p>Pro nabíjení je zde USB-C, nabíjí se&nbsp;2 hodiny, výdrž 15 hodin je velmi dobrá, informaci o stavu baterie v procentech&nbsp;máte nejen přímo na telefonu, ale také akustickou po zapnutí hlasem v AJ.&nbsp;</p>

<h2>Komfort a izolace</h2>

<p>Sluchátka samotná jsou na odolném krátkém kabelu, dřívější modely ho měly zbytečně dlouhý, zde Sony také vyslyšelo přání uživatelů. Délka je ideální&nbsp;– nezavazí, ale ani netahá. Sluchátka mají magnet, takže si je na krku můžete spojit, automatická pauza se ale nekoná, sluchátka hrají dál.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=551395501" onclick="javascript:ShowArticleImage(551395501,750,500,'P5190201.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="174" src="/GetThumbNail.aspx?id_file=551395501&amp;width=300&amp;height=174&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Sluchátka mají In-Ear konstrukci, zasouvají se do ucha. Nenechte se zmást opěrku do ucha pro zvýšení stability, kterou mají sluchátka, které nejdou hlouběji do ucha. Právě tato kombinace zajišťuje naprosto perfektní stabilitu a jistotu usazení v uchu. Zejména u při několikakilometrovém běhu tak sluchátka stále drží a ani se nepohnou, což se u jiné "sportovní" kombinace (in-ear + háček za ucho) říct nedá. Zde jsem neměl sebemenší problém, ani když jsem byl mokrý, jako by mne někdo polil. Co se ergonomie týče, tak pro sport mohu tyto Sonky jen doporučit.&nbsp;</p>

<p>Izolace okolních ruchů je dobrá až velmi dobrá, záleží na to, jakou velikost nástavce (koncovky) si zvolíte. Dodávané jsou čtyři, pak&nbsp;jsou zde tři opěrky (měkké polstrované oblouky). Má to samozřejmě i vliv na zvuk, o tom ale níže.&nbsp;</p>

<h2>Jak to hraje</h2>

<p>Po zvukové stránce se Sony drží svého standardu, dostanete jasný a čistý projev s poměrně hutnými basy. Jako vždy musím Sony pochválit, že funkce Extra Bass neznamená totální přebití dalších pásem na úkor basů, ale "pouze" prohloubení do spodních basů a mírné zvýraznění, kdy nedochází k temnému halení hlasů, jako se tomu děje u "basový" sluchátek jiných značek.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=307867757" onclick="javascript:ShowArticleImage(307867757,750,500,'P5190185.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=307867757&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=271135972" onclick="javascript:ShowArticleImage(271135972,750,500,'81mueHMLc7L._AC_SL1500_.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=271135972&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Tento model byť je osazen 12 mm měniči,&nbsp;nemá označení XB v názvu, takže jeho projev je opravdu univerzální a není určen jen pro taneční a klubovou hudbu. Basy jsou dobré, mohou vás "nakopnout", ale nepůsobí únavně. Filmová hudba zní dobře, dynamicky, hezky graduje.&nbsp;V porovnání s dražšími modely tento nemá ale takovou dynamickou rezervu, to hledejte v jiné cenové kategorii.</p>

<p>Co se středního pásma a výšek nemám výhradu, v dané kategorii musím jen chválit, vokály jsou čisté, hezky čitelné. U hudby budete spokojeni, stejně jako u podcastů, sykavky neční, nejsou rušivé a agresivní.&nbsp; U výšky jsou také hezké, možná by mohly být o chlup výraznější, nicméně záleží na jedné drobnosti, o které se musím zmínit.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=311762048" onclick="javascript:ShowArticleImage(311762048,750,500,'P5190200.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=311762048&amp;width=300&amp;height=225&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Pokud u tohoto (ale nejen) modelu použijete větší koncovky, tak sluchátko tolik "nezajede" do ucha a sedí trochu jinak, než s menší koncovkou. S větší slyšíte&nbsp;nejen&nbsp;více okolí, ale také jsou méně výrazné basy a subjektivě jasnější zvukový projev. Přitom vzhledem k tomu, že dodávané koncovky jsou velmi měkké, tak rozdíl v komfortu je minimální. Můžete si tak "poladit" zvukový projev a izolaci okolí dle svého vkusu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=480832439" onclick="javascript:ShowArticleImage(480832439,750,500,'P5190205.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=480832439&amp;width=300&amp;height=225&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Pokud jde o stabilitu připojení, zde Sony není zrovna premiantem, zejména při využití AAC kodeku v zarušeném prostředí občas vypadl signál, při běžném použití problém nebyl. Další drobnou poznámku věnuji hráčům - pro hudbu, filmy a seriály jsou tyto Sonky v pohodě, zpoždění zvuku je neznatelné. Jakmile ale zkusíte on-line hru, vyžadující rychlou akustickou informaci o nepříteli (například FPS), tak jste v háji;&nbsp;kodek aptX LL zde není, zpoždění je znatelné, takže hráči nechť hledají jinde (nebo na hry jen vytáhněte normální drátové špunty, pak&nbsp;se bezdrátové zpoždění nekoná).&nbsp;</p>

<h2>Verdikt</h2>

<p>V ceně kolem 2 tisíc korun jsou Sony WI-SP510 jedny z nejlepších bezdrátových špuntů, které můžete mít. Pohodlné, odolné, s velmi dobrou výdrží, zkrátka bezproblémový model,&nbsp;po zvukové stránce s univerzálním projevem, zvládají cokoliv jim předhodíte.</p>

<p>Sedí výborně, což oceníte jak u sportování, tak při běžném cestování. Rozhodně bych je pro sport (ale i pro běžné použití) preferoval před True Wireless modely v podobné cenové relaci.&nbsp;Za mne jde o nejpohodlnější&nbsp;sportovní sluchátka, která mi prošla rukama, dokonce bych jim dal přednost&nbsp;před některými o poznání dražšími modely.</p>

<h2>Sony WI-SP510</h2>

<p><strong>Cena: 2 199 Kč</strong></p>

<ul>
	<li>Zapůjčil: Sony</li>
</ul>

<h4>Technické parametry</h4>

<ul>
	<li>Bluetooth 5.0</li>
	<li>Profily:&nbsp;A2DP,AVRCP,HFP,HSP</li>
	<li>Kodeky: AAC, SBC</li>
	<li>Výdrž: 15 hodin</li>
	<li>Dobíjení: 3 hodiny, USB-C</li>
	<li>Odolnost proti vodě: IPX 5</li>
	<li>Hmotnost: 30 gramů</li>
	<li>Mikrofon: Ano</li>
	<li>Podpora hlasový asistentů</li>
</ul>




			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/sony-srs-lsr200-bezdratovy-prirucni-reproduktor-ma-vylepsit-televizni-zvuk" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Sony SRS-LSR200: bezdrátový příruční reproduktor má vylepšit televizní zvuk</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/sony-wi-sp510-kvalitni-bezdratova-sluchatka-pro-sport-i-kazdodenni-poslech-test/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/testy" title="Testy">Testy</a><script>ArticleMainKeyWords.push('Testy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 299;}</script>, <a href="/sluchatka" title="Sluchátka">Sluchátka</a><script>ArticleMainKeyWords.push('Sluchátka');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 340;}</script>, <a href="/bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><script>ArticleMainKeyWords.push('Bezdrátová sluchátka');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 374;}</script>, <a href="/recenze" title="Recenze">Recenze</a><script>ArticleMainKeyWords.push('Recenze');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}</script>, <a href="/test_14" title="Test">Test</a><script>ArticleMainKeyWords.push('Test');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 497;}</script>, <a href="/sony" title="Sony">Sony</a><script>ArticleMainKeyWords.push('Sony');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 324;}</script>, <a href="/bluetooth" title="Bluetooth">Bluetooth</a><script>ArticleMainKeyWords.push('Bluetooth');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 396;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-sex-symbolu-sedmdesatych-let" class="ga-plain-title" title="40 sex symbolů sedmdesátých let" data-title="40 sex symbolů sedmdesátých let"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=796909971' alt='40 sex symbolů sedmdesátých let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-sex-symbolu-sedmdesatych-let" class="ga-plain-title" title="40 sex symbolů sedmdesátých let" data-title="40 sex symbolů sedmdesátých let">40 sex symbolů sedmdesátých let</a></h2>
				
				
				
				<p class="ar-anno">Ornella Muti, Laura Antonelli, Jane Birkin, Jacqueline Bisset, Farrah Fawcett, Maria Schneider a Sylvia Kristel aneb Bože, jak hluboko klesly Emmanuelly při Posledním tangu v Paříži. Odhalené scény slavných hereček.</p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ga-plain-title" title="40 ženských sex symbolů 21. století" data-title="40 ženských sex symbolů 21. století"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=6471377' alt='40 ženských sex symbolů 21. století' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-sex-symbolu-21-stoleti" class="ga-plain-title" title="40 ženských sex symbolů 21. století" data-title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
				
				
				
				<p class="ar-anno">Monica Bellucci, Eva Green, Scarlett Johansson, Megan Fox, Mila Kunis, Christina Hendricks, Margot Robbie, Léa Seydoux, Alicia Vikander a erotické scény, v nichž se objevily.</p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery" class="ga-plain-title" title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery" data-title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=376309333' alt='Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery" class="ga-plain-title" title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery" data-title="Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery">Už žádné pirátské kopie z Oscarů: Americká akademie se loučí s DVD screenery</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/uz-zadne-piratske-kopie-z-oscaru-americka-akademie-se-louci-s-dvd-screenery/?showforum=1">19</a></span>
					<span>Jakub Čížek</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-kompletni-harry-potter-finska-detektivka-a-novy-serial-od-tvurcu-papiroveho-domu" class="ga-plain-title" title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu" data-title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=318791170' alt='Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-kompletni-harry-potter-finska-detektivka-a-novy-serial-od-tvurcu-papiroveho-domu" class="ga-plain-title" title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu" data-title="Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu">Netflix a HBO na víkend: Kompletní Harry Potter, finská detektivka a nový seriál od tvůrců Papírového domu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Tomáš Vyskočil</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-vyborni-avengers-cerna-komedie-smrt-nas-spoji-a-taky-neco-jako-koronavirus" class="ga-plain-title" title="HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus" data-title="HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=433934675' alt='HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hbo-a-netflix-na-vikend-vyborni-avengers-cerna-komedie-smrt-nas-spoji-a-taky-neco-jako-koronavirus" class="ga-plain-title" title="HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus" data-title="HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus">HBO a Netflix na víkend: Výborní Avengers, černá komedie Smrt nás spojí a taky něco jako koronavirus</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/hbo-a-netflix-na-vikend-vyborni-avengers-cerna-komedie-smrt-nas-spoji-a-taky-neco-jako-koronavirus/?showforum=1">2</a></span>
					<span>Tomáš Vyskočil</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bourak-ivan-trojan-jako-rokenrolovy-frajer-kteremu-tece-do-baraku-i-do-manzelstvi-recenze" class="ga-plain-title" title="Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]" data-title="Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=585042508' alt='Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bourak-ivan-trojan-jako-rokenrolovy-frajer-kteremu-tece-do-baraku-i-do-manzelstvi-recenze" class="ga-plain-title" title="Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]" data-title="Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]">Bourák: Ivan Trojan jako rokenrolový frajer, kterému teče do baráku i do manželství [recenze]</a></h2>
				
				
				
				<p class="ar-anno">Šlápnutí vedle dvojice Ondřej Trojan a Petr Jarchovský v žánrově i stylisticky nekonzistentním tvaru, v němž jsou postavy pouhými karikaturami, k nimž si obtížně hledáme cestu.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/bourak-ivan-trojan-jako-rokenrolovy-frajer-kteremu-tece-do-baraku-i-do-manzelstvi-recenze/?showforum=1">9</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu" class="ga-plain-title" title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu" data-title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=911639524' alt='Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu" class="ga-plain-title" title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu" data-title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu">Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu/?showforum=1">9</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=828122687' alt='13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online">13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší filmy s tematikou cest lidí do vesmíru. Takové, které nejlépe přiblíží zážitky astronautů a přitom vás dobře zabaví. Rovnou přidáme informaci, kde se na ně můžete legálně kouknout na internetu. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru/?showforum=1">19</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1309252&amp;p=12640710#p12640710" class="fr" title="[recenze] KZ AS12 - sluchátka na metal">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1309252&amp;p=12640710#p12640710" title="[recenze] KZ AS12 - sluchátka na metal">[recenze] KZ AS12 - sluchátka na metal</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1309560&amp;p=12640709#p12640709" class="fr" title="Jaké reproduktory na strop pro Dolby Atmos">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1309560&amp;p=12640709#p12640709" title="Jaké reproduktory na strop pro Dolby Atmos">Jaké reproduktory na strop pro Dolby Atmos</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1297829&amp;p=12640706#p12640706" class="fr" title="Sluchátka na doma 2019">  50</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1297829&amp;p=12640706#p12640706" title="Sluchátka na doma 2019">Sluchátka na doma 2019</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1309230&amp;p=12640701#p12640701" class="fr" title="Panasonic DMR UBS 90EGK">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1309230&amp;p=12640701#p12640701" title="Panasonic DMR UBS 90EGK">Panasonic DMR UBS 90EGK</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1304341&amp;p=12640634#p12640634" class="fr" title="Budoucí vývoj audiofilních sluchátek">  25</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1304341&amp;p=12640634#p12640634" title="Budoucí vývoj audiofilních sluchátek">Budoucí vývoj audiofilních sluchátek</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309557&amp;p=12640611#p12640611" class="fr" title="75&quot; Hisense H75B7510 vs Samsung UE75RU7172">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309557&amp;p=12640611#p12640611" title="75&quot; Hisense H75B7510 vs Samsung UE75RU7172">75" Hisense H75B7510 vs Samsung UE75RU7172</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12640564#p12640564" class="fr" title="Samsung 2020 [Obecná diskuze]">  82</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12640564#p12640564" title="Samsung 2020 [Obecná diskuze]">Samsung 2020 [Obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309384&amp;p=12640477#p12640477" class="fr" title="okolo 40&quot; 4K TV vhodný aj ako monitor">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309384&amp;p=12640477#p12640477" title="okolo 40&quot; 4K TV vhodný aj ako monitor">okolo 40" 4K TV vhodný aj ako monitor</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308971&amp;p=12640418#p12640418" class="fr" title="Nejlepší vybavená telka od 39&quot; do 43&quot; se slušným obrazem">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308971&amp;p=12640418#p12640418" title="Nejlepší vybavená telka od 39&quot; do 43&quot; se slušným obrazem">Nejlepší vybavená telka od 39" do 43" se slušným obrazem</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308236&amp;p=12640332#p12640332" class="fr" title="Panasonic TX-65GZ950 nebo LG OLED 65B9?">  164</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308236&amp;p=12640332#p12640332" title="Panasonic TX-65GZ950 nebo LG OLED 65B9?">Panasonic TX-65GZ950 nebo LG OLED 65B9?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12640229#p12640229" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 034</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12640229#p12640229" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1309565&amp;p=12640225#p12640225" class="fr" title="Topping L30">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1309565&amp;p=12640225#p12640225" title="Topping L30">Topping L30</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1309059&amp;p=12640206#p12640206" class="fr" title="2 pin DIN - CINCH">  20</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1309059&amp;p=12640206#p12640206" title="2 pin DIN - CINCH">2 pin DIN - CINCH</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309548&amp;p=12640132#p12640132" class="fr" title="TV 50&quot; 4K do 12.500 CZK">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1309548&amp;p=12640132#p12640132" title="TV 50&quot; 4K do 12.500 CZK">TV 50" 4K do 12.500 CZK</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1309558&amp;p=12640118#p12640118" class="fr" title="Propojení TV a soundbaru s připojeným set-top boxem">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1309558&amp;p=12640118#p12640118" title="Propojení TV a soundbaru s připojeným set-top boxem">Propojení TV a soundbaru s připojeným set-top boxem</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1309551&amp;p=12639947#p12639947" class="fr" title="Jaký &quot;napájecí kabel&quot; k malému rádiu (micro USB) ?">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1309551&amp;p=12639947#p12639947" title="Jaký &quot;napájecí kabel&quot; k malému rádiu (micro USB) ?">Jaký "napájecí kabel" k malému rádiu (micro USB) ?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309568&amp;p=12640404#start_here" title="Prodám Dragonfly Cobalt">Prodám Dragonfly Cobalt</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1309563&amp;p=12640161#start_here" title="Koupím Kupim meze 99...">Koupím Kupim meze 99...</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309559&amp;p=12639973#start_here" title="Prodám HeadRoom Desktop amp">Prodám HeadRoom Desktop amp</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309554&amp;p=12639874#start_here" title="Prodám Fiio M9">Prodám Fiio M9</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1309553&amp;p=12639863#start_here" title="Koupím  Schiit Magni 3+, PYST RCA">Koupím  Schiit Magni 3+, PYST RCA</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309541&amp;p=12639549#start_here" title="Prodám Regálové reproduktory Polk Audio RTi A3">Prodám Regálové reproduktory Polk Audio RTi A3</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309485&amp;p=12638745#start_here" title="Prodám Daruji časopisy Stereo &amp; Video, HIFI a Audio Video revue">Prodám Daruji časopisy Stereo & Video, HIFI a Audio Video revue</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309440&amp;p=12638321#start_here" title="Prodám P Hifi sluchátka Aeon Flow Closed od Mr Speakers ">Prodám P Hifi sluchátka Aeon Flow Closed od Mr Speakers </a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309425&amp;p=12638137#start_here" title="Prodám hudební přehrávač Hidizs AP80">Prodám hudební přehrávač Hidizs AP80</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1309424&amp;p=12638128#start_here" title="Prodám sluchátka Fio FH5">Prodám sluchátka Fio FH5</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=6471377' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=722715169' alt='40 největších ženských hereckých sex symbolů 90. let' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let">40 největších ženských hereckých sex symbolů 90. let</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/hbo-a-netflix-na-vikend-serial-z-ust-do-ust-o-neznamem-viru-kultovni-star-wars-iii-a-horizont-udalosti-thriller-statni-tajemstvi" title="HBO a Netflix na víkend: Prokletá novinka Franka Millera, kultovní Star Wars III a Horizont události, thriller Státní tajemství"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=735262055' alt='HBO a Netflix na víkend: Prokletá novinka Franka Millera, kultovní Star Wars III a Horizont události, thriller Státní tajemství' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/hbo-a-netflix-na-vikend-serial-z-ust-do-ust-o-neznamem-viru-kultovni-star-wars-iii-a-horizont-udalosti-thriller-statni-tajemstvi" title="HBO a Netflix na víkend: Prokletá novinka Franka Millera, kultovní Star Wars III a Horizont události, thriller Státní tajemství">HBO a Netflix na víkend: Prokletá novinka Franka Millera, kultovní Star Wars III a Horizont události, thriller Státní tajemství</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/greyhound-pusobivy-stret-spojeneckych-lodi-s-nemeckymi-ponorkami-v-rozbourenem-atlantiku-recenze" title="Greyhound: působivý střet spojeneckých lodí s německými ponorkami v rozbouřeném Atlantiku [recenze filmu]"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=81943624' alt='Greyhound: působivý střet spojeneckých lodí s německými ponorkami v rozbouřeném Atlantiku [recenze filmu]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/greyhound-pusobivy-stret-spojeneckych-lodi-s-nemeckymi-ponorkami-v-rozbourenem-atlantiku-recenze" title="Greyhound: působivý střet spojeneckých lodí s německými ponorkami v rozbouřeném Atlantiku [recenze filmu]">Greyhound: působivý střet spojeneckých lodí s německými ponorkami v rozbouřeném Atlantiku [recenze filmu]</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-star-wars-a-taky-mafie-v-new-yorku-dinosauri-z-jurskeho-sveta-le-mans-66-nebo-stolety-starik" title="Netflix a HBO na víkend: Star Wars! A taky mafie v New Yorku, dinosauři z Jurského světa, Le Mans &#39;66 nebo stoletý stařík"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=54396824' alt='Netflix a HBO na víkend: Star Wars! A taky mafie v New Yorku, dinosauři z Jurského světa, Le Mans '66 nebo stoletý stařík' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-star-wars-a-taky-mafie-v-new-yorku-dinosauri-z-jurskeho-sveta-le-mans-66-nebo-stolety-starik" title="Netflix a HBO na víkend: Star Wars! A taky mafie v New Yorku, dinosauři z Jurského světa, Le Mans &#39;66 nebo stoletý stařík">Netflix a HBO na víkend: Star Wars! A taky mafie v New Yorku, dinosauři z Jurského světa, Le Mans '66 nebo stoletý stařík</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102219/uz-se-tesim-az-se-zase-hodim-na-blond-a-na-debila-a-vyrazim-na-travnik-rika-herec-jakub-stafek.html" title="Už se těším, až se zase hodím na blond a na debila a vyrazím na trávník, říká herec Jakub Štáfek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/102219/uz-se-tesim-az-se-zase-hodim-na-blond-a-na-debila-a-vyrazim-na-travnik-rika-herec-jakub-stafek.html'});"><img alt="Už se těším, až se zase hodím na blond a na debila a vyrazím na trávník, říká herec Jakub Štáfek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104173.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=RD5WHiyuxLmRNDlgVjcmkQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102219/uz-se-tesim-az-se-zase-hodim-na-blond-a-na-debila-a-vyrazim-na-travnik-rika-herec-jakub-stafek.html" title="Už se těším, až se zase hodím na blond a na debila a vyrazím na trávník, říká herec Jakub Štáfek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/102219/uz-se-tesim-az-se-zase-hodim-na-blond-a-na-debila-a-vyrazim-na-travnik-rika-herec-jakub-stafek.html'});">Už se těším, až se zase hodím na blond a na debila a vyrazím na trávník, říká herec Jakub Štáfek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5FoimG3elUGmeYBeluwJAA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});"><img alt="Herní filosofie: Jak být dobrým redaktorem a psát super články" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-524767.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=-2Wa4xA5VTM89kxCTHkswA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});">Herní filosofie: Jak být dobrým redaktorem a psát super články</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});"><img alt="Hráli jsme DOOM Eternal: peklo je na Zemi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039242.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=pf6CcubFTEA8B1SERJsBsg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});">Hráli jsme DOOM Eternal: peklo je na Zemi</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou" title="Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou'});"><img alt="Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097918.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=SjZR46y9vlOWPk__sMDwXQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou" title="Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou'});">Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/moderni-skoda-740-mela-nahradit-skodu-100/110-politika-ji-nakonec-poslala-k-ledu" title="Moderní Škoda 740 měla nahradit Škodu 100/110. Politika ji nakonec poslala k ledu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/moderni-skoda-740-mela-nahradit-skodu-100/110-politika-ji-nakonec-poslala-k-ledu'});"><img alt="Moderní Škoda 740 měla nahradit Škodu 100/110. Politika ji nakonec poslala k ledu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084156.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=cLF194zLBcedIA2ngVc0Hw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/moderni-skoda-740-mela-nahradit-skodu-100/110-politika-ji-nakonec-poslala-k-ledu" title="Moderní Škoda 740 měla nahradit Škodu 100/110. Politika ji nakonec poslala k ledu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/moderni-skoda-740-mela-nahradit-skodu-100/110-politika-ji-nakonec-poslala-k-ledu'});">Moderní Škoda 740 měla nahradit Škodu 100/110. Politika ji nakonec poslala k ledu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});"><img alt="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233960.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oU8OU5gwg8RFne5uxAcpTw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});">FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-405457.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aybyxhCdv8QHI72V6k7q0g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});"><img alt="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099613.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=MSsb6l-rLJg5hN4f0kz47Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});">Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html" title="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html'});"><img alt="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095593.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Ud7X-JRzeFzG6IDXbe9Byw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html" title="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html'});">Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29002" title="Detail sestavy" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0616WWW.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29000" title="Obýváková AV sestava po designové úpravě" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0606WWW.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28996" title="Clear Professional" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200422_210728.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28994" title="...strojovňa domáceho kina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164147_5_strojovna2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28993" title="... zadná časť repro domáceho kina + strojovňa" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165707_4_strojovna.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28992" title="... momentálne rozmiestnenie Klipsch R-115 SW" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_165732_3_2SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28991" title="Macko .... Klipsch RF-7 II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_164057_upr2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28990" title="Výmena Klipsch RP 280F za Klipsch RF-7II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200325_163343_uprava.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28989" title="KEF REFERENCE PSW 5000" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/0018.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28988" title="Reprostojan" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_3.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});"><img alt="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ifKzYASlYiwKCoXzvSgj3g&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx" title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx'});"><img alt="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079744.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LxxBxXC5C-3O2-sf-4LVxg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx" title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx'});">Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513/default.aspx" title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513/default.aspx'});"><img alt="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089230.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ery3w9OJ9h-m3166rS_pJg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513/default.aspx" title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513/default.aspx'});">Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/650968/radost-u-babisovych-vivien-oslavila-20-let-a-ukazala-muze-premier-ma-vyroci-svatby.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/650968/radost-u-babisovych-vivien-oslavila-20-let-a-ukazala-muze-premier-ma-vyroci-svatby.html" title="Radost u Babišových: Vivien oslavila 20 let a ukázala muže. Premiér má výročí svatby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/650968/radost-u-babisovych-vivien-oslavila-20-let-a-ukazala-muze-premier-ma-vyroci-svatby.html'});"><img alt="Radost u Babišových: Vivien oslavila 20 let a ukázala muže. Premiér má výročí svatby" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103943.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-J2PP1tHlpRnRYuxda73yg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/650968/radost-u-babisovych-vivien-oslavila-20-let-a-ukazala-muze-premier-ma-vyroci-svatby.html" title="Radost u Babišových: Vivien oslavila 20 let a ukázala muže. Premiér má výročí svatby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/650968/radost-u-babisovych-vivien-oslavila-20-let-a-ukazala-muze-premier-ma-vyroci-svatby.html'});">Radost u Babišových: Vivien oslavila 20 let a ukázala muže. Premiér má výročí svatby</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651058/pohreb-jana-skopecka-94-chysta-jeho-synovec-a-co-dcera-marie.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651058/pohreb-jana-skopecka-94-chysta-jeho-synovec-a-co-dcera-marie.html" title="Pohřeb Jana Skopečka (†94) chystá jeho synovec! A co dcera Marie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651058/pohreb-jana-skopecka-94-chysta-jeho-synovec-a-co-dcera-marie.html'});"><img alt="Pohřeb Jana Skopečka (†94) chystá jeho synovec! A co dcera Marie?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UNVdB2fGqEYQsJZ_hZrHWw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651058/pohreb-jana-skopecka-94-chysta-jeho-synovec-a-co-dcera-marie.html" title="Pohřeb Jana Skopečka (†94) chystá jeho synovec! A co dcera Marie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651058/pohreb-jana-skopecka-94-chysta-jeho-synovec-a-co-dcera-marie.html'});">Pohřeb Jana Skopečka (†94) chystá jeho synovec! A co dcera Marie?</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935" title="OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});"><img alt="OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UkFQ4CZ5JHBzsEkx4U1_OQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935" title="OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});">OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/obrazem-rusko-se-pochlubilo-svou-flotilou-putin-navic-slibil-namornikum-nove-jaderne-zbrane-1371919'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/obrazem-rusko-se-pochlubilo-svou-flotilou-putin-navic-slibil-namornikum-nove-jaderne-zbrane-1371919" title="OBRAZEM: Rusko se pochlubilo svou flotilou, Putin navíc slíbil námořníkům nové jaderné zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/obrazem-rusko-se-pochlubilo-svou-flotilou-putin-navic-slibil-namornikum-nove-jaderne-zbrane-1371919'});"><img alt="OBRAZEM: Rusko se pochlubilo svou flotilou, Putin navíc slíbil námořníkům nové jaderné zbraně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103678.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=p2c-ABP0osMoB1OBeOTTFQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/zahranicni/obrazem-rusko-se-pochlubilo-svou-flotilou-putin-navic-slibil-namornikum-nove-jaderne-zbrane-1371919" title="OBRAZEM: Rusko se pochlubilo svou flotilou, Putin navíc slíbil námořníkům nové jaderné zbraně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/obrazem-rusko-se-pochlubilo-svou-flotilou-putin-navic-slibil-namornikum-nove-jaderne-zbrane-1371919'});">OBRAZEM: Rusko se pochlubilo svou flotilou, Putin navíc slíbil námořníkům nové jaderné zbraně</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394" title="První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394'});"><img alt="První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104213.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IqEihw3Je8ezZ6nTcGFvVw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394" title="První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394'});">První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 29. 7. 2020 20:34:53 -->
<!-- GetData(): 29. 7. 2020 20:34:53 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/102198/karel-steigerwald-je-uz-nas-stat-zcela-domordovany.html' title="Karel Steigerwald: Je už náš stát zcela domordovaný?">Karel Steigerwald: Je už náš stát zcela domordovaný?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/650992/chlapec-14-spachal-sebevrazdu-zemrel-rok-pote-co-mu-na-rakovina-vzala-maminku.html' title="Chlapec (†14) spáchal sebevraždu: Zemřel rok poté, co mu na rakovina vzala maminku">Chlapec (†14) spáchal sebevraždu: Zemřel rok poté, co mu na rakovina…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/651041/kdo-potrebuje-spanelsko-britove-si-rypli-do-turisticke-destinace-nemci-na-pozoru.html' title="Kdo potřebuje Španělsko? Britové si rýpli do turistické destinace, Němci na pozoru">Kdo potřebuje Španělsko? Britové si rýpli do turistické destinace,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382136/start-sigmy-usmevavy-hubnik-latalova-pochvala-i-vazne-zraneni.html' title="Start Sigmy: usměvavý Hubník, Látalova pochvala i vážné zranění">Start Sigmy: usměvavý Hubník, Látalova pochvala i vážné zranění</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/382111/kapitan-motoru-prospal-zmenil-nase-mysleni-salcburk-vzpominam-rad.html' title="Kapitán Motoru: Prospal změnil naše myšlení. Salcburk? Vzpomínám rád">Kapitán Motoru: Prospal změnil naše myšlení. Salcburk? Vzpomínám rád</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/382134/do-new-yorku-djokovic-i-nadal-pliskova-nejvyse-postavenou-hrackou.html' title="Do New Yorku Djokovič i Nadal! Plíšková nejvýše postavenou hráčkou">Do New Yorku Djokovič i Nadal! Plíšková nejvýše postavenou hráčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/650880/matka-si-myslela-ze-krasna-dcera-vyspava-kocovinu-20-ve-skutecnosti-umirala-na-predavkovani.html' title="Matka si myslela, že krásná dcera vyspává kocovinu(†20): Ve skutečnosti umírala na předávkování!">Matka si myslela, že krásná dcera vyspává kocovinu(†20): Ve…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651002/inna-puhajkova-mela-nehodu-po-drsnem-padu-ukazala-sedrene-telo.html' title="Inna Puhajková měla nehodu! Po drsném pádu ukázala sedřené tělo">Inna Puhajková měla nehodu! Po drsném pádu ukázala sedřené tělo</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651063/smutne-svedectvi-o-umirani-zdenka-srstky-83-prosil-o-smrt-rika-vdova-alena.html' title="Smutné svědectví o umírání Zdeňka Srstky (†83): Prosil o smrt, říká vdova Alena">Smutné svědectví o umírání Zdeňka Srstky (†83): Prosil o smrt, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/prvni-prikrmy-pro-kojence-jak-a-kdy-s-nimi-zacit-varit-nebo-kupovat' title="První příkrmy: Kdy s nimi začít a podle čeho je vybírat?">První příkrmy: Kdy s nimi začít a podle čeho je vybírat?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173833/snidane-pro-zdravi-a-silu-ovesna-kase-s-malinami-a-boruvkami.html' title="Snídaně pro zdraví a sílu: Ovesná kaše s malinami a borůvkami">Snídaně pro zdraví a sílu: Ovesná kaše s malinami a borůvkami</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/174008/jirina-bohdalova-89-malem-prisla-o-dceru-simonu-stasovou.html' title="Jiřina Bohdalová (89) - Málem přišla o dceru Simonu Stašovou!">Jiřina Bohdalová (89) - Málem přišla o dceru Simonu Stašovou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/perseverance-zamiri-na-mars-rozhodne-ma-na-co-navazovat' title="Nepozemní vozítko Perseverance zamíří na Mars! Rozhodně má na co navazovat">Nepozemní vozítko Perseverance zamíří na Mars! Rozhodně má na co…</a><a class="list-section-article" href='https://www.auto.cz/prvni-jizda-elektrickym-vw-id-3-revolucni-pacholek-prijemne-prekvapil-135394' title="První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil">První jízda elektrickým VW ID.3: Revoluční pacholek příjemně překvapil</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/ferrari-navrhovalo-zakaznicke-vozy-jako-reseni-krize-markovi-se-zamlouva-kopirovani' title="Ferrari navrhovalo zákaznické vozy jako řešení krize, Markovi se zamlouvá kopírování">Ferrari navrhovalo zákaznické vozy jako řešení krize, Markovi se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/uz-vime-kdo-zpusobuje-neuveritelny-puch-v-letni-preplnene-tramvaji/sc-870-a-205206/default.aspx' title="Už víme, kdo způsobuje neuvěřitelný puch v letní přeplněné tramvaji">Už víme, kdo způsobuje neuvěřitelný puch v letní přeplněné tramvaji</a><a class="list-section-article" href='https://connect.zive.cz/clanky/amd-trha-rekordy-obrat-dosahl-na-2-miliardy-dolaru-a-strme-roste-i-zisk-pritom-se-zda-ze-jizda-zdaleka-nekonci/sc-320-a-205189/default.aspx' title="AMD trhá rekordy. Obrat dosáhl na 2 miliardy dolarů a strmě roste i zisk. Přitom se zdá, že jízda zdaleka nekončí">AMD trhá rekordy. Obrat dosáhl na 2 miliardy dolarů a strmě roste i…</a><a class="list-section-article" href='https://www.zive.cz/clanky/windows-10-dnes-slavi-5-let-podivejte-se-jak-se-system-od-te-doby-zmenil/sc-3-a-205207/default.aspx' title="Windows 10 dnes slaví 5 let. Podívejte se, jak se systém od té doby změnil">Windows 10 dnes slaví 5 let. Podívejte se, jak se systém od té doby…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/stary-land-rover-vino-zemedelska-puda-investori-radi-kam-nyni-ulozit-milion-dolaru-1371977' title="Starý Land Rover, víno, zemědělská půda. Investoři radí, kam nyní uložit milion dolarů">Starý Land Rover, víno, zemědělská půda. Investoři radí, kam nyní…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/trump-stahne-12-tisic-americkych-vojaku-z-nemecka-rozhodnuti-zmeni-pokud-berlin-vyrovna-ucty-1371984' title="Trump stáhne 12 tisíc amerických vojáků z Německa. Rozhodnutí změní, pokud Berlín vyrovná účty">Trump stáhne 12 tisíc amerických vojáků z Německa. Rozhodnutí změní,…</a><a class="list-section-article" href='https://www.e15.cz/domaci/malacova-dlouhodoby-kurzarbeit-by-se-mohl-zavest-od-ledna-tripartita-se-na-jeho-podobe-zatim-neshodla-1371987' title="Maláčová: Dlouhodobý kurzarbeit by se mohl zavést od ledna. Tripartita se na jeho podobě zatím neshodla">Maláčová: Dlouhodobý kurzarbeit by se mohl zavést od ledna.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/varene-hovezi-maso-242' title="Vařené hovězí maso">Vařené hovězí maso</a><a class="list-section-article" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article" href='https://www.fitweb.cz/recept/jahodova-marmelada-s-karamelem-a-vanilkou-141476' title="Jahodová marmeláda s karamelem a vanilkou">Jahodová marmeláda s karamelem a vanilkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-bulharsko/650078/pohadkove-a-bezpecne-bulharsko-nejen-plaze-ale-i-nadherna-priroda.html' title="Pohádkové a bezpečné Bulharsko: Nejen pláže, ale i nádherná příroda!">Pohádkové a bezpečné Bulharsko: Nejen pláže, ale i nádherná příroda!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650983/na-taborsku-havaroval-motorkar-ma-jit-o-herce-vojtu-kotka.html' title="Na Táborsku havaroval motorkář: Má jít o herce Vojtu Kotka!">Na Táborsku havaroval motorkář: Má jít o herce Vojtu Kotka!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102144/borecsky-vrch-dymajici-kopec-v-ceskem-stredohori-na-ktery-se-nebala-vystoupit-jen-knezna-libuse.html' title="Borečský vrch: Dýmající kopec v Českém středohoří, na který se nebála vystoupit jen kněžna Libuše">Borečský vrch: Dýmající kopec v Českém středohoří, na který se nebála…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-tanecni_skupina_tygri_z_libocan-22875336' title=""Taneční skupina Tygři z Libočan" - 22875336">"Taneční skupina Tygři z Libočan" - 22875336</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/651028/boure-na-jihu-moravy-lide-byli-pri-svickach-a-bez-vecere-tisice-domacnosti-stale-bez-proudu.html' title="Bouře na jihu Moravy: Lidé byli při svíčkách a bez večeře, tisíce domácností stále bez proudu ">Bouře na jihu Moravy: Lidé byli při svíčkách a bez večeře, tisíce…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/650990/boure-na-jihu-moravy-19-tisic-domacnosti-bez-proudu-vichr-serval-strechu-nemocnice.html' title="Bouře na jihu Moravy: 19 tisíc domácností bez proudu! Vichr serval střechu nemocnice">Bouře na jihu Moravy: 19 tisíc domácností bez proudu! Vichr serval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-mel-gustav-husak-tak-silne-bryle-a-jak-se-dneska-jeho-ocni-vada-resi-5755.html' title="Proč měl Gustáv Husák tak silné brýle a jak se dneska jeho oční vada řeší?">Proč měl Gustáv Husák tak silné brýle a jak se dneska jeho oční vada…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nemuzete-se-donutit-pravidelne-se-hybat-tipy-a-rady-jak-konecne-zacit-5752.html' title="Nemůžete se donutit pravidelně se hýbat? Tipy a rady, jak konečně začít">Nemůžete se donutit pravidelně se hýbat? Tipy a rady, jak konečně…</a><a class="list-section-article" href='https://www.mojezdravi.cz/anti-aging/pet-nejcastejsich-chyb-ktere-delate-v-peci-o-plet-5674.html' title="Pět nejčastějších chyb, které děláte v péči o pleť">Pět nejčastějších chyb, které děláte v péči o pleť</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/maid-of-sker-promarneny-pokus-o-oziveni-legendy--recenze' title="Maid Of Sker: promarněný pokus o oživení legendy | Recenze">Maid Of Sker: promarněný pokus o oživení legendy | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/16725/mourrisonova-poradna-asi-jsem-se-zamiloval.html' title="Mourrisonova poradna: Asi jsem se zamiloval">Mourrisonova poradna: Asi jsem se zamiloval</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurce-komiksu-injustice-laka-na-dalsi-serii-chysta-se-i-herni-pokracovani' title="Tvůrce komiksů Injustice láká na další sérii, chystá se i herní pokračování?">Tvůrce komiksů Injustice láká na další sérii, chystá se i herní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6470199/kanga-zpatky-do-belehradu-se-spartou-pry-kontakt-ustrnul.html' title="Kanga zpátky do Bělehradu? Se Spartou prý kontakt ustrnul ">Kanga zpátky do Bělehradu? Se Spartou prý kontakt ustrnul </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6470198/restart-nhl-co-se-stalo-behem-pauzy-a-muzeme-cekat-selhani-favoritu.html' title="Restart NHL: Co se stalo během pauzy a můžeme čekat selhání favoritů? ">Restart NHL: Co se stalo během pauzy a můžeme čekat selhání favoritů? </a><a class="list-section-article" href='https://tv.blesk.cz/video/6469980/lazensky-inspektor-frantiskovy-lazne-pawlik.html' title="Lázeňský inspektor: Františkovy Lázně Pawlik">Lázeňský inspektor: Františkovy Lázně Pawlik</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>