


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Televizory', 'Testy', 'Dolby Vision', '4K TV', 'Android TV', 'Recenze', 'Sony', 'OLED', 'Dolby Atmos', 'Kuki', 'HDR', 'HDMI 2.1', 'Google TV'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '8922',
		    sourceId: 'avmania-cz'
		  };
		</script>

		
				<title>Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test] – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV." />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]" />
				<meta property="og:description" content="K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]" />
				<meta name="twitter:description" content="K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=894881142" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=894881142" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=894881142" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test" >
		<meta name="id" content="8922"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 21 Jun 2021 08:25:00 GMT",
		    article_authors: ["Alexandr Bray"],
		    article_word_count: "3808",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8922',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.035" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.035" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8922" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTMwODYyODYxD2QWAgIBD2QWAgIDD2QWBAICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkZAFD5bdevQe3V3fpW0v2xS5kZqge" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=658450632" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fsony-xr-55a90j-spickovy-4k%2fuhd-hdr-oled-ktery-rozhodne-chcete-test'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8922;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test"
  },
  "headline": "Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=894881142",
    "width": 1509,
    "height": 754
  },

  "datePublished": "2021-06-21T08:25:00Z",
  "dateModified": "2021-06-21T08:25:00Z",
  "author": {
    "@type": "Person",
    "name": "Alexandr Bray"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV. "
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",

"name": "Sony XR-55A90J",
"description": "K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV. ",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 10
    },
    "author": {
    "@type": "Person",
    "name": "Alexandr Bray"
    }
  } 
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/televizory", "name": "Televizory" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8922">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/televizory" class="article-crumb">Televizory</a></span><span><a href="/testy" class="article-crumb">Testy</a></span><span><a href="/recenze" class="article-crumb">Recenze</a></span><span><a href="/sony" class="article-crumb">Sony</a></span><span><a href="/oled" class="article-crumb">OLED</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8922" data-io-article-url="https://avmania.zive.cz/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test">
	<h1 itemprop="name">Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/bray-alexandr" rel="author" itemprop="author">Alexandr Bray</a></span>
				
				<span class="ar-date">21. června 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sony+XR-55A90J%3a+%c5%a1pi%c4%8dkov%c3%bd+4K+HDR+OLED+televizor%2c+kter%c3%bd+prost%c4%9b+mus%c3%adte+m%c3%adt+%5btest%5d&url=http%3a%2f%2favmania.zive.cz%2fsony-xr-55a90j-spickovy-4k%2fuhd-hdr-oled-ktery-rozhodne-chcete-test" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8922" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='467573229' href='/Client.Gallery/show.aspx?id_file=467573229&article=8922' onclick='javascript:ShowArticleImage(467573229,750,500,""); return false' title='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]'><img itemprop='image' alt='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=467573229' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=22842781&article=8922'  onclick='javascript:ShowArticleImage(22842781,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=22842781' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=66113878&article=8922'  onclick='javascript:ShowArticleImage(66113878,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=66113878' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=63151236&article=8922'  onclick='javascript:ShowArticleImage(63151236,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=63151236' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=64082885&article=8922'  onclick='javascript:ShowArticleImage(64082885,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=64082885' /></a><a href='/Client.Gallery/show.aspx?id_file=467573229&article=8922' onclick='javascript:ShowArticleImage(467573229,750,500,""); return false' class='info'><span class='gallery-count'>54</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">K testu jsme dnes zvolili špičkový model ze stáje Sony – OLED televizor Sony XR-55A90J s desátou verzí operačního systému Android TV s přídomkem a logem Google TV. </div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8922">

<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="dataLayer.push({ 'event': 'article_mergeParts' });layout.premium.showInfo('https%3a%2f%2favmania.zive.cz%2fsony-xr-55a90j-spickovy-4k%2fuhd-hdr-oled-ktery-rozhodne-chcete-test%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2favmania.zive.cz%2fsony-xr-55a90j-spickovy-4k%2fuhd-hdr-oled-ktery-rozhodne-chcete-test%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Excelentní kvalita obrazu, výkon HDR a mimořádná kvalita upscalingu</li>
				
					<li>Precizní vyjádření pohybu a vynikající, nepřepálená statická ostrost</li>
				
					<li>Famózní virtuální prostor (HD/UHD)</li>
				
					<li>Kvalita zvuku</li>
				
					<li>Výborné výsledky hlasového vyhledávání přes mikrofon (v ovladači s podporou češtiny)</li>
				
					<li>Stabilita operačního systému a rychlost prostředí</li>
				
					<li>Vzhled se dvěma možnostmi umístění podstavce</li>
				
					<li>Luxusní ovladač s podsvícením</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li></li>
				
					<li>Obtěžující hláška při obrazových korekcích</li>
				
					<li>Pouze jeden CI+ slot pro modul s kartou</li>
				
					<li>Mikrofon na TV neumí česky</li>
				
					<li>Chyba u deaktivace titulků pro TV vysílání</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">10</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Samotné Sony&nbsp;u námi představovaného výrobku, kromě jiného, vyzdvihuje nově nasazenou technologii&nbsp;kognitivní inteligence. Díky procesoru <strong>Cognitive Processor XR</strong> povznáší televizor <strong>BRAVIA XR</strong>&nbsp;obraz a zvuk na novou úroveň. Údajně ví, jak lidé vidí a slyší, proto poskytne nový zážitek, který vás vtáhne do každé scény.&nbsp;Implementována byla sada „XR“ technologií – <strong>XR Picture</strong> pro čistou černou, neuvěřitelný jas a optimalizaci statisíců prvků s&nbsp;dosažením realisticky působící hloubky. <strong>XR Contrast/XR OLED Contrast Pro</strong> upravuje jas, zachovává detaily, využívá analýzu lidské perspektivy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=467573229" onclick="javascript:ShowArticleImage(467573229,750,500,'XR55A90J.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="171" src="/GetThumbNail.aspx?id_file=467573229&amp;width=300&amp;height=171&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p><strong>XR Triluminos Pro&nbsp;</strong>– reprodukce barev pro nádherný vjem, vylepšený rozsah odstínů a sytosti.<strong> XR Colour </strong>s sebou přináší<strong>&nbsp;</strong>přirozené barvy s&nbsp;velkým rozsahem odstínů a sytosti, <strong>XR Clarity</strong> zajistí&nbsp;zábavu&nbsp;v&nbsp;rozlišení blízkém 4K i u děl s&nbsp;nižším rozlišením (pokročilý upscaling). <strong>Cognitive Processor XR</strong> umí chytře nahradit textury a detaily z&nbsp;obrazové&nbsp;databáze. <strong>XR Motion </strong>(a<strong> XR Motion Clarity</strong>) inteligentně zpracuje pohyb pro rychlé scény bez rozmazání. <strong>4K XR Super Resolution a</strong> <strong>4K XR Smoothing </strong>vylepšují jednotlivé objekty v&nbsp;obraze, obohacují detaily a vytváří plynulý přirozený obraz – vše pro 4K rozlišení.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7055957" data-pre="om" data-autoplay="none"><div id="video-7055957"></div></div>
<div class="clear"></div>


<p>Hudební partie se nechce nechat zahanbit. Přichází <strong>XR Sound Position</strong> se zvukovou reprodukcí sladěnou&nbsp;s&nbsp;akcí na panelu. <strong>XR Surround</strong> buduje prostorový zvuk, který k&nbsp;dosažení 3D zvuku nepotřebuje reproduktory instalované ve stropu, či&nbsp;směřované nahoru. Technologie <strong>Voice Zoom™ 2</strong> posílí zřetelnost dialogů, bez navýšení hlasitosti. Vše s reproduktory kategorie <strong>Acoustic Surface Audio+</strong>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=22842781" onclick="javascript:ShowArticleImage(22842781,750,500,'65_A90J_blk_blk_edge2edge_btyA1.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=22842781&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=66113878" onclick="javascript:ShowArticleImage(66113878,750,500,'65_A90J_blk_blk_edge2edge_btyA2.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=66113878&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>OLED Sony zpracuje&nbsp;<strong>HDR10</strong>, <strong>HLG</strong> a <strong>Dolby Vision,&nbsp;</strong>přehraje <strong>Dolby Atmos</strong>, ale i stále žádaný zvuk formátu <strong>DTS</strong>.</p>

<p>Softwarová výbava nezanedbala nic zásadního a podstatného. Posuďte sami – podpora <strong>Apple Airplay</strong>, <strong>Apple Homekit</strong>, <strong>Chromecast built-in,</strong> plná tunerová výbava <strong>DVB-T/T2/C/S/S2</strong>, samozřejmá <strong>Wi-Fi </strong>(+<strong>&nbsp;Wi-Fi Direct</strong>) až do třídy <strong>ac </strong>a&nbsp;<strong>Bluetooth</strong>. U HDMI vstupů upotřebíte <strong>4K120/eARC </strong>a hráče potěší<strong> VRR/ALLM</strong>. Objevíte <strong>hlasové vyhledávání</strong>, <strong>nahrávání</strong> a mnohé další funkce.</p>

<h2>Design, základní popis</h2>

<p>Moderní, čistý, takřka bezrámečkový design podporuje dvojice plochých „ležících nožek“. Jednoduchou změnou jejich montáže zajistíte pozvednutí výrazně lesklého panelu tak, aby „pod něj“ bylo možno přisunout soundbar. Letmým pohledem vnímáte vlastně jen obraz. Nic víc.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=63151236" onclick="javascript:ShowArticleImage(63151236,750,500,'65_A90J_blk_blk_edge2edge_btyB.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=63151236&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Krytkami začištěná záda televizoru nazveme skoro pohledovými.&nbsp;Kromě&nbsp;jejich poměrně jednolitého výrazu, přispějí k&nbsp;umravnění kabeláže. K&nbsp;její „neviditelnosti“ vypomůže výše naznačený mimořádně těsný postoj těla televizoru vůči podložce. Kabelová směska za telkou není vidět.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=64082885" onclick="javascript:ShowArticleImage(64082885,750,500,'XR55A90J_4.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=64082885&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=63505262" onclick="javascript:ShowArticleImage(63505262,750,500,'XR55A90J_6.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=63505262&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Uprostřed spodní linie občasně problikne stavový indikátor. Kdo začne zkoumat levobok (čelní pohled) zřejmě nepřehlédne ruční „šoupátko“ pro aktivaci mikrofonu integrovaného do těla. Druhý najdete na podsvíceném dálkovém ovladači. Spodní tenká lišta nese v&nbsp;levém kraji drobný nápis SONY.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=545493786" onclick="javascript:ShowArticleImage(545493786,750,500,'Sony OLED - detail.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=545493786&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Detail drobného nápisu na spodní lince a nohy televizoru,<br />
která byla umístěna mimo šíři panelu</h6>

<h2>Konektorová výbava</h2>

<p>Konektorové portály jsou rozhozeny do dvou odlišně mířících shluků. První směřuje vlevo (čelní pohled), druhý přímo dolů. Na levoboku do klasických pérových svorek osadíte výstupy dokoupeného zvukového systému a z&nbsp;televizoru vytvoříte centrální reproduktor. Do šachty zasunete CI modul s&nbsp;kartou placené TV, žlutá zdířka formátu jack kombinuje AV kompozitní vstup a vstup pro zvuk z&nbsp;vícekanálové sestavy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=62573614" onclick="javascript:ShowArticleImage(62573614,750,500,'71vGc0-A5FL._AC_SL1500_.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=62573614&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Televizor se stane podobně jako u zapojení přes pérové svorky centrálním reprákem. Sluchátkový výstup nechybí (zelený jack). Jeho osazením utlumíte integrované ozvučení.&nbsp;Boční portál ještě pojme dvojičku USB disků a&nbsp;jedno zařízení zapojené skrze HDMI. A úplně dole ručním „šoupátkem“ aktivujete/deaktivujete mikrofon na těle televizoru.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=549108583" onclick="javascript:ShowArticleImage(549108583,750,500,'Boční vstupy a výstupy.JPG'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=549108583&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=545195659" onclick="javascript:ShowArticleImage(545195659,750,500,'Vstupy a výstupy.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=545195659&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Vstupy a výstupy. Na druhém snímku je zvýrazněn zcela zanedbatelný prostor mezi panelem a televizním stolkem</h6>

<p>Spodní shluk dodává USB port (v3.1), trojici&nbsp;HDMI (část s podporou <strong>4K120/eARC/VRR/ALLM, tj. verze 2.1</strong>), optický digitální výstup, síťové rozhraní pro připojení k&nbsp;internetu (LAN). A přestože nacházíme dvě šroubovice k&nbsp;přidělání kabelu vedoucího od satelitní paraboly, tato pokročilost není podpořena dvěma CI sloty. Poslední&nbsp;přípojné místo vybízí k&nbsp;zasunutí anténního konektoru.</p>

<p>Levý bok poskytl útočiště pro minimalistické tlačítko základního řízení.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Dálkový ovladač</h2>

<p>Luxusní vzhled stříbrného ovladače s&nbsp;kovovým horním krycím plátem, jehož povrch byl ještě překartáčován a slušně odolává otiskům rukou, potěší oko nového majitele. Spodek vyveden v&nbsp;matné černi ve velké části se zdrsněním, chrání vnitřnosti a dvojici vložených mikrotužkových článků. Matnému vzhledu se brání předek „nosu“. Hodně protažené tělo s&nbsp;sebou nese nutnost šplhu ruky. Ovladač není směrový, není nutno mířit. Kromě tlačítka zapnutí/vypnutí do pohotovostního režimu, probíhá komunikace prostřednictvím radiových vln.</p>

<p>Noční život přátel filmu podpoří jemné podsvícení klaviatury. Jakýkoliv pohyb dálkou vyvolá aktivaci podsvícení. Odložení do klidu ho naopak samočinně utlumí.</p>

<h6 style="text-align: center;"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=548195567" onclick="javascript:ShowArticleImage(548195567,750,500,'Dálkový ovladač Sony.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=548195567&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><br />
<strong>Luxusní dálkový ovladač s podsvícením kláves</strong></h6>

<p>Bezmála padesát gumových tlačítek v&nbsp;převážně černém provedení s&nbsp;bílým popisem má svoji logiku umístění. Znovu zmíním méně šťastně posazené&nbsp;„GUIDE“. Klávesa více vzdálená od středového směrového kříže mé ruce nesedí. Rozmístění tlačítek je velmi podobné, jakožto u dříve testovaných televizorů Sony, které jsou vybaveny obdobným typem luxusnějšího ovladače. V&nbsp;čelní pozici se uživatelstvu shodně hlásí jemně zakrytovaný mikrofon. Vnucující se čudlíky „NETFLIX“ a „Google Play“ jsou pozměněny. Zatímco první jmenovaný zůstává, druhý mizí. Ovšem byly osazeny další tři pro služby YouTube, Disney+ a Prime video.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/tip-pro-android-tv-jak-snadno-zmenit-tlacitka-na-dalkovem-ovladani" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=826165991' alt='Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání' />
	</div>
	<div class="ar-txt">
		<h3>Tip pro Android TV: Jak snadno změnit tlačítka na dálkovém ovládání</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Podobná tlačítkománie se nedotýká výhradně televizorů stáje Sony. Nicméně musím položit alespoň řečnickou otázku… kam až toto půjde? Kolik tlačítek „sponzorovaných“ služeb bude muset uživatel strpět?&nbsp;A pozor, dosti často uživatel, který služby&nbsp;ani nemá a nebude mít předplaceny. Není jednodušší a přívětivější přidat čtyři klávesy, ovšem&nbsp;bez konkrétní popisky, zato se svobodou&nbsp;volného naprogramování? Domnívám se, že ano. Samozřejmě, znalci techniky doplní informaci o přeprogramování funkcí kontroleru&nbsp;za pomoci aplikace třetí strany. Ano, ale již se rozhodně nejedná o řešení s&nbsp;oficiálním „požehnáním“ výrobce televizoru.</p>

<p>Oceňuji přítomnost přizpůsobitelného knoflíku&nbsp;„<em>TV</em>“, jemuž přisoudíte roli z&nbsp;dostupných voleb. Stiskem „<em>TV</em>“, se&nbsp;dle vlastního rozhodnutí rychle přesunete ke sledování satelitních stanic, pozemního digitálního vysílání, anebo preferovaného vstupu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=722054588" onclick="javascript:ShowArticleImage(722054588,750,500,'Kanály a Externí vstupy.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=722054588&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Přiřaďte si na tlačítko „TV“ ovladače jakýkoliv tuner/vstup... .</h6>

<p>Špičkový OLED od Sony A90J řídíme přes aplikaci&nbsp;instalovanou do mobilního telefonu. Televizor „ovládnete“ částečně bez ovladače a zároveň za pomoci hlasového ovládání. Ovšem pouze při akceptaci některého cizího podporovaného prostředí a jazyka menu (typicky anglického). Následně odsouhlasíte naslouchání a vyslovením „OK Google“ s&nbsp;příslušným příkazem očekáváte odezvu. Seznam příkazů by měl být k&nbsp;nalezení v&nbsp;anglickém prostředí e-manuálu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=719408706" onclick="javascript:ShowArticleImage(719408706,750,500,'Nápověda.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=719408706&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>e-Manuál.</h6>

<h2>Počáteční nastavení a ladění</h2>

<p>Základní nastavení prochází více méně v&nbsp;zažité androidí linii, kdy na uvítací obrazovce s&nbsp;textovým průvodcem zvolíte jazyk prostředí a zemi určení. Očekával bych automatické nabídnutí ČR po volbě češtiny. Nestalo se a nezbylo než rolovat&nbsp;seznamem zemí.</p>

<p>Ohlásí se Google TV a obsluhu vyzve k přijetí&nbsp;stejnojmenného prostředí. Buď přijmete Google TV se všemi pořady, nabídkou a rozvržením, či dál půjdete cestou obyčejnějšího prostředí s&nbsp;konzervativní nabídkou, živým televizním vysíláním a přepnutím na vstupy. Rozdíl spatříte nejviditelněji na domovské obrazovce. Nastavení řešíte ručně v&nbsp;televizoru/vzdáleně z&nbsp;aplikace Google Home (mobilního zařízení). Jako vždy dochází k&nbsp;nutnosti opakovaně odsouhlasit různorodé smluvní podmínky, včetně použití polohy zařízení a odesílání dat k&nbsp;vylepšení služeb Google TV. Některé podmínky nejsou povinné. Citlivým uživatelům doporučím veškeré texty důkladně nastudovat.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=717955334" onclick="javascript:ShowArticleImage(717955334,750,500,'O zařízení - Aktualizace systémového softwaru.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=717955334&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=238177679" onclick="javascript:ShowArticleImage(238177679,750,500,'Počáteční nastavení - reset.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=238177679&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Aktualizace a reset.</h6>

<p>Systém vyhodí text s&nbsp;výběrem předplatných, kde jen potvrdíme&nbsp;jím nabídnuté. Tři aplikace do systému vniknou tak jako tak. Youtube, ESPN a prime video. U dvou posledních se sice vybízí aktivita zatržení/nezatržení, avšak alespoň v&nbsp;našem případě žádná změna nenastala. Vyskakují další smluvní podmínky, nyní spojené s&nbsp;Bravia TV. Ochrana soukromí interaktivní aplikace se vztahuje k&nbsp;využití HbbTV. Odsouhlasujeme. Zadáváme rodičovský zámek – PIN.</p>

<p>Obrázkovo – textový průvodce přináší ladící proces. Začínáme pozemním digitálem. Skenování proběhlo v&nbsp;automatickém režimu, bez možnosti okamžitě cokoliv dalšího nastavit, filtrovat. Samozřejmě podrobné volby jsou dostupné v&nbsp;útrobách menu, kde si je později najdete. Celé proladění pásem DVB-T2 tuneru zabralo něco mezi třemi až čtyřmi minutami. Systém nalezl 104 kanálů, které neseřadil dle národní zvyklosti (směska obsahuje kombinaci českých a cizích). Logicky navazuje editace se změnou pořadí, kterou učiníte prostou záměnou/přímým vložením na požadovanou pozici, včetně přesunů hromadných. Posuňte kurzor na seznam kanálů a stlačte&nbsp;žluté tlačítko ovladače. Filtrace&nbsp;dělí&nbsp;stanice&nbsp;na&nbsp;<em>Všechny/TV/Rozhlasové/Další/Nekódované/Kódované</em>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=731203377" onclick="javascript:ShowArticleImage(731203377,750,500,'Úprava seznamu digitálních kanálů.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=731203377&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=731501504" onclick="javascript:ShowArticleImage(731501504,750,500,'Úprava seznamu digitálních kanálů s filtrací.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=731501504&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Doplníme… Sony nabízí editační nástroje v neběžném rozsahu. Kromě dostupné reorganizace v&nbsp;samotném stroji, využijete export do PC prostřednictvím flešky a po seřazení v&nbsp;prográmku <a href="https://www.sony.cz/electronics/support/televisions-projectors-oled-tvs-android-/xr-55a90j/articles/00200061"><strong>Sony Channel Editor</strong></a> (jehož stažení uskutečníte přímo z&nbsp;webu sony.cz), tyto naládujete zpět.&nbsp;</p>

<p>Další&nbsp;krok – ladění satelitních stanic potěší všechny. Sony nejen že implementovalo zrychlené vyhledání satelitních kanálů u poskytovatele Skylink <a href="https://avmania.zive.cz/fastscan-proklinany-satelitni-pomocnik">FastScan</a>, ale navíc ještě zařazuje Auto DiSEqC systém pro&nbsp;automatické rozpoznání jednotlivých satelitů. Začínající lovci nemusí nic nastavovat a řešit. Označíte aktivní vstup&nbsp;s připojením k&nbsp;parabole. Máte dva. My použili hlavní, vedlejší není zapojen. Poté sledujete plně fungující automatiku, která proces dělí do dvou kroků. Nalezení satelitů a dohledání stanic. Ruční ladění s&nbsp;podrobnějším nastavením existuje, kdo má zájem přechází na tzv. <em>Standardní satelit</em>.</p>

<p>Systém vše správně našel a námi používanou Astru 3 (23,5 °E) a Astru 1 (19,2°E) doplnil do korektního, pevného pořadí. Ostatní družice, které by v&nbsp;námi využitém satelitním řetězci šlo najít, přeskočí, platforma Skylink CZ tyto nevyužívá. Ladění končí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=52277140" onclick="javascript:ShowArticleImage(52277140,750,500,'Menu-Kanály a externí vstupy.JPG'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=52277140&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=721178838" onclick="javascript:ShowArticleImage(721178838,750,500,'Manuální digitální ladění.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=721178838&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Automatické vyhledávání stanic nesnese kritiku. FastScan s Auto DiSEqC u satelitního tuneru funguje plně automaticky. Manuální režim existuje.</h6>

<p>Stanice umí vyvolat titulkové soubory. V&nbsp;testovaném satelitním tuneru&nbsp;OLEDu&nbsp;se vyskytuje chybička. Při příjmu platformy Skylink, konkrétně programu ČT1 jsme ho dovybavili titulky. Vše se správně rozjelo a text skákal na obrazovku. Problém nastal ve chvíli, kdy jsme titulky vypnuli. Text sice zmizel, ale po přepnutí na jiný program a návrat na ČT1, byl zpět.&nbsp;Z běžných nastavení nepomohlo nic.&nbsp;Pořádkumilovné osloví čtyři seznamy oblíbených stanic s&nbsp;individuálním pojmenováním.</p>

<p>Průvodce vypíše připojená externí zařízení na HDMI vstupech s&nbsp;případným konfigurovatelným názvem. Volíme polohu v&nbsp;rámci domácnosti – <em>stojan/zavěšení na zeď</em>. Sonyho OLED kalibruje zvuk. Využívá integrovaný mikrofon v&nbsp;ovladači a během pár sekund&nbsp;za pomoci pár vyslaných signálů z reproduktorů televizoru, zvukové pole optimalizuje. Jdeme dál.&nbsp;Čteme informaci o podpoře <strong>Apple AirPlay</strong> a <strong>Home Kit</strong>, aktivujeme Samba TV pro interaktivní TV obsah. Službu nemusíte přijmout. Závěrečný krok se dotkne hlavně prodejen s&nbsp;elektronikou, prodavač zavolá režim pro obchod.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Menu a nastavení</h2>

<p>Veškeré&nbsp;obsáhlé korekce člení softwarový specialista do několika samostatných menu z&nbsp;dílny Google (Android) a dílny tvůrců televizoru Sony. Základní a nejobsáhlejší pohlcuje, kromě jiného,&nbsp;nastavení účtu v&nbsp;televizoru. Rychlé nabízí skokové změny třebas obrazu a zvuku (po profilech), nicméně otevírá pomyslné dveře k&nbsp;základnímu menu. No, a nakonec vidíme alternativní prostředí, kde kousek vedle EPG naplníte čtyři favoritní seznamy programů.</p>

<p>Pohyb v&nbsp;nabídkách není zkalen nadbytečným přemýšlením, ani opožděnou reakcí na vyslaný signál z&nbsp;ovladače. Dělení se, dle mého názoru,&nbsp;odehrává v&nbsp;logice, kterou po několikerém odzkoušení obsluha převezme za svoji. U rozsahu předvoleb není jednoduché tyto seskládat přijatelně pro každého. Softwarový „skladatel“ si v&nbsp;tomto směru ostudu neudělal.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=907745306" onclick="javascript:ShowArticleImage(907745306,750,500,'Domácí obrazovka aneb plocha.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=907745306&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=733532498" onclick="javascript:ShowArticleImage(733532498,750,500,'Rychlá nastavení a hláška o spotřebě.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=733532498&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=733271636" onclick="javascript:ShowArticleImage(733271636,750,500,'TV nabídka.JPG'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=733271636&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Tři typy menu. Šipka na prostřední fotce zvýrazňuje hlášku o možném navýšení spotřeby, která obtěžuje svoji hyperaktivitou.</h6>

<p>Nacházím dvě negativa. Nevyhovovalo mně vysouvání a zasouvání subnabídek při rolování v&nbsp;menu, které se rozvine u pravé svislice. O poznání&nbsp;více jsem popuzen hyperaktivním poučováním enormně snaživého chytrolína, který do systému vložil hlášku o možném navýšení spotřeby, která vyskakuje při celé řadě změn (typicky obrazových profilů, ale nejen u nich) a neštítí se přijít znovu a znovu. Paradoxně vyskočí a hyperkorektně vás otravuje, přestože&nbsp;přecházíte na energeticky úspornější profil/provádíte korekce vedoucí ke snížení svítivosti panelu.</p>

<p>Dovolím si zcela arogantně napsat, že našinec není hlupák a stačí mu to napsat jednou. Hlášku nelze deaktivovat. Asi cítíte, jak autorství nelze přiřknout Sonyho dělníkům, ale vyvěrá z&nbsp;klávesnice „by Google“. Ne, podobnou hlášku nepotkáte jen u Sony!</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908676955" onclick="javascript:ShowArticleImage(908676955,750,500,'Hláška o spotřebě elektrické energie obtěžuje.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908676955&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>A zase hláška! Všeho moc škodí.</h6>

<p>Obrazovka <em>Plochy</em> byla rozdělena na horní nabídkové záložky a pod nimi sedící seznam vašich aplikací v rámci pořadí, které si přepracujete. Pod nimi následují doporučení, bohužel u živého televizního vysílání bez populárního náhledu. Jak sami zjistíte, více oken PiP/PaP/PaT Sony (Google) zavrhlo. V pravém horním rohu svítí piktogram o přihlášeném Google účtu. Po přejetí kurzoru se vynoří jakési rychlé přístupy… změny nastavení, počasí a čas, vstupy a pod tím vším se nachází informační prostor pro oznámení. Prubněte&nbsp;ambientní režim s&nbsp;prezentací fotek, obrázků atp.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=238792567" onclick="javascript:ShowArticleImage(238792567,750,500,'Pravá kombinovaná nabídka.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=238792567&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=948551513" onclick="javascript:ShowArticleImage(948551513,750,500,'Ambientní režim - nastavení.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=948551513&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Plocha evidentně nedovolí individuální nastavení doporučení v&nbsp;dříve vídaném rozsahu předchozích verzí OS Android TV. Deaktivujete kompletně doporučení aplikací a ponecháte&nbsp;plochu s aplikacemi bez nich. Krok učiníte v&nbsp;<em>Nastavení -&gt; Účty-&gt; Přihlašování</em>. Další, poměrně komplikovanější cestu, skýtá odinstalace aplikací. Bohužel ne u všech odinstalace proběhne, respektive ji výrobce umožnil. Proto v takovém případě zasáhnete hlouběji do nastavení a aplikaci vypnete. V té chvíli se skutečně vypne a nezobrazují se její doporučení typicky na domácí obrazovce. Nastavení zůstává v platnosti i po odpojení televizoru od napájení. Alespoň v našem případě jednoznačně.</p>

<p>Korekce obrazu uchovávají jednotlivé preference v&nbsp;několika profilech – Živé<em> barvy, Standardní, Kino, IMAX Enhanced, Hra, Grafika, Fotografie, Personální, Dolby Vision Bright, Dolby Vision Dark, režim Netflix Calibrated. </em>Některé z&nbsp;jmenovaných nejsou viditelné hned. Interaktivně se vynoří v&nbsp;případě detekce příslušného typu signálu/formátu. Pokročilejší kinofil zaznamenal nepřítomnost (v&nbsp;poslední době dosazovaného) profilu Dolby Vision IQ&nbsp;pro denní filmový zážitek.&nbsp;Částečně ho supluje osazené světelné čidlo. Hodně probíraný a&nbsp;jednoznačně pojmenovaný Filmmaker Mode není k dispozici.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=719110578" onclick="javascript:ShowArticleImage(719110578,750,500,'Nastavení - Režim obrazu - Dolby Vision - HDR indikátor.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=719110578&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=716781457" onclick="javascript:ShowArticleImage(716781457,750,500,'Obraz - Senzor okolního světla.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=716781457&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Ač přehráváte obsah s Dolby Vision, svítí piktogram HDR (první snímek).</h6>

<p>Kdo chybně zpřehází volby a vytvoří nechtěný výraz vizuální charakteristiky přehrávaného obsahu, sáhne rychle a jednoduše k&nbsp;resetu konkrétního profilu. Jsme rádi, že tuto vlastnost novější prostředí neopustilo. Filmový puritán rozčísne prostředky k&nbsp;ovlivnění barevné teploty (<em>Studená/Neutrální/Teplá/Expert1/Expert2</em>). S&nbsp;následným využitím skalpelu zastoupeným korekčními nástroji k preciznímu dopucování čistoty barevného projevu, totiž <em>Pokročilé teploty barev (základní)</em>, <em>Pokročilé&nbsp;teploty barev (vícebodové 10p)</em> a <em>Nastavení jednotlivých barev</em>. Vyhrát si lze do aleluja.</p>

<p>Obdobně se uživatelstvo vyřádí na zvuku, kde jednotlivé parametry nasází do šestice profilů s&nbsp;názvy… <em>Standardní / Dialogový / Kino / Hudba / Sport / Dolby Audio</em>. Ctěného&nbsp;fajnšmekra zaujmou nástroje s&nbsp;cílem posílení konkrétních frekvencí (sedm pásem ekvalizéru) a další k&nbsp;ovlivnění prostorového vjemu. Lépe&nbsp;než tisíc slov bude vše jednoduše vyzkoušet.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=733830626" onclick="javascript:ShowArticleImage(733830626,750,500,'Režim zvuku.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=733830626&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908993715" onclick="javascript:ShowArticleImage(908993715,750,500,'Chování po zapnutí.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908993715&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Druhé foto prezentuje pozměnitelné&nbsp;chování po zapnutí.</h6>

<p>Oslavovanou funkcí se stane určení, kam se má Sony OLED probrat.&nbsp;Nastavte zda se po zapnutí objeví <em>HOME</em> obrazovka, tj. <em>Plocha</em>, anebo rovnou nastoupí konkrétní vstup. Rychlost startu se pohybuje od zhruba 4,5 do 5,8 sekundy u zapnutí z&nbsp;pohotovostního režimu. O poznání déle si počkáte při totálním odpojení od napájení. Čekání na úplné probuzení se protáhne na čas někde pod jednu minutu. U právě představovaného stroje se délka výrazně odlišuje dle toho, kam televizor startuje. Rozdíl zaznamenáte při probuzení na domovskou obrazovku, konkrétní aplikaci, nebo na živé televizní vysílání přijímané ze satelitního tuneru. U něho do časové prodlevy zasáhne taktéž typ využívaného dekódovacího modulu.</p>

<p>Koho zajímá nové Google TV prostředí, přenese se kliknutím <a href="https://avmania.zive.cz/sony-bravia-xr-55a80j-vyborny-4k-hdr-oled-televizor-se-zvukem-rovnou-z-obrazovky-test#part=1">na tento odkaz</a> k recenzi nižšího modelu Sony XR-55A80J, kde spustí&nbsp;videoprezentaci.&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Obraz</h2>

<p>Vážení přátelé, již po prvním spuštění bylo jasné, jak se věci mají. Brilantní obraz se špičkovým podáním pohybu, kde se i při nasazených dopočtech dočkáte případných artefaktů ojediněle ve velmi specifických situacích, a ještě u méně vhodné kombinace nastavení. Jako puritán jsem se sem tam&nbsp;nemohl srovnat s přesností barevného podání (v adekvátních „filmových“ profilech s&nbsp;dosazenou barevnou teplotou) a pocitově lehoučce zářivějšími fragmenty barevného spektra.&nbsp;U špičkového OLEDu bych čekal nekompromisní nastavení rovnou z&nbsp;fabriky.</p>

<p>Takto se barevnost, přehnaně napsáno, přibližuje lačnému davu, davu toužícímu po efektnějším zobrazení. Stav mé oko chytá zřetelněji&nbsp;u běžného vysílání, u staršího typu barevného prostoru. Na 4K HDR, kde automatika doplní rozsáhlejší barevný prostor v&nbsp;rámci Rec.2020/DCI P3 se vizuální vjem hodnocený očima přeci jen pocitově srovnává. Patříte-li mezi hnidopichy využijete podporu&nbsp;kalibrace sondou (Calman).</p>

<h6 style="text-align: center;"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=720023594" onclick="javascript:ShowArticleImage(720023594,750,500,'Nastavení jednotlivých barev.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=720023594&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=718849717" onclick="javascript:ShowArticleImage(718849717,750,500,'Obraz - Barevná teplota.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=718849717&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=239966444" onclick="javascript:ShowArticleImage(239966444,750,500,'Obraz - Pokročilá teplota barev-vícebodová 10p.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=239966444&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><br />
Pokročilé nastavení barev. Pro detailisty, věčně nespokojené a kalibrátory.</h6>

<p>Černá jest nekompromisní, fascinující a úplná. Pleťová s mírně hutnějším nádechem, avšak detailním prokreslením a jemnocitem. Červená sjíždí do zářivější. Bílá působí čistě, bez příměsi. Šedá není zahalena viditelným nesouladem.</p>

<p>Sony 55A90J si dokáže neskutečně dobře poradit s&nbsp;horší kvalitou signálu (upscaling). Kdo si srovná stejně nekvalitní dílo u 55A90J a porovná s&nbsp;konkurencí, bude velmi těžko hledat stejně nevyumělkovaný, nerozpitý obraz s&nbsp;působivou dávkou virtuálního prostoru a nevnucovanou ostrostí. Byl jsem až zaskočen, jak televizor řeší hraniční konfliktní stavy, a to ještě ve chvíli, kdy chybí aktivace adekvátních korekcí. Sony XR-55A90J přistupuje k&nbsp;pročištění obrazu špičkově, uvážlivě a bez degradace. Ba co víc. Pohltí nekvalitu, přepracuje ji, dočistí a vyplivne v&nbsp;dramaticky vyšší kvalitativní třídě. Majitel se v&nbsp;žádném případě nemusí obávat do hry zavolat korekční automatiku na redukci případného šumu a MPEG artefaktů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=717079584" onclick="javascript:ShowArticleImage(717079584,750,500,'Obraz - Reality Creation.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=717079584&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Kvalitnější video ve standardním rozlišení, či dokonce rozlišení vysokém&nbsp;vypadá famózně, nebojím se napsat... nečekaně. Film dostává neskutečný prostor (HD/UHD), čistotu a ostrost s&nbsp;přirozeným bodovým ruchem. Ten, jak známo z&nbsp;minulosti, OLED Sony mistrně využívá, spíše, než by ho negoval. Ona preciznost vyžaduje skutečnou ruku mistra. Jinak by se z&nbsp;ní stal nesmiřitelný, obtížný boj bodů.</p>

<p>UHD/4K HDR umí méně obeznámenému kupujícímu způsobit šok při prezentaci jakosti. Padnoucí brada nejednoho diváka byla jasným indikátorem kvality. V&nbsp;testu máme 55“ model, tj. přepočteno na centimetry, panel s&nbsp;úhlopříčkou kolem 140 cm. Při mnou využívaném testovacím prostoru a pozorovacích vzdálenostech&nbsp;musím přiznat, že bych u takto mimořádně kvalitního produktu bral větší, tj. 65“ (164 cm).&nbsp;A musím podotknout, nestává se to moc často!&nbsp;</p>

<p>Výrobce dodává ještě rozměrnější s&nbsp;úhlopříčkou 83“ (zhruba 210 cm). Byť máme v&nbsp;testu menšího bratříčka, stejně dokáže dofouknout virtuální prostor v&nbsp;málo vídaném rozsahu. Videa v&nbsp;ultravysokém rozlišení doplněná o vysoký dynamický rozsah nesnesou kritiku. Parádní ostrost, parádní dynamika a čistota rychle se pohybujících objektů, výrazně štiplavá svítivost. Jednoduše napsáno – parádní zážitek pro filmového fajnšmekra. Užil jsem si ho&nbsp;do sytosti. Á propos… některé zdroje uvádí, že Sony v&nbsp;tomto modelu sáhlo po rozsáhlém systému kovového chladiče panelu. Což mu dovoluje navýšit světelný výkon bez jeho případného poškození.</p>

<h6 style="text-align: center;"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=239649684" onclick="javascript:ShowArticleImage(239649684,750,500,'Obraz - Motionflow - Plynulost a čistota.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=239649684&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><br />
Sony pohyb umí.</h6>

<p>Řešení pohybu Sony vždy umělo a umí stále. Pohybující se objekty si zachovávají dostatek kresby, ostrosti a přirozenosti. Uživatelstvo má nástroje k&nbsp;posílení plynulosti. Tu nadávkujete od klokotající po telenovelovou. I u vyšší plynulosti se pohyb nechce oddat totálnímu telenovelovému blouznění, přičemž neztrácí nic z&nbsp;plynulosti. Stav nejde popsat, musí se vidět, zažít.</p>

<p>Komplexní obrazový přednes dodává naprostý klid. Možná bych ale sem tam stáhl svítivost, a to hlavně u večerního sledování (při vypnutém osvětlení). Ač jsme měli aktivní světelnou automatiku, stejně jsem si krapet podsvícení stáhl. Ne všichni ovšem půjdou stejnou cestou. Každý má jiné oči. Moderní, a hlavně mladý pozorovatel, se chce nechat ozařovat nevyčpělou hrou fascinujících světel, stínů a barev.</p>

<p>Co víc o obrazové radosti psát?&nbsp;Kdyby zde byla drobátko přesnější barevná linka, pak se tento model přihlásil o přívlastek referenční. Pomyslných 99 procent diváků telku přijme za svou, tak jak stojí, zbytek si zavolá specialistu na kalibrace. Snad ještě doplním… pozorovací úhly jsou OLEDově dokonalé. Ostrý pohled z&nbsp;boku nepřináší žádná viditelná negativa. Snad jen u jednolité bílé plochy vlivem filtrů dochází k&nbsp;neznatelnému narůžovělému nádechu velkých bílých ploch. Jednolitý, jednobarevný panel při hodnocení zrakem, nevyvolává dojem nesouladu. Nezaznamenáte&nbsp;žádné fleky, pruhy, negativa.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897058882" onclick="javascript:ShowArticleImage(897058882,750,500,'Nastavení obrazovky.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=897058882&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h2>Zvuk</h2>

<p>Zvuková kulisa nezaostává za obrazem. Podpoří ho více než důstojně. Parádní projev, kterému nechybí čisté výšky, srozumitelné středy a pevnější, avšak stále dostatečně efektově dunivé basy. Když jinde hovoříme o srozumitelnosti mluveného slova, u Sonyho devadesátky musíme psát o srozumitelném, krásně znějícím mluveném slovu se širokým, přirozeným a nepotlačeným rozptylem. Zvukový doprovod navíc ještě putuje po panelu přesně se zobrazovaným děním. Místnost zaplňuje v&nbsp;pravo-levém, ale i předo-zadním směru. V&nbsp;předo-zadním si více troufá. U pravo-levého zůstává v bujarosti skromnější.</p>

<p>Prostor v&nbsp;příslušně vybaveném obsahu, typicky u Dolby Atmos, se zaplňuje citelněji s&nbsp;radikálnějším porcováním pozice. Nečekaný byl zážitek, kdy filmový sound A90 vykreslila nejen směrem k&nbsp;posluchači, ale do hloubky obrazu. Sony se nezalekne mluveného slova běžného sledování zpráv, efektů u filmových scén, ale rozhodně nezvučí ostudně ani u poslechu hudby. Ba naopak. Odvážně se dere k&nbsp;posluchači a ukazuje, že si zaslouží své stálé místo, bez nutnosti okamžité náhrady za pomoci externího řešení.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=716520595" onclick="javascript:ShowArticleImage(716520595,750,500,'Přizpůsobení zvuku.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=716520595&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=731818265" onclick="javascript:ShowArticleImage(731818265,750,500,'Zvuk - Měření akustiky.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=731818265&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Zvukové profily a kalibrace akustiky pro místnost s televizorem.</h6>

<p>Již jedenkrát zmíněný připojovací portál zařadí integrované repro do role centrálního reproduktoru v&nbsp;rámci alternativního osazení do vícekanálové sestavy. Jestliže se vydám cestou nutnosti precizního obrazu, ale kupříkladu z&nbsp;prostorových důvodů nemohu volit adekvátní externí prvky, rozhodně nezapláču nad osazenou Sonyho zvukařinou.</p>

<p>Libůstka s&nbsp;autokalibrací zvuku, kterou zajistí několik vyslaných zvuků/signálů z&nbsp;televizoru ve spolupráci s&nbsp;mikrofonem dálkového ovladače, funguje. Zvuk dostává svoje lepší posazení na místo, které okupuje sedící divák.</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Multimediální funkce</h2>

<p>Nejnovější dostupný operační systém s prostředím Google TV vychází z&nbsp;Android TV a plynule navazuje na předchozí. Zástup našincem využitelných aplikací a her jistě odzkouší každý nový majitel.</p>

<p>Hlasové vyhledávání funguje v&nbsp;naší mateřštině při využití&nbsp;dálkového&nbsp;ovladače. Chuť experimentovat s&nbsp;mikrofonem zabudovaným do těla televizoru, s&nbsp;sebou přináší povinnost přepnout rozhraní do jiné země určení s&nbsp;cizojazyčnou jazykovou mutací (např. anglickou). Připojíte-li gamepad – hrajete hry pohodlněji. Připojíte-li bezdrátovou klávesnici, povýšíte interní webový prohlížeč (Opera) do ještě akceptovatelnější, uživatelsky přívětivější podoby. Jeho osazení neznamená automaticky plnohodnotnou náhradu za prohlížeč v&nbsp;počítači, ovšem přibližuje se mu radikálně.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909273210" onclick="javascript:ShowArticleImage(909273210,750,500,'HbbTV - nastavení interaktivní aplikace.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=909273210&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909571338" onclick="javascript:ShowArticleImage(909571338,750,500,'HbbTV.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=909571338&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=732675381" onclick="javascript:ShowArticleImage(732675381,750,500,'Teletext - zkušební obrazec.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=732675381&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>HbbTV naskočí, přehraje zavolaná videa z&nbsp;archivu. K&nbsp;problémům v&nbsp;rámci testu nedocházelo. Přehráli jsme několik živých vysílání a odzkoušeli také pár příspěvků z&nbsp;archivu ČT. Centrálně aktivovaná funkce povolí individuální přiřazení hybridního teletextu u takto vybavených stanic. Komu překáží zobrazované piktogramy, po deaktivaci u nechtěných sáhne.</p>

<p style="text-align:center"><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908062067" onclick="javascript:ShowArticleImage(908062067,750,500,'EPG GUIDE.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908062067&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=721439700" onclick="javascript:ShowArticleImage(721439700,750,500,'Informace o právě sledovaném pořadu.jpg'); return false" style="text-decoration-line: none; font-size: 13px; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=721439700&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=238494439" onclick="javascript:ShowArticleImage(238494439,750,500,'Podrobné informace o programu.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=238494439&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></p>

<p>Vyvolání GUIDE/EPG (elektronického&nbsp;programového&nbsp;průvodce) zmenší obraz do okénka v&nbsp;pravé horní pozici obrazovky. Zvuk běží dál. Přehledný programový průvodce aktivuje nahrávání a upozorní na očekávaný pořad. Funkce není omezena vypnutím do pohotovostního režimu. GUIDE (standardně pro TV Sony) při&nbsp;dostupnosti, předloží detailnější informace o filmu, hercích a tvůrcích. Záznam spustíme odsud, anebo letmým startem (tlačítkem&nbsp;dálkového ovladače). Pevný disk si vynucuje formátování.</p>

<p>Android TV/Google TV schopně přehrává videa. Krom vnitřního&nbsp;přehrávače doinstalujete MX Player, VLC, Plex anebo populární Kodi. Komunikace s&nbsp;PC funguje, otestovali jsme spojení s&nbsp;DLNA servery třetích stran. DTS zvuk slyšíme. Velká skupina výrobců DTS opustila, Sony k radosti kupujících&nbsp;nikoliv. U titulků&nbsp;záleží na využitém přehrávači. Interní byl hodně skoupější.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=719725466" onclick="javascript:ShowArticleImage(719725466,750,500,'Nastavení nahrávacího zařízení - Formátování HDD.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=719725466&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=720899344" onclick="javascript:ShowArticleImage(720899344,750,500,'Nahraný seznam titulů.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=720899344&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Formátování HDD se při chuti nahrávat nevyhnete.&nbsp;</h6>

<p>Z&nbsp;čekající hordy aplikací upozorníme na zvláště ty využitelné v&nbsp;naší domovině. Typicky aplikace pro stále oblíbenější IPTV. Odzkoušeli jsme konzervativnější starší verzi Kuki a druhou modernější Kuki 2:0 a Skylink Live TV. Od instalace, přes synchronizaci až po přehrávání a záznam pořadů – vše na výbornou. Kuki&nbsp;2:0 obsahuje dříve oznámené profily pro rodinné osazenstvo a vícero alternativ zobrazení. V&nbsp;prostředí obou Kuki nemusíte strpět jen pořady televizních stanic, ale dokoupíte další tituly. Dostupné máte sledovanitv.cz a nejen je. Žádané HBO Go, FilmBox Live, VOYO, Spotify nalézáme. Stejně tak Netflix, YouTube, prime video, Disney Plus a spousty drobných i náročnějších her. YouTube aplikace pustí díla v&nbsp;UHD/4K HDR.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=720284455" onclick="javascript:ShowArticleImage(720284455,750,500,'Kuki.JPG'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=720284455&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=734147386" onclick="javascript:ShowArticleImage(734147386,750,500,'Skylink Live TV.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=734147386&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a>&nbsp;<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=718253462" onclick="javascript:ShowArticleImage(718253462,750,500,'Netflix.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=718253462&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Kuki v první verzi. Dostupné jsou obě. Druhý snímek zachytil prostředí Skylink Live TV a třetí NETFLIX.</h6>

<p>Sony přidává vynikající streamování filmů z&nbsp;dílny Sony Pictures a IMAX, totiž aplikaci Bravia Core. Členstvím si zajistíte množství filmů ve vynikající kvalitě, řadu z&nbsp;nich ve 4K/UHD HDR.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/sony-spustila-streamovaci-sluzbu-bravia-core-s-4k-filmy-pro-tv-bravia-xr" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Sony spustila streamovací službu Bravia CORE s 4K filmy pro TV Bravia XR">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=827336211' alt='Sony spustila streamovací službu Bravia CORE s 4K filmy pro TV Bravia XR' />
	</div>
	<div class="ar-txt">
		<h3>Sony spustila streamovací službu Bravia CORE s 4K filmy pro TV Bravia XR</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Datový tok se pohybuje někde mezi 30 až 80 Mb/s. Bohužel u nemálo z&nbsp;nich chybí český dabing a české titulky. Pro nejvyšší technickou jakost obsahu musíte přejít z&nbsp;kabelového připojení k&nbsp;internetu na 5 GHz Wi-Fi, kde dosáhnete vyšší rychlosti downloadu s teoretickým zaručením objemnějšího datového toku.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908639689" onclick="javascript:ShowArticleImage(908639689,750,500,'Bravia Core-IMAX Enhanced.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908639689&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a>&nbsp;<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908341561" onclick="javascript:ShowArticleImage(908341561,750,500,'Bravia Core - Streamování až 80 Mbps.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908341561&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Streamování filmů od Sony. A pozor! V&nbsp;opravdu vysoké&nbsp;kvalitě, včetně UHD/4K HDR. Vyzkoušejte.</h6>

<p>Zde se neubráním myšlence, proč obecně výrobci televizorů stále tyto neosazují gigabitovou síťovou kartou. Standardem jest&nbsp;rychlost&nbsp;100 Mbit/s. Přitom spojení přes kabel má daleko nižší sklony k&nbsp;zarušení a patří ke spolehlivějším. Nepochopitelné. Ale ať sledujete Bravia Core připojeni přes kabel, anebo Wi-Fi, vždy nastane výrazně pozitivní oslovení (minimálně) technickou kvalitou takto přehrávaného obsahu. Vlastníci A90 dostávají dvouleté předplatné na několik vybraných titulů zdarma.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=949762657" onclick="javascript:ShowArticleImage(949762657,750,500,'Aplikace.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=949762657&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=528910032" onclick="javascript:ShowArticleImage(528910032,750,500,'Kuki 2_0.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=528910032&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=715924340" onclick="javascript:ShowArticleImage(715924340,750,500,'prime video.jpg'); return false" style="text-decoration-line: none; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=715924340&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Aplikace, párovací obrazovka Kuki 2:0 a prime video.</h6>

<p>OLED Sony překvapivě sahá k&nbsp;ambientnímu režimu. Na panelu můžete nechat rolovat různé fotografie. Nejen své. Výrobce, jakoby chtěl podobně voleným krokem naznačit, že obavy z&nbsp;případného vypálení jsou u jím nabízeného produktu zbytečné.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=949464529" onclick="javascript:ShowArticleImage(949464529,750,500,'Ambientní režim.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=949464529&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Ambientní režim</h6>

<h2>Verdikt</h2>

<p>Dobře opracovaný diamant Sony XR-55A90J nabídne od ostrého obrazu s&nbsp;precizním zpracováním pohybu, čistotou a extrémním virtuálním prostorem, přes hudební doprovod vycházející přímo z&nbsp;panelu, po širokou nabídku multimediálních radovánek operačního systému Android TV/Google TV. K&nbsp;totální bezchybně excelentní podívané chybí puritánovi malilinko preciznější nastavení barevného nádechu z&nbsp;výroby, které by si takto postavený stroj rozhodně zasloužil, a to u všech typů signálů, tunerů, vstupů…</p>

<p>Problematičtější místa jsou spíše drobnostmi, navíc povětšinou spadají na vrub operačního systému a vývojářů. Nadlimitní trpkost zažijete s obtěžujícími, přehnaně aktivními hláškami o spotřebě.&nbsp;</p>

<p>Devadesátka přináleží bezesporu ke skutečné špičce. Obrazová pokročilost a pro citlivé oči hlavně mimořádný klid dodává rozměr, kterýžto nenabízí kde kdo. Majitel v zakoupené devadesátce&nbsp;obdrží špičkový obraz, doprovázený (v rámci kategorie&nbsp;integrovaných televizních reproduktorů) famózním zvukem a podpořený&nbsp;stabilním prostředím doplněným&nbsp;o instalaci&nbsp;obrovského množství aplikací, kdy řadu z&nbsp;nich využije český kupující.</p>

<p>Sony mě potěšilo, výrazně chytlo za srdce a závěrečné balení a zaslání zpět bude bolestivé. Loučit se s&nbsp;krásou a dokonalostí není nikdy jednoduché. 4K/UHD HDR OLED televizor Sony XR-55A90J vřele doporučujeme Vaší pozornosti. Jestliže máte větší pozorovací vzdálenost, určitě se nebojte sáhnout po větší úhlopříčce.</p>

<h3>Sony XR-55A90J</h3>

<p>Doporučená cena: 68 299 Kč</p>

<ul>
	<li>Webové stránky výrobku:&nbsp;<a href="https://www.sony.cz/electronics/televizory/a90j-series">www.sony.cz</a></li>
	<li>Specifikace výrobku:&nbsp;<a href="https://www.sony.cz/electronics/televizory/a90j-series/specifications">Sony XR55A90J_specifikace</a></li>
	<li>Uživatelské příručky, firmware:&nbsp;<a href="https://www.sony.cz/electronics/support/oled-tvs-android-a90j-series/xr-55a90j">Sony XR-55A90J_podpora_firmware</a></li>
</ul><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h4><a href="/televizory">Speciál: Televizory</a></h4>
				<p>Nový televizor vybírejte pečlivě. Potřebujete chytré funkce, nebo stačí televizor bez nich? Jaká bude nejvhodnější úhlopříčka, rozlišení a jaký typ zobrazovacího panelu? Určitě se neobejdete <a href="/prechod-na-dvb-t2">bez podpory DVB-T2</a>. Pomůžeme vám našimi články s radami, tipy a novinkami.</p>

<p>Doporučujeme redakční výběry televizorů:</p>

<ul>
	<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory">Nejvýhodnější televizory</a></li>
	<li><a href="https://avmania.zive.cz/nejlepsi-televizory">Nejlepší televizory</a></li>
</ul>

			</div>
		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejlepsi-bezdratova-sluchatka-true-wireless" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Malá a úplně bez drátů. Tady je 12 nejlepších sluchátek True Wireless</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/sony-xr-55a90j-spickovy-4k/uhd-hdr-oled-ktery-rozhodne-chcete-test/?showforum=1" title="Diskuze">Diskuze <span class="count">2</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/televizory" title="Televizory">Televizory</a>, <a href="/testy" title="Testy">Testy</a>, <a href="/dolby-vision" title="Dolby Vision">Dolby Vision</a>, <a href="/4k-tv" title="4K TV">4K TV</a>, <a href="/android-tv" title="Android TV">Android TV</a>, <a href="/recenze" title="Recenze">Recenze</a>, <a href="/sony" title="Sony">Sony</a>, <a href="/oled" title="OLED">OLED</a>, <a href="/dolby-atmos" title="Dolby Atmos">Dolby Atmos</a>, <a href="/kuki_1" title="Kuki">Kuki</a>, <a href="/hdr" title="HDR">HDR</a>, <a href="/hdmi-21" title="HDMI 2.1">HDMI 2.1</a>, <a href="/google-tv" title="Google TV">Google TV</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8922","name":"Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]","imageCount":"0"}}
        var cncArticle = {"id":8922,"versionId":"1624264200000","title":"Sony XR-55A90J: špičkový 4K HDR OLED televizor, který prostě musíte mít [test]","author":["Alexandr Bray"],"published":"2021-06-21T10:25:00","created":"2021-06-12T18:00:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":2}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8817" data-rel="1619431500000"  data-ver="1619431800000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/oscar-2021-prehled-viteznych-filmu" class="ga-plain-titlegtm-track-t" title="Oscar 2021: přehled vítězných filmů" data-title="Oscar 2021: přehled vítězných filmů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=405063432' alt='Oscar 2021: přehled vítězných filmů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/oscar-2021-prehled-viteznych-filmu" class="ga-plain-title ar-title gtm-track-t" title="Oscar 2021: přehled vítězných filmů" data-title="Oscar 2021: přehled vítězných filmů">Oscar 2021: přehled vítězných filmů</a></h2>
				
				
				
				<p class="ar-anno">Nejočekávanější filmová událost je za námi. Ocenění Akademie filmového umění jsou rozdány, podívejme se na přehled filmů, které obdržely ocenění.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/oscar-2021-prehled-viteznych-filmu/?showforum=1">14</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8718" data-rel="1616171940000"  data-ver="1616415960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="ga-plain-titlegtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]" data-title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=404687763' alt='Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="ga-plain-title ar-title gtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]" data-title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]">Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu/?showforum=1">48</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7531" data-rel="1618159140000"  data-ver="1619708340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-titlegtm-track-t" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=120555176' alt='20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title ar-title gtm-track-t" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online">20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší filmy a seriály s tematikou cest lidí do vesmíru. Takové, jejichž hlavní hrdinové jsou astronauti, nebo se jinak věnují průzkumu vesmíru. Snažili jsme se vyhnout nerealistickému sci-fi, některé snímky na pomezí této kategorie jsme ale nakonec do výběru zařadili.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru/?showforum=1">32</a></span>
					<span>Ondřej Králík</span>
				</p>
                                <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1586106060000"  data-ver="1592835300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-titlegtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=504992607' alt='25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-title ar-title gtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-ceske-komedie-klasicke/?showforum=1">22</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8818" data-rel="1619424300000"  data-ver="1619424420000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" class="ga-plain-titlegtm-track-t" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?" data-title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636713604' alt='Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" class="ga-plain-title ar-title gtm-track-t" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?" data-title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?">Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go/?showforum=1">67</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">HBO</span><span class="article-crumb">Filmy on-line</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8743" data-rel="1617011460000"  data-ver="1617011700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" class="ga-plain-titlegtm-track-t" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" data-title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=465615972' alt='Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" class="ga-plain-title ar-title gtm-track-t" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" data-title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží">Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi/?showforum=1">21</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Skylink</span><span class="article-crumb">Satelit</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6526" data-rel="1501192800000"  data-ver="1560433980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-titlegtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=313884410' alt='Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title ar-title gtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h2>
				
				
				
				<p class="ar-anno">Máme zde Miracast, Google Cast, ale co dělat, když ani jedno nefunguje? Pokud potřebujete zobrazit obsah telefonu na velké obrazovce televizoru, recept je jednoduchý.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video/?showforum=1">7</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1613032980000"  data-ver="1601560080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-titlegtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-title ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				
				
				
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu/?showforum=1">8</a></span>
					<span> AVmania.cz, Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12924342#p12924342" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 349</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12924342#p12924342" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1316852&amp;p=12924317#p12924317" class="fr" title="Zvukově výborné nahrávky metalu s DR>12">  32</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1316852&amp;p=12924317#p12924317" class="ar-title gtm-track-t ar-premium-free" title="Zvukově výborné nahrávky metalu s DR>12">Zvukově výborné nahrávky metalu s DR&gt;12</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12924295#p12924295" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 2 004</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12924295#p12924295" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316835&amp;p=12924268#p12924268" class="fr" title="Ozvučení hudební místnosti v domově seniorů">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316835&amp;p=12924268#p12924268" class="ar-title gtm-track-t ar-premium-free" title="Ozvučení hudební místnosti v domově seniorů">Ozvučení hudební místnosti v domově seniorů</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316915&amp;p=12924207#p12924207" class="fr" title="Beyerdynamic T 51 p/i">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316915&amp;p=12924207#p12924207" class="ar-title gtm-track-t ar-premium-free" title="Beyerdynamic T 51 p/i">Beyerdynamic T 51 p/i</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316910&amp;p=12924174#p12924174" class="fr" title="Přehrávání full HD a 4k filmů na televizi s HDR">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1316910&amp;p=12924174#p12924174" class="ar-title gtm-track-t ar-premium-free" title="Přehrávání full HD a 4k filmů na televizi s HDR">Přehrávání full HD a 4k filmů na televizi s HDR</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1316825&amp;p=12924043#p12924043" class="fr" title="Ekvalizér+ prepojenie zo Streamerom+CD playerom">  34</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1316825&amp;p=12924043#p12924043" class="ar-title gtm-track-t ar-premium-free" title="Ekvalizér+ prepojenie zo Streamerom+CD playerom">Ekvalizér+ prepojenie zo Streamerom+CD playerom</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1306043&amp;p=12923992#p12923992" class="fr" title="RME ADI-2 DAC FS - znáte někdo?">  197</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1306043&amp;p=12923992#p12923992" class="ar-title gtm-track-t ar-premium-free" title="RME ADI-2 DAC FS - znáte někdo?">RME ADI-2 DAC FS - znáte někdo?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1310380&amp;p=12923911#p12923911" class="fr" title="Sennheiser HD 660s versus HD 600">  25</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1310380&amp;p=12923911#p12923911" class="ar-title gtm-track-t ar-premium-free" title="Sennheiser HD 660s versus HD 600">Sennheiser HD 660s versus HD 600</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12923903#p12923903" class="fr" title="Jaké studiové monitory?"> 1 654</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12923903#p12923903" class="ar-title gtm-track-t ar-premium-free" title="Jaké studiové monitory?">Jaké studiové monitory?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316849&amp;p=12923636#p12923636" class="fr" title="problém se zvukovým formátem na AV reciever Sony STR-DH590">  23</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1316849&amp;p=12923636#p12923636" class="ar-title gtm-track-t ar-premium-free" title="problém se zvukovým formátem na AV reciever Sony STR-DH590">problém se zvukovým formátem na AV reciever Sony STR-DH590</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316866&amp;p=12923554#p12923554" class="fr" title="Bluetooth repro 4 x">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1316866&amp;p=12923554#p12923554" class="ar-title gtm-track-t ar-premium-free" title="Bluetooth repro 4 x">Bluetooth repro 4 x</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=12923431#p12923431" class="fr" title="Výběr nového DAPu">  137</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1315959&amp;p=12923431#p12923431" class="ar-title gtm-track-t ar-premium-free" title="Výběr nového DAPu">Výběr nového DAPu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316765&amp;p=12923411#p12923411" class="fr" title="Kiwi Ears Orchestra">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316765&amp;p=12923411#p12923411" class="ar-title gtm-track-t ar-premium-free" title="Kiwi Ears Orchestra">Kiwi Ears Orchestra</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1074092&amp;p=12923371#p12923371" class="fr" title="ETYMOTIC RESEARCH">  160</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1074092&amp;p=12923371#p12923371" class="ar-title gtm-track-t ar-premium-free" title="ETYMOTIC RESEARCH">ETYMOTIC RESEARCH</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315739&amp;p=12923206#p12923206" class="fr" title="IEM v ceně 500-800$">  47</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315739&amp;p=12923206#p12923206" class="ar-title gtm-track-t ar-premium-free" title="IEM v ceně 500-800$">IEM v ceně 500-800$</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1316926&amp;p=12924284#start_here" title="Koupím  Meze 99 Classic v barvě Maple Silver (Limited Edition)">Koupím  Meze 99 Classic v barvě Maple Silver (Limited Edition)</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316920&amp;p=12924071#start_here" title="Prodám receiver Yamaha RX-V377 Titan">Prodám receiver Yamaha RX-V377 Titan</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316919&amp;p=12924068#start_here" title="Prodám Bose Jewel Cube, center + držáky Bose UB-20">Prodám Bose Jewel Cube, center + držáky Bose UB-20</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316911&amp;p=12923929#start_here" title="Prodám Panasonic SA PMX 80">Prodám Panasonic SA PMX 80</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316907&amp;p=12923873#start_here" title="Prodám HiFiMAN Ananda">Prodám HiFiMAN Ananda</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316900&amp;p=12923716#start_here" title="Prodám Aktivní reprosoustavy (monitory) Behringer Studio USB50.">Prodám Aktivní reprosoustavy (monitory) Behringer Studio USB50.</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316898&amp;p=12923649#start_here" title="Prodám Daruji poškozený Topping DX3 pro">Prodám Daruji poškozený Topping DX3 pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316888&amp;p=12923505#start_here" title="Prodám Gold Planar GL400C">Prodám Gold Planar GL400C</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316887&amp;p=12923485#start_here" title="Prodám Oehlbach XXL HP Stand Scream">Prodám Oehlbach XXL HP Stand Scream</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1316814&amp;p=12920411#start_here" title="Prodám Aune S7X">Prodám Aune S7X</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1623755640000' data-ver='1623755940000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v červnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=382683722' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v červnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v červnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v červnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8926' data-rel='1623674580000' data-ver='1623675000000'>
					<div class="ar-img">
						<a href="/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" class="gtm-track-t" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=513554579' alt='BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" class="ar-title gtm-track-t" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV">BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">BenQ</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8930' data-rel='1623765720000' data-ver='1623767940000'>
					<div class="ar-img">
						<a href="/chytry-reproduktor-ikea-symfonisk-picture-frame-vypada-na-stene-jak-obraz" class="gtm-track-t" title="Chytrý reproduktor IKEA Symfonisk Picture Frame vypadá na stěně jak obraz "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=608677852' alt='Chytrý reproduktor IKEA Symfonisk Picture Frame vypadá na stěně jak obraz ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/chytry-reproduktor-ikea-symfonisk-picture-frame-vypada-na-stene-jak-obraz" class="ar-title gtm-track-t" title="Chytrý reproduktor IKEA Symfonisk Picture Frame vypadá na stěně jak obraz ">Chytrý reproduktor IKEA Symfonisk Picture Frame vypadá na stěně jak obraz </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Sonos</span><span class="article-crumb">IKEA</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8902' data-rel='1623132000000' data-ver='1623145380000'>
					<div class="ar-img">
						<a href="/tomas-holcik-doporucuje-na-co-se-divam-a-vy-byste-meli-taky" class="gtm-track-t" title="Tomáš Holčík doporučuje: Na co se dívám a vy byste měli taky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=907053056' alt='Tomáš Holčík doporučuje: Na co se dívám a vy byste měli taky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tomas-holcik-doporucuje-na-co-se-divam-a-vy-byste-meli-taky" class="ar-title gtm-track-t" title="Tomáš Holčík doporučuje: Na co se dívám a vy byste měli taky">Tomáš Holčík doporučuje: Na co se dívám a vy byste měli taky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8921' data-rel='1623415500000' data-ver='1623415740000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-druha-serie-o-lupinovi-spielberguv-ready-player-one-nebo-dunkerk" class="gtm-track-t" title="Netflix a HBO na víkend: Druhá série o Lupinovi. Spielbergův Ready Player One. Nebo Dunkerk?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=544508878' alt='Netflix a HBO na víkend: Druhá série o Lupinovi. Spielbergův Ready Player One. Nebo Dunkerk?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-druha-serie-o-lupinovi-spielberguv-ready-player-one-nebo-dunkerk" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Druhá série o Lupinovi. Spielbergův Ready Player One. Nebo Dunkerk?">Netflix a HBO na víkend: Druhá série o Lupinovi. Spielbergův Ready Player One. Nebo Dunkerk?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/107810/nic-na-svete-se-nemeni-jen-kostymy-a-kulisy-aneb-strucna-historie-porazek-poprav-a-ohnutych-hrbetu.html" title="Nic na světě se nemění, jen kostýmy a kulisy aneb Stručná historie porážek, poprav a ohnutých hřbetů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/107810/nic-na-svete-se-nemeni-jen-kostymy-a-kulisy-aneb-strucna-historie-porazek-poprav-a-ohnutych-hrbetu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209982.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=wTOdNSucTH9uWfvVH8IEGw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/107810/nic-na-svete-se-nemeni-jen-kostymy-a-kulisy-aneb-strucna-historie-porazek-poprav-a-ohnutych-hrbetu.html" title="Nic na světě se nemění, jen kostýmy a kulisy aneb Stručná historie porážek, poprav a ohnutých hřbetů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/107810/nic-na-svete-se-nemeni-jen-kostymy-a-kulisy-aneb-strucna-historie-porazek-poprav-a-ohnutych-hrbetu.html'});">Nic na světě se nemění, jen kostýmy a kulisy aneb Stručná historie porážek, poprav a ohnutých hřbetů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107795/architekt-vit-maslo-praha-je-v-bodu-zlomu-ceka-nas-naraz-do-zdi-proc-se-tu-neda-stavet-a-jen-tak-se-to-nezmeni.html" title="Architekt Vít Máslo: Praha je v bodu zlomu, čeká nás náraz do zdi. Proč se tu nedá stavět a jen tak se to nezmění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/107795/architekt-vit-maslo-praha-je-v-bodu-zlomu-ceka-nas-naraz-do-zdi-proc-se-tu-neda-stavet-a-jen-tak-se-to-nezmeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209873.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YjjGnwdfz74Wyg75rg5ufA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107795/architekt-vit-maslo-praha-je-v-bodu-zlomu-ceka-nas-naraz-do-zdi-proc-se-tu-neda-stavet-a-jen-tak-se-to-nezmeni.html" title="Architekt Vít Máslo: Praha je v bodu zlomu, čeká nás náraz do zdi. Proč se tu nedá stavět a jen tak se to nezmění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/107795/architekt-vit-maslo-praha-je-v-bodu-zlomu-ceka-nas-naraz-do-zdi-proc-se-tu-neda-stavet-a-jen-tak-se-to-nezmeni.html'});">Architekt Vít Máslo: Praha je v bodu zlomu, čeká nás náraz do zdi. Proč se tu nedá stavět a jen tak se to nezmění?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru" title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154792.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=HiJfviuU3NQTCTIB81gTtw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru" title="Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepsena-next-gen-modifikace-dela-ze-zaklinace-3-o-poznani-hezci-hru'});">Vylepšená next-gen modifikace dělá ze Zaklínače 3 o poznání hezčí hru</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201775.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=vMJ3ifNAblvlzdYR4I3ufg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});">Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191653.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oY9QKSDNTP_8ymx5mWKMBg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});">Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/mansory-poladilo-lamborghini-urus-pro-arabskeho-zakaznika-postavilo-hodne-divoke-monstrum" title="Mansory poladilo Lamborghini Urus. Pro arabského zákazníka postavilo hodně divoké monstrum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/mansory-poladilo-lamborghini-urus-pro-arabskeho-zakaznika-postavilo-hodne-divoke-monstrum'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205212.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=eTHBKByoOqSNmAEkNjeNPQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/mansory-poladilo-lamborghini-urus-pro-arabskeho-zakaznika-postavilo-hodne-divoke-monstrum" title="Mansory poladilo Lamborghini Urus. Pro arabského zákazníka postavilo hodně divoké monstrum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/mansory-poladilo-lamborghini-urus-pro-arabskeho-zakaznika-postavilo-hodne-divoke-monstrum'});">Mansory poladilo Lamborghini Urus. Pro arabského zákazníka postavilo hodně divoké monstrum</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167512.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=CKnOqsY0cdH7GuVDUw867w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167558.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=13A_OCaKfCoQc5T4G-ct1w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/27583/tesla-s-tryskovym-pohonem-na-stovku-vyleti-driv-nez-polknete.html" title="Tesla s tryskovým pohonem: Na stovku vyletí dřív, než polknete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/27583/tesla-s-tryskovym-pohonem-na-stovku-vyleti-driv-nez-polknete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209970.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=NeV0_Ug_58gRrzvWAuL_ug&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/27583/tesla-s-tryskovym-pohonem-na-stovku-vyleti-driv-nez-polknete.html" title="Tesla s tryskovým pohonem: Na stovku vyletí dřív, než polknete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/27583/tesla-s-tryskovym-pohonem-na-stovku-vyleti-driv-nez-polknete.html'});">Tesla s tryskovým pohonem: Na stovku vyletí dřív, než polknete</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27581/moc-velky-dingo-jak-lide-zvetsili-divoke-psy.html" title="Moc velký dingo: Jak lidé zvětšili divoké psy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27581/moc-velky-dingo-jak-lide-zvetsili-divoke-psy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209867.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Qtx5ml1PWlXUUDaDsCWcaQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27581/moc-velky-dingo-jak-lide-zvetsili-divoke-psy.html" title="Moc velký dingo: Jak lidé zvětšili divoké psy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27581/moc-velky-dingo-jak-lide-zvetsili-divoke-psy.html'});">Moc velký dingo: Jak lidé zvětšili divoké psy</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx" title="Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205645.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FYD0CI6bjWlkp38o_HPmlQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx" title="Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'});">Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx" title="Tato dánská aplikace umí přečíst QR kód z očkovacího certifikátu. Nainstalujte si ji do telefonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206008.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vz1zzjuSslBXbl8kho4kUQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx" title="Tato dánská aplikace umí přečíst QR kód z očkovacího certifikátu. Nainstalujte si ji do telefonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/tato-danska-aplikace-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-210562/default.aspx'});">Tato dánská aplikace umí přečíst QR kód z očkovacího certifikátu. Nainstalujte si ji do telefonu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1208777.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MgGPRefS7Fv2AdmEXAuFYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx'});">Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx" title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204671.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y-_eGq-YG2A-995A9kScKQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx" title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx'});">Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ina-t/682758/modni-policie-iny-t-z-klausovych-osmdesatin-prisli-vsichni-az-na-dobry-vkus-a-kultivovanost.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ina-t/682758/modni-policie-iny-t-z-klausovych-osmdesatin-prisli-vsichni-az-na-dobry-vkus-a-kultivovanost.html" title="Módní policie Iny T. z Klausových osmdesátin: Přišli všichni, až na dobrý vkus a kultivovanost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ina-t/682758/modni-policie-iny-t-z-klausovych-osmdesatin-prisli-vsichni-az-na-dobry-vkus-a-kultivovanost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209838.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=quUXZEJWJehop2B0MsH2uA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ina-t/682758/modni-policie-iny-t-z-klausovych-osmdesatin-prisli-vsichni-az-na-dobry-vkus-a-kultivovanost.html" title="Módní policie Iny T. z Klausových osmdesátin: Přišli všichni, až na dobrý vkus a kultivovanost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ina-t/682758/modni-policie-iny-t-z-klausovych-osmdesatin-prisli-vsichni-az-na-dobry-vkus-a-kultivovanost.html'});">Módní policie Iny T. z Klausových osmdesátin: Přišli všichni, až na dobrý vkus a kultivovanost</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku" title="Silné bouřky se valí na Čechy. Hrozí kroupy, vichr i výpadky elektřiny, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209979.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sawwnkLBiKAuSXKy-JSP3A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku" title="Silné bouřky se valí na Čechy. Hrozí kroupy, vichr i výpadky elektřiny, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku'});">Silné bouřky se valí na Čechy. Hrozí kroupy, vichr i výpadky elektřiny, sledujte radar Blesku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-postoupi-ceska-reprezentace-do-osmifinale-1381264'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-postoupi-ceska-reprezentace-do-osmifinale-1381264" title="EURO 2021: Postoupí Česká reprezentace do osmifinále?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-postoupi-ceska-reprezentace-do-osmifinale-1381264'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209894.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=m720EE7ZMNtbB-Aw73XN_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-postoupi-ceska-reprezentace-do-osmifinale-1381264" title="EURO 2021: Postoupí Česká reprezentace do osmifinále?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-postoupi-ceska-reprezentace-do-osmifinale-1381264'});">EURO 2021: Postoupí Česká reprezentace do osmifinále?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/posazavsky-pacifik-opet-vyjel-na-koleje-pripomente-si-krasy-okolni-krajiny-1381514'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/posazavsky-pacifik-opet-vyjel-na-koleje-pripomente-si-krasy-okolni-krajiny-1381514" title="Posázavský pacifik opět vyjel na koleje. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/posazavsky-pacifik-opet-vyjel-na-koleje-pripomente-si-krasy-okolni-krajiny-1381514'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209675.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tGWGmhXguJuEI8aZo2Wbwg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/posazavsky-pacifik-opet-vyjel-na-koleje-pripomente-si-krasy-okolni-krajiny-1381514" title="Posázavský pacifik opět vyjel na koleje. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/posazavsky-pacifik-opet-vyjel-na-koleje-pripomente-si-krasy-okolni-krajiny-1381514'});">Posázavský pacifik opět vyjel na koleje. Připomeňte si krásy okolní krajiny</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654" title="SsangYong Rexton 2.2 e-XDI (149 kW) – Objevitel za rozumnou cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210003.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XFpBSg6I5dQbJDLsLgqJOA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654" title="SsangYong Rexton 2.2 e-XDI (149 kW) – Objevitel za rozumnou cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654'});">SsangYong Rexton 2.2 e-XDI (149 kW) – Objevitel za rozumnou cenu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-z-filmu-rychle-a-zbesile-se-vydrazila-za-rekordni-sumu-139651'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-supra-z-filmu-rychle-a-zbesile-se-vydrazila-za-rekordni-sumu-139651" title="Toyota Supra z filmů Rychle a zběsile se vydražila za rekordní sumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-z-filmu-rychle-a-zbesile-se-vydrazila-za-rekordni-sumu-139651'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209946.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=khbnrwwYX760z2oAFaHZuQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-supra-z-filmu-rychle-a-zbesile-se-vydrazila-za-rekordni-sumu-139651" title="Toyota Supra z filmů Rychle a zběsile se vydražila za rekordní sumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/toyota-supra-z-filmu-rychle-a-zbesile-se-vydrazila-za-rekordni-sumu-139651'});">Toyota Supra z filmů Rychle a zběsile se vydražila za rekordní sumu</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 21. 6. 2021 13:25:55 -->
<!-- GetData(): 21. 6. 2021 13:25:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/682832/platby-za-statni-pojistence-se-zvysi-schillerova-s-vojtechem-chteji-200-korun-navic.html' title="Platby za státní pojištěnce se zvýší. Schillerová s Vojtěchem chtějí 200 korun navíc">Platby za státní pojištěnce se zvýší. Schillerová s Vojtěchem chtějí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/682830/v-kyjove-vyklizi-obri-varnu-pervitinu-mesto-bude-zablokovane-pet-dni.html' title="V Kyjově vyklízí obří varnu pervitinu: Město bude zablokované pět dní!">V Kyjově vyklízí obří varnu pervitinu: Město bude zablokované pět dní!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/94358/co-delaji-s-jidlem-jinde-aneb-lyzovani-na-melounech-ci-pomerancova-bitva-podivejte-se-na-bizarni-akce-ze-sveta.html' title="Co dělají s jídlem jinde aneb Lyžování na melounech či pomerančová bitva. Podívejte se na bizarní akce ze světa">Co dělají s jídlem jinde aneb Lyžování na melounech či pomerančová…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398170/zlin-cepuje-zivel-jelinek-ceka-na-condeho-a-sazi-na-posily-z-baniku.html' title="Zlín cepuje živel! Jelínek čeká na Condeho a sází na posily z Baníku">Zlín cepuje živel! Jelínek čeká na Condeho a sází na posily z Baníku</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/398171/tri-hraci-sparty-trenuji-jinde-lischka-zahajil-v-baniku-havelka-v-liberci.html' title="Tři hráči Sparty trénují jinde. Lischka zahájil v Baníku, Havelka v Liberci">Tři hráči Sparty trénují jinde. Lischka zahájil v Baníku, Havelka v…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398162/ze-spanelska-nejde-strach-kritika-za-bidny-start-chvala-polske-star.html' title="Ze Španělska nejde strach! Kritika za bídný start, chvála polské star">Ze Španělska nejde strach! Kritika za bídný start, chvála polské star</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/682829/dalsi-sankce-proti-belorusku-shodli-se-ministri-eu-kulhanek-citelne-zasahnou-lukasenka.html' title="Další sankce proti Bělorusku, shodli se ministři EU. Kulhánek: Citelně zasáhnou Lukašenka">Další sankce proti Bělorusku, shodli se ministři EU. Kulhánek:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/680918/prehledne-pro-cestovatele-kde-vas-ceka-formular-kde-test-a-jak-se-vracet-do-cr.html' title="Přehledně pro cestovatele: Kde vás čeká formulář, kde test a jak se vracet do ČR? ">Přehledně pro cestovatele: Kde vás čeká formulář, kde test a jak se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/682733/usmireni-s-harrym-charles-odmita-william-ho-pretrpi.html' title="Usmíření s Harrym Charles odmítá! William ho přetrpí...">Usmíření s Harrym Charles odmítá! William ho přetrpí...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/183728/skanzeny-expozice-pod-sirym-nebem-ktere-priblizuji-davne-obyceje.html' title="Skanzeny - Expozice pod širým nebem, které přibližují dávné obyčeje...">Skanzeny - Expozice pod širým nebem, které přibližují dávné obyčeje...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/183737/venec-s-ulitami-jak-na-nej.html' title="Věnec s ulitami - jak na něj?">Věnec s ulitami - jak na něj?</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/682444/zverokruh-od-nejmilejsich-po-hrubiany.html' title="Zvěrokruh: Od nejmilejších po hrubiány">Zvěrokruh: Od nejmilejších po hrubiány</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ssangyong-rexton-2-2-e-xdi-149-kw-objevitel-za-rozumnou-cenu-139654' title="SsangYong Rexton 2.2 e-XDI (149 kW) – Objevitel za rozumnou cenu">SsangYong Rexton 2.2 e-XDI (149 kW) – Objevitel za rozumnou cenu</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mekky-lewis-spatny-bottas-rosberg-krouti-hlavou-nad-obranou-jezdcu-mercedesu' title="Měkký Lewis, špatný Bottas. Rosberg kroutí hlavou nad obranou jezdců Mercedesu">Měkký Lewis, špatný Bottas. Rosberg kroutí hlavou nad obranou jezdců…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mazdu-mx-5-ceka-elektrifikace-ma-vsak-respektovat-jeji-dna-139652' title="Mazdu MX-5 čeká elektrifikace, má však respektovat její DNA">Mazdu MX-5 čeká elektrifikace, má však respektovat její DNA</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/kazdy-ctrnacty-cech-pouziva-na-vsechny-sluzby-pouze-jedine-heslo/sc-3-a-210829/default.aspx' title="Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo">Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-chysta-dalsi-slevovou-akci-nejrychlejsim-nabidne-mobil-a-hodinky-za-stovku/sc-3-a-1351926/default.aspx' title="Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku">Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nova-vesmirna-mocnost-turecko-si-dela-zalusk-na-mesic/sc-870-a-210818/default.aspx' title="Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc">Nová vesmírná mocnost? Turecko si dělá zálusk na Měsíc</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/nejcennejsi-znacky-sveta-dominuje-amazon-strme-rostou-tesla-a-cinsky-vyrobce-alkoholu-1381494' title="Nejcennější značky světa: Dominuje Amazon, strmě rostou Tesla a čínský výrobce alkoholu">Nejcennější značky světa: Dominuje Amazon, strmě rostou Tesla a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/burzovni-svet-vsadil-na-bankovni-akcie-jejich-rust-zivi-inflace-1381535' title="Burzovní svět vsadil na bankovní akcie. Jejich růst živí inflace">Burzovní svět vsadil na bankovní akcie. Jejich růst živí inflace</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-finep-prodal-heimstadenu-byty-v-holesovicich-za-1-2-miliardy-1381534' title="Developer Finep prodal Heimstadenu byty v Holešovicích za 1,2 miliardy">Developer Finep prodal Heimstadenu byty v Holešovicích za 1,2 miliardy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/rychla-svickova-60037' title="Rychlá svíčková">Rychlá svíčková</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-na-vine-60178' title="kuře - na víně">kuře - na víně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107564/kypr-dva-svety-na-jednom-ostrove-plnem-prirodnich-kras.html' title="Kypr: Dva světy na jednom ostrově plném přírodních krás">Kypr: Dva světy na jednom ostrově plném přírodních krás</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/107745/sedmicka-bizarnich-pomniku-smrti-od-sedlce-po-mexiko.html' title="Sedmička bizarních pomníků smrti – od Sedlce po Mexiko">Sedmička bizarních pomníků smrti – od Sedlce po Mexiko</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/682131/kuriozita-na-zamku-v-linhartovech-kastelan-vyrabi-sochy-slechty-i-poddanych-z-papiru.html' title="Kuriozita na zámku v Linhartovech: Kastelán vyrábí sochy šlechty i poddaných z papíru">Kuriozita na zámku v Linhartovech: Kastelán vyrábí sochy šlechty i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-zd_bohunovice_s_r_o-60320818' title="ZD Bohuňovice s.r.o. - 60320818">ZD Bohuňovice s.r.o. - 60320818</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/682809/silne-bourky-se-vali-na-cechy-hrozi-kroupy-vichr-i-vypadky-elektriny-sledujte-radar-blesku' title="Silné bouřky se valí na Čechy. Hrozí kroupy, vichr i výpadky elektřiny, sledujte radar Blesku">Silné bouřky se valí na Čechy. Hrozí kroupy, vichr i výpadky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/682349/malujte-na-oblazky-a-vytvorte-si-krasnou-dekoraci.html' title="Malujte na oblázky a vytvořte si krásnou dekoraci">Malujte na oblázky a vytvořte si krásnou dekoraci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://dovolenasnu.nativecnc.cz/' title="Šest smyslů, šest rozkoší. Začněte se konečně hýčkat!">Šest smyslů, šest rozkoší. Začněte se konečně hýčkat!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/upal-a-uzeh-jak-je-poznat-a-jak-se-z-nich-rychle-vylecit-4352.html' title="Úpal a úžeh: Jak je poznat a jak se z nich rychle vyléčit">Úpal a úžeh: Jak je poznat a jak se z nich rychle vyléčit</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/424198/rostlinna-mleka-jsou-skutecne-zdravejsi-a-vhodnejsi-na-hubnuti.html' title="Rostlinná mléka: Jsou skutečně zdravější a vhodnější na hubnutí?">Rostlinná mléka: Jsou skutečně zdravější a vhodnější na hubnutí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-auta/27583/tesla-s-tryskovym-pohonem-na-stovku-vyleti-driv-nez-polknete.html' title="Tesla s tryskovým pohonem: Na stovku vyletí dřív, než polknete">Tesla s tryskovým pohonem: Na stovku vyletí dřív, než polknete</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/baldurs-gate-3-si-mozna-zahrajeme-koncem-roku-tvurci-ale-nic-neslibuji' title="Baldur’s Gate 3 si možná zahrajeme koncem roku, tvůrci ale nic neslibují">Baldur’s Gate 3 si možná zahrajeme koncem roku, tvůrci ale nic…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tymovka-back-4-blood-bude-po-vydani-pouze-online-zalezitosti' title="Týmovka Back 4 Blood bude po vydání pouze online záležitostí">Týmovka Back 4 Blood bude po vydání pouze online záležitostí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7056298/sestrih-ufc-brazilskou-bitvu-rozhodnul-hned-v-prvnim-kole-silva.html' title="SESTŘIH UFC: Brazilskou bitvu rozhodnul hned v prvním kole Silva">SESTŘIH UFC: Brazilskou bitvu rozhodnul hned v prvním kole Silva</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7056293/sestrih-ufc-razantni-jihokorejec-woo-choi-prejel-erosu-v-prvnim-kole.html' title="SESTŘIH UFC: Razantní Jihokorejec Woo Choi přejel Erosu v prvním kole">SESTŘIH UFC: Razantní Jihokorejec Woo Choi přejel Erosu v prvním kole</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7056208/rozhovor-s-darcem-kostni-drene-rudolfem-uhlarem-a-ivanou-novotnou-ktere-zachranil-zivot.html' title="Rozhovor s dárcem kostní dřeně Rudolfem Uhlářem a Ivanou Novotnou, které zachránil život">Rozhovor s dárcem kostní dřeně Rudolfem Uhlářem a Ivanou Novotnou,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".McicqefbJp {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.PtLOidl0ch {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XbEsWZMAXa {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.XbEsWZMAXa a {color:#d00000;}.XbEsWZMAXa > div {padding:1rem 1.5rem;}.XbEsWZMAXa p {font-size: .8em}.TZf08utFks {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.gbIcgMTjLH {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.gbIcgMTjLH b {font-weight:700;}.VNjxMxAetT {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.EPawP4XpXk {background:#424242}.ltu1zz95Q0 {background:#e8e8e8;color:#868686!important;}.LtbLS8P5Cv {display:inline-block}[--]<div class='fs-os McicqefbJp'><div class='PtLOidl0ch'></div><div class='XbEsWZMAXa'><div><div class='TZf08utFks'><span></span></div><div class='gbIcgMTjLH'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='LtbLS8P5Cv'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='VNjxMxAetT EPawP4XpXk'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".McicqefbJp\").hide()' title='Zatím zavřít' class='VNjxMxAetT ltu1zz95Q0'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='VNjxMxAetT'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>