


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced  – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="V září Philips ohlásil dva nové soundbary Philips Fidelio, nyní se dostávají do prodeje. Dva nové modely nesou označení Fidelio B97 a Fidelio B95 a společným znakem je zvuk s Dolby Atmos. A samozřejmě fakt, že patří do prémiové" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced " />
				<meta property="og:description" content="V září Philips ohlásil dva nové soundbary Philips Fidelio, nyní se dostávají do prodeje. Dva nové modely nesou označení Fidelio B97 a Fidelio B95 a společným znakem je zvuk s Dolby Atmos. A samozřejmě fakt, že patří do prémiové" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced " />
				<meta name="twitter:description" content="V září Philips ohlásil dva nové soundbary Philips Fidelio, nyní se dostávají do prodeje. Dva nové modely nesou označení Fidelio B97 a Fidelio B95 a společným znakem je zvuk s Dolby Atmos. A samozřejmě fakt, že patří do prémiové" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=786935594" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=786935594" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=786935594" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced" >
		<meta name="id" content="8501"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 15 Dec 2020 14:36:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "368",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8501',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.010" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.1.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.010" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=2.1.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8501" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINjY1MTgxNjQPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkCoFJ7BSEFncuz2sg6GB91iVmtWE=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fsoundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8501;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced"
  },
  "headline": "Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=786935594",
    "width": 736,
    "height": 368
  },

  "datePublished": "2020-12-15T14:36:00Z",
  "dateModified": "2020-12-15T14:36:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/philips", "name": "Philips" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8501">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/philips" class="article-crumb">Philips</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8501" data-io-article-url="https://avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced">
	<h1 itemprop="name">Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced </h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">15. prosince 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Soundbar+Philips+Fidelio+B95+nab%c3%addne+5.1.2+kan%c3%a1lov%c3%bd+zvuk+a+Dolby+Atmos%2c+%c4%8di+IMAX+Enhanced+&url=http%3a%2f%2favmania.zive.cz%2fsoundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8501" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='88417129' href='/Client.Gallery/show.aspx?id_file=88417129&article=8501' onclick='javascript:ShowArticleImage(88417129,750,500,""); return false' title='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced '><img itemprop='image' alt='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=88417129' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=57151003&article=8501'  onclick='javascript:ShowArticleImage(57151003,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=57151003' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=56592014&article=8501'  onclick='javascript:ShowArticleImage(56592014,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=56592014' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=452849780&article=8501'  onclick='javascript:ShowArticleImage(452849780,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=452849780' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=39407034&article=8501'  onclick='javascript:ShowArticleImage(39407034,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=39407034' /></a><a href='/Client.Gallery/show.aspx?id_file=88417129&article=8501' onclick='javascript:ShowArticleImage(88417129,750,500,""); return false' class='info'><span class='gallery-count'>14</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8501">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>V září Philips ohlásil dva nové soundbary Philips Fidelio, nyní se dostávají do prodeje. Dva nové modely nesou označení&nbsp;Fidelio B97 a&nbsp;Fidelio B95 a společným znakem je zvuk s Dolby Atmos. A samozřejmě fakt, že patří do prémiové řady&nbsp;Fidelio znamená, že výrobce klade důraz nejen na zvuk, ale také na provedení a použité materiály.&nbsp;</p><p>Soundbar <strong><a href="https://avmania.zive.cz/soundbar-philips-fidelio-b97-nabidne-712-kanalovy-zvuk-dolby-atmos-a-imax-enhanced">Philips&nbsp;Fidelio B97</a></strong>, který jsme představili už v září, bude se svým 7.1.2 kanálovým zvukem nejvyšším&nbsp;modelem a nabídne&nbsp;dva oddělitelné bezdrátové reproduktory. Prémiová je ovšem i cena&nbsp;–&nbsp;34 000 korun.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6720767" data-pre="om"><div id="video-6720767"></div></div>
<div class="clear"></div>

<p>Druhý prémiový soundbar&nbsp;<strong>Philips Fidelio B95</strong> ubírá zejména odnímatelné reproduktory, ale drtivá většina funkcí zůstává. Cena je však podstatně nižší - měla by se pohybovat kolem 25 000 Kč. I tento soundbar se jako jeden z prvních pyšní&nbsp;certifikací IMAX Enhanced Certified</p>

<h2>Dolby Atmos +&nbsp;IMAX Enhanced&nbsp;</h2>

<p>Philips Fidelio B95 nabízí prostorový zvuk ve formátu 5.1.2, proti vyššímu modelu zde není&nbsp;technologie Surround on Demand (zmiňované zadní repro).</p>

<p>B95 obsahuje je osazen 14 měnič, z toho je&nbsp;pět&nbsp;19 mm výškových měničů – tři jsou umístěny vpředu a dva jsou směřovány do stran. Dále je soundbar osazen třemi páry středobasových měničů o rozměrech 1 × 3,5 palce a dvěma měniči směřujícími vzhůru,&nbsp;Dolby Atmos Elevation,&nbsp;starající se o zvuk směřující k posluchači shora.&nbsp;Soundbar má přední konfiguraci tříkanálovou, tedy včetně středového kanálu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=419470749" onclick="javascript:ShowArticleImage(419470749,750,500,'B95_10-A3P-global-001.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="353" src="/GetThumbNail.aspx?id_file=419470749&amp;width=500&amp;height=353&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a></h6>

<p>O patřičné hloubky se stará aktivní bezdrátový subwoofer o výkonu 240 W, osazený&nbsp;velkým 8" (20 cm) reproduktorem směřujícím k podlaze. Celkový udávaný výkon je 410 W (RMS, špičkově pak 800 W). Design je evropský, co se materiálů týče, tak&nbsp;použitý je kov&nbsp;a prémiová kůže Muirhead.</p>

<p>Co se formátů týče, tak systém podporuje Dolby Atmos, DTS:X a IMAX&nbsp;Enhanced. A samozřejmě všechny nižší formáty, jako například&nbsp;Dolby TrueHD,&nbsp;DTS-HD High Resolution Audio,&nbsp;DTS-HD Master Audio,&nbsp;Dolby Digital EX a další. Pro připojení jsou zde dva HDMI 2.1 vstupy a jeden HDMI 2.1 výstup, tedy s podporou ARC/eARC kanálu pro zvuk přímo z TV. Kompatibilita s HDR formáty Dolby Vision a HDR10+ je samozřejmostí.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=213172498" onclick="javascript:ShowArticleImage(213172498,750,500,'B95_10-D2P-global-001.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="212" src="/GetThumbNail.aspx?id_file=213172498&amp;width=300&amp;height=212&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Nechybí ani optický vstup, či Bluetooth, či podpora Apple AirPlay 2. Systém také podporuje i bezdrátový multiroom DTS Play-Fi, přehrává například zvukové formáty&nbsp;AIFF, FLAC, MP3. K dispozici je také integrovaný Chromecast, podporován je&nbsp;Spotify Connect pro streamování&nbsp;hudby, ale také hlasové služby Google Assistant a Amazon Alexa. O snadnou instalaci i obsluhu se postará aplikace Philips.</p>

<p>Jak bude některá z novinek dostupná i pro test, tak se samozřejmě dočkáte podrobné recenze.</p>












			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/ktery-telefon-dela-nejlepsi-fotky" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Který telefon dělá nejlepší fotky?</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/domaci-kino" title="Domácí kino">Domácí kino</a><script>ArticleMainKeyWords.push('Domácí kino');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 290;}</script>, <a href="/soundbar" title="Soundbar">Soundbar</a><script>ArticleMainKeyWords.push('Soundbar');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 452;}</script>, <a href="/dolby-vision" title="Dolby Vision">Dolby Vision</a><script>ArticleMainKeyWords.push('Dolby Vision');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 446;}</script>, <a href="/philips" title="Philips">Philips</a><script>ArticleMainKeyWords.push('Philips');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 354;}</script>, <a href="/dolby-atmos" title="Dolby Atmos">Dolby Atmos</a><script>ArticleMainKeyWords.push('Dolby Atmos');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 394;}</script>, <a href="/dtsx" title="DTS:X">DTS:X</a><script>ArticleMainKeyWords.push('DTS:X');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 480;}</script>, <a href="/dts-play-fi" title="DTS Play-Fi">DTS Play-Fi</a><script>ArticleMainKeyWords.push('DTS Play-Fi');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1575;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8501","name":"Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ","imageCount":"0"}}
        var cncArticle = {"id":8501,"versionId":"1608043200000","title":"Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ","author":["Jaromír Puk"],"published":"2020-12-15T15:36:00","created":"2020-12-15T12:40:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8351" data-rel="1601463000000"  data-ver="1601469000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" class="ga-plain-titlegtm-track-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" data-title="Den D je tady. České televize po dvaceti letech mizí z DVB-T"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=377764824' alt='Den D je tady. České televize po dvaceti letech mizí z DVB-T' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" class="ga-plain-title ar-title gtm-track-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" data-title="Den D je tady. České televize po dvaceti letech mizí z DVB-T">Den D je tady. České televize po dvaceti letech mizí z DVB-T</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t/?showforum=1">23</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Přechod na DVB-T2</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8303" data-rel="1599552060000"  data-ver="1599553560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/panasonic-tx-65hz2000e-referencni-4k-hdr-oled-posunuje-opet-latku-test" class="ga-plain-titlegtm-track-t" title="Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]" data-title="Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=124141309' alt='Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/panasonic-tx-65hz2000e-referencni-4k-hdr-oled-posunuje-opet-latku-test" class="ga-plain-title ar-title gtm-track-t" title="Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]" data-title="Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]">Panasonic TX-65HZ2000E: referenční 4K HDR OLED posunuje opět laťku [test]</a></h2>
				
				
				
				<p class="ar-anno">Udržel Panasonic tímto modelem krok s konkurencí? Drží stále pomyslnou laťku kvality hodně vysoko, anebo již padá do šedivých vod průměru?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/panasonic-tx-65hz2000e-referencni-4k-hdr-oled-posunuje-opet-latku-test/?showforum=1">48</a></span>
					<span>Alexandr Bray</span>
				</p>
                                <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Test</span><span class="article-crumb">OLED</span><span class="article-crumb">4K TV</span><span class="article-crumb">Televize</span><span class="article-crumb">Panasonic</span><span class="article-crumb">Testy</span><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8317" data-rel="1600167600000"  data-ver="1600169100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bose-tv-speaker-dostupny-kompaktni-a-prekvapive-kvalitni-soundbar-test" class="ga-plain-titlegtm-track-t" title="Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]" data-title="Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=5118714' alt='Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bose-tv-speaker-dostupny-kompaktni-a-prekvapive-kvalitni-soundbar-test" class="ga-plain-title ar-title gtm-track-t" title="Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]" data-title="Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]">Bose TV Speaker: dostupný, kompaktní a překvapivě kvalitní soundbar [test]</a></h2>
				
				
				
				<p class="ar-anno">Existuje mnoho cest ke kvalitnějšímu a silnějšímu zvuku televizorů. V našem testu představujeme jednu velmi rychlou a jednoduchou.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/bose-tv-speaker-dostupny-kompaktni-a-prekvapive-kvalitni-soundbar-test/?showforum=1">17</a></span>
					<span>Alexandr Bray</span>
				</p>
                                <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Soundbar</span><span class="article-crumb">Bose</span><span class="article-crumb">Testy</span><span class="article-crumb">Domácí kino</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6051" data-rel="1604344380000"  data-ver="1606145880000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=949528121' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka od těch nejlevnějších po nejdražší. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-bezdratova-sluchatka/?showforum=1">23</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1606159620000"  data-ver="1606477020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=825358278' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">19</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8481" data-rel="1607082120000"  data-ver="1607082420000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-prosincovy-maraton-bondovek-take-nervy-drasajici-telefon-spinavy-mosul-horrorovych-30-stribrnych" class="ga-plain-titlegtm-track-t" title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných" data-title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=265303605' alt='Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/netflix-a-hbo-na-vikend-prosincovy-maraton-bondovek-take-nervy-drasajici-telefon-spinavy-mosul-horrorovych-30-stribrnych" class="ga-plain-title ar-title gtm-track-t" title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných" data-title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných">Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/netflix-a-hbo-na-vikend-prosincovy-maraton-bondovek-take-nervy-drasajici-telefon-spinavy-mosul-horrorovych-30-stribrnych/?showforum=1">4</a></span>
					<span>Petr Semecký</span>
				</p>
                                <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8452" data-rel="1606068060000"  data-ver="1606070040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test" class="ga-plain-titlegtm-track-t" title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]" data-title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=775868444' alt='Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test" class="ga-plain-title ar-title gtm-track-t" title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]" data-title="Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]">Xavian Stella Esclusiva: parádní české podlahové Hi-Fi reprosoustavy [test]</a></h2>
				
				
				
				<p class="ar-anno">Nové Xavian Stella Esclusiva jsou ambiciózní sloupky, které mají s původními jmenovci společnou jen podobu na první pohled. Tak pěkné, tak čistě hrající, tak v konečném důsledku přirozené a snadno poslouchatelné reprosoustavy za dané peníze aby jeden pohledal.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/xavian-stella-esclusiva-paradni-ceske-podlahove-hi-fi-reprosoustavy-test/?showforum=1">32</a></span>
					<span>Daniel Březina</span>
				</p>
                                <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-crumb">Reproduktory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8477" data-rel="1607279640000"  data-ver="1607279880000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="ga-plain-titlegtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]" data-title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=303331413' alt='Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="ga-plain-title ar-title gtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]" data-title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]">Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]</a></h2>
				
				
				
				<p class="ar-anno">Hektický předvánoční čas s sebou každoročně přináší zvýšené množství nákupů. Letos je vše trochu jinak, ale z druhé strany vlastně ani ne. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika/?showforum=1">4</a></span>
					<span>Alexandr Bray</span>
				</p>
                                <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Televize</span><span class="article-crumb">Kupujeme TV</span><span class="article-crumb">Televizory</span><span class="article-crumb">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:466px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1306043&amp;p=12754639#p12754639" class="fr" title="RME ADI-2 DAC FS - znáte někdo?">  107</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1306043&amp;p=12754639#p12754639" class="ar-title gtm-track-t ar-premium-free" title="RME ADI-2 DAC FS - znáte někdo?">RME ADI-2 DAC FS - znáte někdo?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12754622#p12754622" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 255</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12754622#p12754622" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307174&amp;p=12754604#p12754604" class="fr" title="LG OLED55B9PLA">  43</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1307174&amp;p=12754604#p12754604" class="ar-title gtm-track-t ar-premium-free" title="LG OLED55B9PLA">LG OLED55B9PLA</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312706&amp;p=12754580#p12754580" class="fr" title="TV 75&quot; do 40k jako náhrada za 65&quot; Sony KD-65XD7505">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312706&amp;p=12754580#p12754580" class="ar-title gtm-track-t ar-premium-free" title="TV 75&quot; do 40k jako náhrada za 65&quot; Sony KD-65XD7505">TV 75" do 40k jako náhrada za 65" Sony KD-65XD7505</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1312665&amp;p=12754536#p12754536" class="fr" title="Čína KZ">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1312665&amp;p=12754536#p12754536" class="ar-title gtm-track-t ar-premium-free" title="Čína KZ">Čína KZ</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312723&amp;p=12754474#p12754474" class="fr" title="Dotaz na upgrade TV">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312723&amp;p=12754474#p12754474" class="ar-title gtm-track-t ar-premium-free" title="Dotaz na upgrade TV">Dotaz na upgrade TV</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1312709&amp;p=12754453#p12754453" class="fr" title="Doplnění repra">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1312709&amp;p=12754453#p12754453" class="ar-title gtm-track-t ar-premium-free" title="Doplnění repra">Doplnění repra</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308629&amp;p=12754328#p12754328" class="fr" title="Kalibrace, grafy, výsledky, nastavení obrazu TV, postřehy...">  51</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1308629&amp;p=12754328#p12754328" class="ar-title gtm-track-t ar-premium-free" title="Kalibrace, grafy, výsledky, nastavení obrazu TV, postřehy...">Kalibrace, grafy, výsledky, nastavení obrazu TV, postřehy...</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312722&amp;p=12754298#p12754298" class="fr" title="TV 55-65&quot; do 15 tisíc">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312722&amp;p=12754298#p12754298" class="ar-title gtm-track-t ar-premium-free" title="TV 55-65&quot; do 15 tisíc">TV 55-65" do 15 tisíc</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1312718&amp;p=12754093#p12754093" class="fr" title="Marantz NR1510">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1312718&amp;p=12754093#p12754093" class="ar-title gtm-track-t ar-premium-free" title="Marantz NR1510">Marantz NR1510</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312720&amp;p=12754082#p12754082" class="fr" title="Philips 40PFL 5605 - lze k této TV připojit BT sluchátka?">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1312720&amp;p=12754082#p12754082" class="ar-title gtm-track-t ar-premium-free" title="Philips 40PFL 5605 - lze k této TV připojit BT sluchátka?">Philips 40PFL 5605 - lze k této TV připojit BT sluchátka?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1312007&amp;p=12754033#p12754033" class="fr" title="AM05 vs T800">  73</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1312007&amp;p=12754033#p12754033" class="ar-title gtm-track-t ar-premium-free" title="AM05 vs T800">AM05 vs T800</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12753906#p12753906" class="fr" title="Jaké studiové monitory?"> 1 612</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1132900&amp;p=12753906#p12753906" class="ar-title gtm-track-t ar-premium-free" title="Jaké studiové monitory?">Jaké studiové monitory?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311315&amp;p=12753614#p12753614" class="fr" title="Ozvuceni pracovniho koutu v loznici cca 10tis">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1311315&amp;p=12753614#p12753614" class="ar-title gtm-track-t ar-premium-free" title="Ozvuceni pracovniho koutu v loznici cca 10tis">Ozvuceni pracovniho koutu v loznici cca 10tis</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312653&amp;p=12753604#p12753604" class="fr" title="Rca kábel drahší....zlepší výslednú kvalitu zvuku?">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1713&amp;t=1312653&amp;p=12753604#p12753604" class="ar-title gtm-track-t ar-premium-free" title="Rca kábel drahší....zlepší výslednú kvalitu zvuku?">Rca kábel drahší....zlepší výslednú kvalitu zvuku?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1312713&amp;p=12753598#p12753598" class="fr" title="Panasonic HC-VXF990 vs. Panasonic HC-VX980">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1312713&amp;p=12753598#p12753598" class="ar-title gtm-track-t ar-premium-free" title="Panasonic HC-VXF990 vs. Panasonic HC-VX980">Panasonic HC-VXF990 vs. Panasonic HC-VX980</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312727&amp;p=12754594#start_here" title="Prodám Yamaha CD-S300">Prodám Yamaha CD-S300</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312726&amp;p=12754592#start_here" title="Prodám Yamaha R-N500">Prodám Yamaha R-N500</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1312707&amp;p=12753278#start_here" title="Koupím Redukce 2.5 mm samice TRRS - 4.4 mm samec TRR">Koupím Redukce 2.5 mm samice TRRS - 4.4 mm samec TRR</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312704&amp;p=12753142#start_here" title="Prodám Tin Audio T2, EarStudio ES100 MK1, Linsoul Tripowin C8">Prodám Tin Audio T2, EarStudio ES100 MK1, Linsoul Tripowin C8</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1312670&amp;p=12752453#start_here" title="Koupím Sony KDL-55W805c">Koupím Sony KDL-55W805c</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312648&amp;p=12751699#start_here" title="Prodám slúchadlá Philips Fidelio X3 nové - nerozbalené">Prodám slúchadlá Philips Fidelio X3 nové - nerozbalené</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312639&amp;p=12751252#start_here" title="Prodám Sennheiser Momentum Wireless 3">Prodám Sennheiser Momentum Wireless 3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1312629&amp;p=12751046#start_here" title="Koupím Astell Kern SP2000 Cu">Koupím Astell Kern SP2000 Cu</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312623&amp;p=12750774#start_here" title="Prodám PRODÁM sluchátka Beyerdynamic DT 990, 250 Ohm">Prodám PRODÁM sluchátka Beyerdynamic DT 990, 250 Ohm</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1312616&amp;p=12750661#start_here" title="Prodám Dunu Titan 3, NF Audio NA1">Prodám Dunu Titan 3, NF Audio NA1</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8488' data-rel='1607547000000' data-ver='1607547600000'>
					<div class="ar-img">
						<a href="/nejlepsi-soundbary-a-ozvuceni-domu-bytu" class="gtm-track-t" title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=953041573' alt='14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-soundbary-a-ozvuceni-domu-bytu" class="ar-title gtm-track-t" title="14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti">14 tipů na nejlepší TV soundbary, mikrosystémy a další audio pro ozvučení domácnosti</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbar</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8475' data-rel='1607027220000' data-ver='1607070480000'>
					<div class="ar-img">
						<a href="/nejvyhodnejsi-sluchatka" class="gtm-track-t" title="Vybíráme 18 sluchátek s nejlepším poměrem ceny a výkonu. Třeba pod stromeček"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=97265635' alt='Vybíráme 18 sluchátek s nejlepším poměrem ceny a výkonu. Třeba pod stromeček' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejvyhodnejsi-sluchatka" class="ar-title gtm-track-t" title="Vybíráme 18 sluchátek s nejlepším poměrem ceny a výkonu. Třeba pod stromeček">Vybíráme 18 sluchátek s nejlepším poměrem ceny a výkonu. Třeba pod stromeček</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8477' data-rel='1607279640000' data-ver='1607279880000'>
					<div class="ar-img">
						<a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="gtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=303331413' alt='Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-nenakupovat-televizory-a-techniku-v-dobe-pandemie-jednoduchy-radce-pro-zacatecnika" class="ar-title gtm-track-t" title="Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]">Jak (ne)nakupovat televizory a techniku v době pandemie [jednoduchý rádce pro začátečníka]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">Televize</span><span class="article-crumb">Kupujeme TV</span><span class="article-crumb">Televizory</span><span class="article-crumb">Průvodce nákupem</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8481' data-rel='1607082120000' data-ver='1607082420000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-prosincovy-maraton-bondovek-take-nervy-drasajici-telefon-spinavy-mosul-horrorovych-30-stribrnych" class="gtm-track-t" title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=265303605' alt='Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-prosincovy-maraton-bondovek-take-nervy-drasajici-telefon-spinavy-mosul-horrorovych-30-stribrnych" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných">Netflix a HBO na víkend: Prosincový maraton bondovek. Také nervy drásající Telefon, špinavý Mosul, horrorových 30 stříbrných</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8495' data-rel='1607687580000' data-ver='1607687820000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-skvele-hodnocene-hunger-games-z-japonska-taky-thriller-detektivka-i-narocnejsi-filmy-a-serialy" class="gtm-track-t" title="Netflix a HBO na víkend: Skvěle hodnocené Hunger Games z Japonska. Taky thriller, detektivka i náročnější filmy a seriály"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=446822546' alt='Netflix a HBO na víkend: Skvěle hodnocené Hunger Games z Japonska. Taky thriller, detektivka i náročnější filmy a seriály' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-skvele-hodnocene-hunger-games-z-japonska-taky-thriller-detektivka-i-narocnejsi-filmy-a-serialy" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Skvěle hodnocené Hunger Games z Japonska. Taky thriller, detektivka i náročnější filmy a seriály">Netflix a HBO na víkend: Skvěle hodnocené Hunger Games z Japonska. Taky thriller, detektivka i náročnější filmy a seriály</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104509/vladimir-mertlik-benesovy-upisy-komunistum-aneb-cin-dablu-dobre-a-peklem-se-ti-odmeni.html" title="Vladimír Mertlík: Benešovy úpisy komunistům aneb čiň ďáblu dobře a peklem se ti odmění!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104509/vladimir-mertlik-benesovy-upisy-komunistum-aneb-cin-dablu-dobre-a-peklem-se-ti-odmeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149623.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=WodnDSZOywW4FGSkcQ5vuA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104509/vladimir-mertlik-benesovy-upisy-komunistum-aneb-cin-dablu-dobre-a-peklem-se-ti-odmeni.html" title="Vladimír Mertlík: Benešovy úpisy komunistům aneb čiň ďáblu dobře a peklem se ti odmění!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104509/vladimir-mertlik-benesovy-upisy-komunistum-aneb-cin-dablu-dobre-a-peklem-se-ti-odmeni.html'});">Vladimír Mertlík: Benešovy úpisy komunistům aneb čiň ďáblu dobře a peklem se ti odmění!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/104527/david-suchet-poirot-je-porad-nejlepsi-pritel-jakeho-jsem-kdy-mel.html" title="David Suchet: Poirot je pořád nejlepší přítel, jakého jsem kdy měl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/104527/david-suchet-poirot-je-porad-nejlepsi-pritel-jakeho-jsem-kdy-mel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149631.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=QRo2NQ6tMIFdDwREnWpeBg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/104527/david-suchet-poirot-je-porad-nejlepsi-pritel-jakeho-jsem-kdy-mel.html" title="David Suchet: Poirot je pořád nejlepší přítel, jakého jsem kdy měl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/104527/david-suchet-poirot-je-porad-nejlepsi-pritel-jakeho-jsem-kdy-mel.html'});">David Suchet: Poirot je pořád nejlepší přítel, jakého jsem kdy měl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085239.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6bETAtR4uE1bUmiTRIQChA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});">Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mafia-3-definitive-edition-dalsi-rypanec-do-fanousku-serie--recenze" title="Mafia 3 Definitive Edition: další rýpanec do fanoušků série | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-3-definitive-edition-dalsi-rypanec-do-fanousku-serie--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148073.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=MNegYnIQ94nlT8aXIp5SiA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mafia-3-definitive-edition-dalsi-rypanec-do-fanousku-serie--recenze" title="Mafia 3 Definitive Edition: další rýpanec do fanoušků série | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-3-definitive-edition-dalsi-rypanec-do-fanousku-serie--recenze'});">Mafia 3 Definitive Edition: další rýpanec do fanoušků série | Recenze</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978943.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Nih24KO18sB_ipJzKIIF_Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});">Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t12-byla-inspiraci-k-vytvoreni-snad-nejznamejsi-zidle-u-nas-koupite-ji-i-dnes" title="Tatra T12 byla inspirací k vytvoření snad nejznámější židle u nás. Koupíte ji i dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t12-byla-inspiraci-k-vytvoreni-snad-nejznamejsi-zidle-u-nas-koupite-ji-i-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142153.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=duBJP8Al-i79ITE6l_ojjg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t12-byla-inspiraci-k-vytvoreni-snad-nejznamejsi-zidle-u-nas-koupite-ji-i-dnes" title="Tatra T12 byla inspirací k vytvoření snad nejznámější židle u nás. Koupíte ji i dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t12-byla-inspiraci-k-vytvoreni-snad-nejznamejsi-zidle-u-nas-koupite-ji-i-dnes'});">Tatra T12 byla inspirací k vytvoření snad nejznámější židle u nás. Koupíte ji i dnes</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093580.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=KITUqc4NY_GMeTF-bZtfZg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9mJfPoSejsVzZTX7DEFKFQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html" title="Doba robotická: Robot z večerky i pošty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149500.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=R4e8KxbzLIEC8sj7K2h0kQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html" title="Doba robotická: Robot z večerky i pošty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html'});">Doba robotická: Robot z večerky i pošty</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26899/jak-velky-byl-megalodon-postrach-oceanu-nezklamal.html" title="Jak velký byl megalodon? Postrach oceánu nezklamal!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26899/jak-velky-byl-megalodon-postrach-oceanu-nezklamal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149391.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hDnY9J8U7Sk6rPQXZg37rw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26899/jak-velky-byl-megalodon-postrach-oceanu-nezklamal.html" title="Jak velký byl megalodon? Postrach oceánu nezklamal!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26899/jak-velky-byl-megalodon-postrach-oceanu-nezklamal.html'});">Jak velký byl megalodon? Postrach oceánu nezklamal!</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29006" title="Po letech č.2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4582maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29005" title="Po letech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_4563maly.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29004" title="Gilmore Lite Mk2, Chord Qutest, Sennheiser HD 800"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200623_214336.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29003" title="DSC_0690b"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0690b.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29002" title="Detail sestavy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0616WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29000" title="Obýváková AV sestava po designové úpravě"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_0606WWW.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28999" title="Qutest"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200603_202908.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28997" title="DAC + Amp + Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/IMG_20200420_100403.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/co-kdyz-chce-microsoft-nahradit-windows-linuxem-dokazete-si-to-predstavit/sc-3-a-206175/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/co-kdyz-chce-microsoft-nahradit-windows-linuxem-dokazete-si-to-predstavit/sc-3-a-206175/default.aspx" title="Co když chce Microsoft nahradit Windows Linuxem. Dokážete si to představit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/co-kdyz-chce-microsoft-nahradit-windows-linuxem-dokazete-si-to-predstavit/sc-3-a-206175/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125237.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0xebrSK8GuXlH2cowOBb9A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/co-kdyz-chce-microsoft-nahradit-windows-linuxem-dokazete-si-to-predstavit/sc-3-a-206175/default.aspx" title="Co když chce Microsoft nahradit Windows Linuxem. Dokážete si to představit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/co-kdyz-chce-microsoft-nahradit-windows-linuxem-dokazete-si-to-predstavit/sc-3-a-206175/default.aspx'});">Co když chce Microsoft nahradit Windows Linuxem. Dokážete si to představit?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133761.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f__4Af9NNFBRJ8n_OYNLbA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx'});">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" title="Toto byly legendy! Mobilní telefony Nokia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039236.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eRpXPysAnEXIG-Z-U3mQYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" title="Toto byly legendy! Mobilní telefony Nokia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx'});">Toto byly legendy! Mobilní telefony Nokia</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054593.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4gP5H5TFDFDj-zE2KM6w5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html" title="Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí. Vláda omezila pohyb i přes den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149619.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5wbClGwusMBbGpMK77Ir4g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html" title="Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí. Vláda omezila pohyb i přes den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html'});">Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí. Vláda omezila pohyb i přes den</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-9743-umrti-v-cr-nakazeny-sef-snemovny-a-expremier-v-karantene.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-9743-umrti-v-cr-nakazeny-sef-snemovny-a-expremier-v-karantene.html" title="Koronavirus ONLINE: 9743 úmrtí v ČR, nakažený šéf Sněmovny a expremiér v karanténě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-9743-umrti-v-cr-nakazeny-sef-snemovny-a-expremier-v-karantene.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149647.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uDjmoGeTPYftmjSH0PfUEQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-9743-umrti-v-cr-nakazeny-sef-snemovny-a-expremier-v-karantene.html" title="Koronavirus ONLINE: 9743 úmrtí v ČR, nakažený šéf Sněmovny a expremiér v karanténě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-9743-umrti-v-cr-nakazeny-sef-snemovny-a-expremier-v-karantene.html'});">Koronavirus ONLINE: 9743 úmrtí v ČR, nakažený šéf Sněmovny a expremiér v karanténě </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HmTkvYK9zVF0vvOyyxBNdg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148981.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8w9XKPwDgFDGS1jxZDZuVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxD-uI_g-DhiKQs19EFxTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=890fr2wKsEXcTRORa0XUNg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 15. 12. 2020 22:52:39 -->
<!-- GetData(): 15. 12. 2020 22:52:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/663952/jiri-veliky-podvedl-stovky-zen-petra-kvuli-nemu-skoncila-na-psychiatrii.html' title="Jiří Veliký podvedl stovky žen: Petra kvůli němu skončila na psychiatrii!">Jiří Veliký podvedl stovky žen: Petra kvůli němu skončila na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/664127/babis-orodoval-u-komunistu-o-podporu-rekordni-sekery-slysel-potreti-ne.html' title="Babiš orodoval u komunistů o podporu rekordní sekery. Slyšel potřetí ne">Babiš orodoval u komunistů o podporu rekordní sekery. Slyšel potřetí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html' title="Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí. Vláda omezila pohyb i přes den">Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388618/trinec-se-louci-se-zadinou-vraci-se-k-detroitu-co-jasek-s-korenarem.html' title="Třinec se loučí se Zadinou, vrací se k Detroitu. Co Jašek s Kořenářem?">Třinec se loučí se Zadinou, vrací se k Detroitu. Co Jašek s Kořenářem?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal/388620/nymburk-deklasoval-keravnos-i-podruhe-a-v-lm-se-priblizil-postupu.html' title="Nymburk deklasoval Keravnos i podruhé a v LM se přiblížil postupu">Nymburk deklasoval Keravnos i podruhé a v LM se přiblížil postupu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388617/za-demonem-vladarem-zvonila-loreta-co-bude-v-litvinove-s-petruzalkem.html' title="Za démonem Vladařem zvonila Loreta. Co bude v Litvínově s Petružálkem?">Za démonem Vladařem zvonila Loreta. Co bude v Litvínově s Petružálkem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/663722/chlapec-14-skocil-pred-spoluzaky-pod-vlak-nezapomen-na-me-napsal-kamaradce-pred-smrti.html' title="Chlapec (†14) skočil před spolužáky pod vlak: Nezapomeň na mě, napsal kamarádce před smrtí">Chlapec (†14) skočil před spolužáky pod vlak: Nezapomeň na mě, napsal…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664121/akci-chcipl-pes-podporily-dalsi-prazske-restaurace-pres-noc-rozsveci-a-vyvesuji-vlajky.html' title="Akci Chcípl PES podpořily další pražské restaurace. Přes noc rozsvěcí a vyvěšují vlajky">Akci Chcípl PES podpořily další pražské restaurace. Přes noc rozsvěcí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/664038/pan-prstenu-a-avatar-zdolali-covid-filmari-lamou-rekordy-navzdory-pandemii.html' title="Pán prstenů a Avatar zdolali covid. Filmaři lámou rekordy navzdory pandemii">Pán prstenů a Avatar zdolali covid. Filmaři lámou rekordy navzdory…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/jak-dlouha-je-zivotnost-autosedacky-maximalne-kolem-peti-let' title="Jak dlouhá je životnost autosedačky? Maximálně kolem pěti let!">Jak dlouhá je životnost autosedačky? Maximálně kolem pěti let!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/materidouska-ma-narozeniny-uzijte-si-vyrocni-prosincove-cislo' title="Mateřídouška má narozeniny! Užijte si výroční prosincové číslo">Mateřídouška má narozeniny! Užijte si výroční prosincové číslo</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178239/puvabne-baleni-darku-s-krajkou.html' title="Půvabné balení dárků s krajkou...">Půvabné balení dárků s krajkou...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/schumacher-si-v-testu-predevsim-zvykal-na-pneumatiky' title="Schumacher si v testu především zvykal na pneumatiky">Schumacher si v testu především zvykal na pneumatiky</a><a class="list-section-article" href='https://www.autorevue.cz/znate-umelecka-dila-chrise-labrooye-fanousci-do-porsche-si-prijdou-na-sve' title="Znáte umělecká díla Chrise Labrooye? Fanoušci do Porsche si přijdou na své">Znáte umělecká díla Chrise Labrooye? Fanoušci do Porsche si přijdou…</a><a class="list-section-article" href='https://www.auto.cz/za-volantem-dacie-sandero-vyrazne-lepsi-presto-stale-normalni-auto-137200' title="Za volantem nové Dacie Sandero: Výrazně lepší, přesto stále normální auto">Za volantem nové Dacie Sandero: Výrazně lepší, přesto stále normální…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced' title="Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ">Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby…</a><a class="list-section-article" href='https://www.zive.cz/clanky/google-konci-s-chytrym-reproduktorem-home-max-nahradou-maji-byt-dva-reproduktory-nest-audio/sc-3-a-207486/default.aspx' title="Google končí s chytrým reproduktorem Home Max. Náhradou mají být dva reproduktory Nest Audio">Google končí s chytrým reproduktorem Home Max. Náhradou mají být dva…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx' title="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací">Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/poslanci-budou-schvalovat-rozpocet-komuniste-opet-mlzi-a-nevylucuji-provizorium-1376293' title="Poslanci budou schvalovat rozpočet. Komunisté opět mlží a nevylučují provizorium">Poslanci budou schvalovat rozpočet. Komunisté opět mlží a nevylučují…</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/vevodkyne-meghan-investuje-do-vyrobce-rostlinneho-mleka-1376295' title="Vévodkyně Meghan investuje do výrobce rostlinného mléka">Vévodkyně Meghan investuje do výrobce rostlinného mléka</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/brusel-bude-prisneji-dohlizet-na-internetove-giganty-ponesou-vetsi-odpovednost-za-obsah-1376302' title="Brusel bude přísněji dohlížet na internetové giganty. Ponesou větší odpovědnost za obsah">Brusel bude přísněji dohlížet na internetové giganty. Ponesou větší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/prosivana-deka-60381' title="Prošívaná deka">Prošívaná deka</a><a class="list-section-article" href='https://www.recepty.cz/recept/nepecene-pernicky-166546' title="Nepečené perníčky">Nepečené perníčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/ovocny-salat-pro-zimni-vecery-141119' title="Ovocný salát pro zimní večery">Ovocný salát pro zimní večery</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104381/tchaj-wanem-na-skutru-cesta-nadhernou-prirodou-vychodni-casti-ostrova-az-k-obratniku-raka.html' title="Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části ostrova až k obratníku Raka">Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104384/fotograf-a-cestovatel-michael-novotny-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků">Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/663988/skibus-vyjel-na-sumave-kazdy-den-sveze-lyzare-po-zeleznorudsku-a-zadarmo.html' title="Skibus vyjel na Šumavě: Každý den sveze lyžaře po Železnorudsku a zadarmo">Skibus vyjel na Šumavě: Každý den sveze lyžaře po Železnorudsku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-oxi_inter_co_s_r_o_s_r_o-25735276' title="OXI INTER. Co. s.r.o. s.r.o. - 25735276">OXI INTER. Co. s.r.o. s.r.o. - 25735276</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/659719/kamaradi-nabidli-nejhorsi-ubytovani-na-svete-o-nocleh-na-matraci-pod-stromem-je-obrovsky-zajem.html' title="Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci pod stromem je obrovský zájem">Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-klub_lezcu_mseno-66005205' title="Klub lezců Mšeno - 66005205">Klub lezců Mšeno - 66005205</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/osteoporozu-casto-odhali-az-zlomenina-jak-se-nechat-vysetrit-vcas-6000.html' title="Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? ">Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? </a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vanoce-jsou-za-rohem-bylinkarka-radi-jak-podporit-traveni-5999.html' title="Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení">Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-spravne-sedet-tyto-pomucky-pomuzou-od-bolesti-zad-5998.html' title="Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad">Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26892/chtel-bych-k-vanocum-grafickou-kartu.html' title="Chtěl bych k Vánocům grafickou kartu">Chtěl bych k Vánocům grafickou kartu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/codemasters-pravdepodobne-miri-pod-ea-nabizi-vice-penez-nez-take-two' title="Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two">Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722236/cermak-po-hattricku-teplicim-souper-mi-dal-hodne-prostoru.html' title="Čermák po hattricku Teplicím: Soupeř mi dal hodně prostoru">Čermák po hattricku Teplicím: Soupeř mi dal hodně prostoru</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722235/kucera-po-vyprasku-plzen-ukazala-ze-je-velke-muzstvo-trestala-z-kazde-prilezitosti.html' title="Kučera po výprasku: Plzeň ukázala, že je velké mužstvo. Trestala z každé příležitosti">Kučera po výprasku: Plzeň ukázala, že je velké mužstvo. Trestala z…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722231/gula-7-0-vysledek-mluvi-za-vse-musime-ale-zustat-pokorni.html' title="Guľa: 7:0? Výsledek mluví za vše. Musíme ale zůstat pokorní">Guľa: 7:0? Výsledek mluví za vše. Musíme ale zůstat pokorní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".Eas9JIvQXQ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nCaMbq8jn3 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.aYYyLjiTdO {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.aYYyLjiTdO a {color:#d00000;}.aYYyLjiTdO > div {padding:1rem 1.5rem;}.aYYyLjiTdO p {font-size: .8em}.TzXMpWP4C2 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.aXrkAkgCgF {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.aXrkAkgCgF b {font-weight:700;}.CD4yTmH3xk {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.eXxI3voOgF {background:#424242}.VDhuXEvyxl {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os Eas9JIvQXQ'><div class='nCaMbq8jn3'></div><div class='aYYyLjiTdO'><div><div class='TzXMpWP4C2'><span></span></div><div class='aXrkAkgCgF'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='CD4yTmH3xk eXxI3voOgF'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='CD4yTmH3xk'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".Eas9JIvQXQ\").hide()' title='Zatím zavřít' class='CD4yTmH3xk VDhuXEvyxl'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0031"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>