


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Sony', 'Hi-Res Audio', 'Dolby Atmos', 'Spotify', 'DTS:X', 'Chromecast', 'Alexa', '360 Reality Audio'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9009',
		    sourceId: 'avmania-cz',
		    userId: 'a90dd987-37dd-4c38-aea0-e48664b3241a'
		  };
		</script>

		
				<title>Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound  – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Pokud jde o technologii prostorového zvuku 360 Spatial Sound, tak kromě sluchátek Sony letos začala prodávat také nový reproduktor Sony SRS-RA3000, který všesměrový zvuk nabízí. Nyní Sony přidává novinku, model HT-A9. Samozřejmě" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound " />
				<meta property="og:description" content="Pokud jde o technologii prostorového zvuku 360 Spatial Sound, tak kromě sluchátek Sony letos začala prodávat také nový reproduktor Sony SRS-RA3000, který všesměrový zvuk nabízí. Nyní Sony přidává novinku, model HT-A9. Samozřejmě" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound " />
				<meta name="twitter:description" content="Pokud jde o technologii prostorového zvuku 360 Spatial Sound, tak kromě sluchátek Sony letos začala prodávat také nový reproduktor Sony SRS-RA3000, který všesměrový zvuk nabízí. Nyní Sony přidává novinku, model HT-A9. Samozřejmě" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=48014024" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=48014024" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=48014024" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound" >
		<meta name="id" content="9009"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 28 Jul 2021 18:19:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "348",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9009',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.041" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.041" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=9009" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTMwODYyODYxD2QWAgIBD2QWAgIDD2QWBgICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkAgsPZBYCAgIPZBYCZg9kFgICAQ8VBAQgUkVDA3wxMwQgUkVDA3wxM2Rkg+d16MDr/Av78WmmvwwYjElKL6U=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fsystem-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9009;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound"
  },
  "headline": "Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=48014024",
    "width": 1400,
    "height": 700
  },

  "datePublished": "2021-07-28T18:19:00Z",
  "dateModified": "2021-07-28T18:19:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/360-reality-audio", "name": "360 Reality Audio" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9009">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/360-reality-audio" class="article-crumb">360 Reality Audio</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9009" data-io-article-url="https://avmania.zive.cz/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound">
	<h1 itemprop="name">Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound </h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">28. července 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Syst%c3%a9m+Sony+HT-A9+bude+prvn%c3%ad+dom%c3%a1c%c3%ad+Dolby+Atmos+kino+s+technologi%c3%ad+360+Spatial+Sound+&url=http%3a%2f%2favmania.zive.cz%2fsystem-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9009" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='149345789' href='/Client.Gallery/show.aspx?id_file=149345789&article=9009' onclick='javascript:ShowArticleImage(149345789,750,500,""); return false' title='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound '><img itemprop='image' alt='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=149345789' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=744519481&article=9009'  onclick='javascript:ShowArticleImage(744519481,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=744519481' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=616489723&article=9009'  onclick='javascript:ShowArticleImage(616489723,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=616489723' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=126530973&article=9009'  onclick='javascript:ShowArticleImage(126530973,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=126530973' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=122375821&article=9009'  onclick='javascript:ShowArticleImage(122375821,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=122375821' /></a><a href='/Client.Gallery/show.aspx?id_file=149345789&article=9009' onclick='javascript:ShowArticleImage(149345789,750,500,""); return false' class='info'><span class='gallery-count'>13</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9009">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Pokud jde o technologii prostorového zvuku 360 Spatial Sound, tak kromě sluchátek Sony letos začala prodávat také nový <strong><a href="https://avmania.zive.cz/sony-srs-ra3000-vsesmerovy-bezdratovy-zvuk-v-elegantnim-baleni-test">reproduktor Sony SRS-RA3000</a>, </strong>který všesměrový zvuk nabízí. Nyní Sony přidává novinku, model <strong>HT-A9</strong>.&nbsp;Samozřejmě systém&nbsp;HT-A9 má i dekodéry prostorového zvuku<strong>&nbsp;</strong>Dolby Atmos&nbsp;a DTS:X, systém je kompatibilní s&nbsp;Dolby Vision.&nbsp;8K HDR i 4K120P.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=233595185" onclick="javascript:ShowArticleImage(233595185,750,500,'HT-A9 (8).jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="239" src="/GetThumbNail.aspx?id_file=233595185&amp;width=360&amp;height=239&amp;q=80" title="Klepněte pro větší obrázek" width="360" /></a></h6>



<p>Sony o technologii říká "<em>Vnímejte zvuk ze všech směrů díky revoluční technologii prostorového zvuku 360 Spatial Sound, kterou přináší model <strong>HT-A9 </strong>od Sony. Technologie Sound Field Optimization důmyslně měří relativní výšku a polohu každého reproduktoru, syntetizuje zvukové vlny a pomocí pouhých čtyř reproduktorů vytváří až dvanáct virtuálních reproduktorů, díky nimž vás obklopí 360° prostorovým zvukem.</em>"&nbsp;360 Reality Audio nabízí&nbsp;Amazon Music HD, Deezer, nugs.net a TIDAL.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7121766" data-pre="om" data-autoplay="none"><div id="video-7121766"></div></div>
<div class="clear"></div>


<p>Systém&nbsp;<strong>HT-A9</strong> používá dva mikrofony v každém reproduktoru, které měří jejich relativní výšku a polohu pomocí funkce optimalizace zvukového pole (Sound Field Optimization). Systém dokáže vytvořit dvanáct virtuálních reproduktorů, tak má&nbsp;zaplnit místnost 360° prostorovým zvukem.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=768091320" onclick="javascript:ShowArticleImage(768091320,750,500,'HT-A9 (10).jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="200" src="/GetThumbNail.aspx?id_file=768091320&amp;width=300&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>



<p>Novinka podporuje také&nbsp;<strong>High-Resolution Audio</strong>, nechybí firemní "upscaling" komprimovaného zvuku&nbsp;<strong>DSEE Extreme</strong>. Streamovat hudbu lze přes&nbsp;integrovaný <strong>Chromecast</strong>, nechybí kompatibilita s&nbsp;<strong>Apple Airplay 2</strong>. Kromě Wi-Fi samozřejmě nesmí chybět ani&nbsp;<strong>Bluetooth</strong>, či&nbsp;podpora hlasových služeb&nbsp;<strong>Google Assistant</strong> a <strong>Amazon Alexa</strong>. Stačí přidat zařízení HT-A9 do skupiny reproduktorů a pomocí aplikace Google Home můžete přehrávat hudbu, měnit hlasitost nebo ovládat mnoho dalších funkcí pouze pomocí hlasu.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="7121767" data-pre="om" data-autoplay="none"><div id="video-7121767"></div></div>
<div class="clear"></div>




<p><strong>Čtyři reproduktory</strong> se k řídicí jednotce připojují bezdrátově a&nbsp;jsou osazeny firemními měniči&nbsp;X-Balanced, které mají obdélníkový tvar, což má dle Sony zajistit bohatší basy. Výškové měniče mají&nbsp; průměr&nbsp;19mm. Reproduktory mají také zkosené hrany, které snižují difrakci zvuku.</p>

<p>Systém&nbsp;<strong>HT-A9</strong>&nbsp;je nejlepší připojit ke kompatibilním televizorům BRAVIA&nbsp;s technologií Acoustic Center Sync (pomocí dodávaného kabelu). Funkce Acoustic Center Sync přesně sladí místo, odkud zvuk vychází, s&nbsp;děním na obrazovce. Dialogy tak divák uslyší z místa, kde se ve scéně daná postava nachází.</p>

<p>K&nbsp;<strong>HT-A9</strong>&nbsp;se dá přidat volitelný subwoofer, Sony má dva modely.<strong>&nbsp;SA-SW5</strong> nabízí 300 W a 180mm měnič s pasivním zářičem. Model <strong>SA-SW3</strong> pak má výkon 200 W,&nbsp;160mm měnič a ozvučnici&nbsp;s bassreflexem.</p>

<p>Systém&nbsp;<strong>HT-A9</strong>&nbsp;má oficiální cenu<strong> 49&nbsp;990Kč</strong> a bude v&nbsp;prodeji od září 2021. Cena volitelného subwooferu <strong>SA-SW5</strong> bude přibližně <strong>21 000&nbsp;Kč</strong>, u&nbsp;subwooferu <strong>SW-SW3</strong> má být cena&nbsp;<strong>13&nbsp;900&nbsp;Kč</strong>.&nbsp;</p>

<p>Zdroj: Sony</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/kupujeme-televizor-kdy-vyzadovat-hdmi-21-a-kdy-staci-hdmi-20" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/system-sony-ht-a9-bude-prvni-domaci-dolby-atmos-kino-s-technologii-360-spatial-sound/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/sony" title="Sony">Sony</a>, <a href="/hi-res-audio" title="Hi-Res Audio">Hi-Res Audio</a>, <a href="/dolby-atmos" title="Dolby Atmos">Dolby Atmos</a>, <a href="/spotify" title="Spotify">Spotify</a>, <a href="/dtsx" title="DTS:X">DTS:X</a>, <a href="/chromecast_1" title="Chromecast">Chromecast</a>, <a href="/alexa" title="Alexa">Alexa</a>, <a href="/360-reality-audio" title="360 Reality Audio">360 Reality Audio</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9009","name":"Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ","imageCount":"0"}}
        var cncArticle = {"id":9009,"versionId":"1627496580000","title":"Systém Sony HT-A9 bude první domácí Dolby Atmos kino s technologií 360 Spatial Sound ","author":["Jaromír Puk"],"published":"2021-07-28T20:19:00","created":"2021-07-28T19:22:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="1336689" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1336689" data-rel="1627404000000"  data-ver="1627370640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx' title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc' data-title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=658993491' alt='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc' href='https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx' data-title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc'>Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc</a></h2>
				<p class="ar-anno">** I když je cena limitem, dá se vybrat rozumný model
** Levný smartphone umí víc než tlačítkový mobil
** Připravte si alespoň 2 tisíce korun</p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Lowend</span><span class="article-crumb">Nižší třída</span><span class="article-crumb">Nákup a ceny</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9007" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9007" data-rel="1627396800000"  data-ver="1627398660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/kupujeme-televizor-kdy-vyzadovat-hdmi-21-a-kdy-staci-hdmi-20' title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' data-title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=2832285' alt='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' href='https://avmania.zive.cz/kupujeme-televizor-kdy-vyzadovat-hdmi-21-a-kdy-staci-hdmi-20' data-title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0'>Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0</a></h2>
				<p class="ar-anno">HDMI 2.1 letos dorazilo v plné síle a už není výsadou několika televizorů. Co přináší hráčům? A co filmovým fanouškům?</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211400" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="211400" data-rel="1627408500000"  data-ver="1627394160000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' data-title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=865617587' alt='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx' data-title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou'>Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Energie</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Budoucnost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352271" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352271" data-rel="1627306800000"  data-ver="1627299600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/naprosta-dominance-tato-grafenova-powerbanka-nabije-az-6-zarizeni-najednou/sc-3-a-1352271/default.aspx' title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' data-title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=849846808' alt='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou' href='https://mobilmania.zive.cz/clanky/naprosta-dominance-tato-grafenova-powerbanka-nabije-az-6-zarizeni-najednou/sc-3-a-1352271/default.aspx' data-title='Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou'>Naprostá dominance. Tato grafenová powerbanka nabije až 6 zařízení najednou</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Indiegogo</span><span class="article-crumb">Powerbanky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352270" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352270" data-rel="1627312800000"  data-ver="1627301220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/hybridni-hodinky-brnenskeho-startupu-s-e-ink-displejem-si-koupite-az-na-podzim/sc-3-a-1352270/default.aspx' title='Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim' data-title='Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=265255364' alt='Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim' href='https://mobilmania.zive.cz/clanky/hybridni-hodinky-brnenskeho-startupu-s-e-ink-displejem-si-koupite-az-na-podzim/sc-3-a-1352270/default.aspx' data-title='Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim'>Hybridní hodinky brněnského startupu s E-ink displejem si koupíte až na podzim</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Wearables</span><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Smartwatch</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="9006" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9006" data-rel="1627382700000"  data-ver="1627383240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete' title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' data-title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=279396956' alt='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' href='https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete' data-title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě'>Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1352256" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352256" data-rel="1627340520000"  data-ver="1627372380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nokia-vzkrisila-legendarni-6310-obrnena-xr20-ma-zase-5g-a-bezdratove-nabijeni/sc-3-a-1352256/default.aspx' title='Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení' data-title='Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=258420350' alt='Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení' href='https://mobilmania.zive.cz/clanky/nokia-vzkrisila-legendarni-6310-obrnena-xr20-ma-zase-5g-a-bezdratove-nabijeni/sc-3-a-1352256/default.aspx' data-title='Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení'>Nokia vzkřísila legendární 6310. Obrněná XR20 má zase 5G a bezdrátové nabíjení</a></h2>
				<p class="ar-anno">** Nokia představila tři velmi odlišné telefony ** Přivítejte tlačítkáč, „plácačku“ s obří baterií a levný odolný 5G smartphone ** U Nokie XR20 můžete navíc počítat s jednorázovou bezplatnou výměnou displeje</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 11</span><span class="article-crumb">Legendy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211445" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="211445" data-rel="1627497900000"  data-ver="1627456260000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/opravari-produktu-apple-lenovo-a-dell-si-stezuji-na-otresne-pracovni-podminky--nemohou-ani-poradne-na-wc-tvrdi/sc-3-a-211445/default.aspx' title='Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí' data-title='Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=689288097' alt='Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí' href='https://www.zive.cz/clanky/opravari-produktu-apple-lenovo-a-dell-si-stezuji-na-otresne-pracovni-podminky--nemohou-ani-poradne-na-wc-tvrdi/sc-3-a-211445/default.aspx' data-title='Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí'>Opraváři produktů Apple, Lenovo a Dell si stěžují na otřesné pracovní podmínky.  Nemohou ani pořádně na WC, tvrdí</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Dell</span><span class="article-crumb">Lenovo</span><span class="article-crumb">Apple</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8998" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="8998" data-rel="1626967140000"  data-ver="1626967560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/duna-trailer-na-nove-filmove-zpracovani-slavne-sci-fi-je-tady' title='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady' data-title='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=404988163' alt='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady' href='https://avmania.zive.cz/duna-trailer-na-nove-filmove-zpracovani-slavne-sci-fi-je-tady' data-title='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady'>Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sci-fi</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="211463" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="211463" data-rel="1627483500000"  data-ver="1627481040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx' title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?' data-title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=386912389' alt='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?' href='https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx' data-title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?'>Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Fintech</span><span class="article-crumb">Revolut</span><span class="article-crumb">Placení mobilem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1317461&amp;p=12948701#p12948701" class="fr" title="UHD přehrávač MP4.......">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1317461&amp;p=12948701#p12948701" class="ar-title gtm-track-t ar-premium-free" title="UHD přehrávač MP4.......">UHD přehrávač MP4.......</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317474&amp;p=12948502#p12948502" class="fr" title="Upgrade zvuku v obyvaku">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317474&amp;p=12948502#p12948502" class="ar-title gtm-track-t ar-premium-free" title="Upgrade zvuku v obyvaku">Upgrade zvuku v obyvaku</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317483&amp;p=12948437#p12948437" class="fr" title="má smysl kupovat ViewSonic PX701-4K ???">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1317483&amp;p=12948437#p12948437" class="ar-title gtm-track-t ar-premium-free" title="má smysl kupovat ViewSonic PX701-4K ???">má smysl kupovat ViewSonic PX701-4K ???</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317245&amp;p=12948404#p12948404" class="fr" title="Edifier R2750DB vs Panasonic SC–PMX92 vs iné?">  36</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1317245&amp;p=12948404#p12948404" class="ar-title gtm-track-t ar-premium-free" title="Edifier R2750DB vs Panasonic SC–PMX92 vs iné?">Edifier R2750DB vs Panasonic SC–PMX92 vs iné?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1317467&amp;p=12948386#p12948386" class="fr" title="iv u běžných videokamer">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1704&amp;t=1317467&amp;p=12948386#p12948386" class="ar-title gtm-track-t ar-premium-free" title="iv u běžných videokamer">iv u běžných videokamer</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317451&amp;p=12948222#p12948222" class="fr" title="beyerdynamic DT-770 Pro 32 Ohm vs Audio-Technica ATH-M50 X">  18</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317451&amp;p=12948222#p12948222" class="ar-title gtm-track-t ar-premium-free" title="beyerdynamic DT-770 Pro 32 Ohm vs Audio-Technica ATH-M50 X">beyerdynamic DT-770 Pro 32 Ohm vs Audio-Technica ATH-M50 X</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=12947732#p12947732" class="fr" title="Doporučtě streamer">  69</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=12947732#p12947732" class="ar-title gtm-track-t ar-premium-free" title="Doporučtě streamer">Doporučtě streamer</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317458&amp;p=12947476#p12947476" class="fr" title="Výběr AV recieveru + repro 2.0 / 2.1">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317458&amp;p=12947476#p12947476" class="ar-title gtm-track-t ar-premium-free" title="Výběr AV recieveru + repro 2.0 / 2.1">Výběr AV recieveru + repro 2.0 / 2.1</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1266913&amp;p=12947393#p12947393" class="fr" title="Massdrop">  74</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1266913&amp;p=12947393#p12947393" class="ar-title gtm-track-t ar-premium-free" title="Massdrop">Massdrop</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1317431&amp;p=12947324#p12947324" class="fr" title="Audio DAC do 200 eur">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1317431&amp;p=12947324#p12947324" class="ar-title gtm-track-t ar-premium-free" title="Audio DAC do 200 eur">Audio DAC do 200 eur</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1317446&amp;p=12946773#p12946773" class="fr" title="Přehrávač pro Audiostimulační soubory">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1317446&amp;p=12946773#p12946773" class="ar-title gtm-track-t ar-premium-free" title="Přehrávač pro Audiostimulační soubory">Přehrávač pro Audiostimulační soubory</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1317436&amp;p=12946590#p12946590" class="fr" title="nVidia Shield - telenovela efekt">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1317436&amp;p=12946590#p12946590" class="ar-title gtm-track-t ar-premium-free" title="nVidia Shield - telenovela efekt">nVidia Shield - telenovela efekt</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1317309&amp;p=12946521#p12946521" class="fr" title="Jaký AV receiver a repro?">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1317309&amp;p=12946521#p12946521" class="ar-title gtm-track-t ar-premium-free" title="Jaký AV receiver a repro?">Jaký AV receiver a repro?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317266&amp;p=12946511#p12946511" class="fr" title="Pořízení audio stereo">  23</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317266&amp;p=12946511#p12946511" class="ar-title gtm-track-t ar-premium-free" title="Pořízení audio stereo">Pořízení audio stereo</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12946313#p12946313" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 2 317</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12946313#p12946313" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317371&amp;p=12946308#p12946308" class="fr" title="Sluchatka do MP3 prehravaca">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1317371&amp;p=12946308#p12946308" class="ar-title gtm-track-t ar-premium-free" title="Sluchatka do MP3 prehravaca">Sluchatka do MP3 prehravaca</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317486&amp;p=12948724#start_here" title="Prodám pouzdro pelikan shure">Prodám pouzdro pelikan shure</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317485&amp;p=12948494#start_here" title="Prodám P. dac SHIIT Bifrost  AK4490 a USB">Prodám P. dac SHIIT Bifrost  AK4490 a USB</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317484&amp;p=12948481#start_here" title="Prodám P. Streamer  a Player S.M.S.L. SD-9 s MQA a dsd256">Prodám P. Streamer  a Player S.M.S.L. SD-9 s MQA a dsd256</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317479&amp;p=12948245#start_here" title="Prodám alpha, solaris gold, fiio lc-re">Prodám alpha, solaris gold, fiio lc-re</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1317469&amp;p=12947913#start_here" title="Koupím denon AH D7000">Koupím denon AH D7000</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317445&amp;p=12946684#start_here" title="Prodám sloupové repro Dynavoice Magic F-6">Prodám sloupové repro Dynavoice Magic F-6</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317440&amp;p=12946468#start_here" title="Prodám Repro Kef Q799 černé">Prodám Repro Kef Q799 černé</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317439&amp;p=12946462#start_here" title="Prodám Projektor JVC DLA-X35W">Prodám Projektor JVC DLA-X35W</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317437&amp;p=12946455#start_here" title="Prodám AVR Yamaha RX-V781">Prodám AVR Yamaha RX-V781</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1317433&amp;p=12946158#start_here" title="Prodám nové TWS sluchátka Intezze Cliq">Prodám nové TWS sluchátka Intezze Cliq</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='9006' data-rel='1627382700000' data-ver='1627383240000'>
					<div class="ar-img">
						<a href="/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete" class="gtm-track-t" title="Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=279396956' alt='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete" class="ar-title gtm-track-t" title="Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě">Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8984' data-rel='1626441120000' data-ver='1626441420000'>
					<div class="ar-img">
						<a href="/netflix-a-hbo-na-vikend-jak-se-stat-tyranem-firma-nebe-dobry-doktor-a-zaverecny-horor-ulice-strachu" class="gtm-track-t" title="Netflix a HBO na víkend: Jak se stát tyranem, firma Nebe, Dobrý doktor a závěrečný horor Ulice strachu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=97773062' alt='Netflix a HBO na víkend: Jak se stát tyranem, firma Nebe, Dobrý doktor a závěrečný horor Ulice strachu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-a-hbo-na-vikend-jak-se-stat-tyranem-firma-nebe-dobry-doktor-a-zaverecny-horor-ulice-strachu" class="ar-title gtm-track-t" title="Netflix a HBO na víkend: Jak se stát tyranem, firma Nebe, Dobrý doktor a závěrečný horor Ulice strachu">Netflix a HBO na víkend: Jak se stát tyranem, firma Nebe, Dobrý doktor a závěrečný horor Ulice strachu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8998' data-rel='1626967140000' data-ver='1626967560000'>
					<div class="ar-img">
						<a href="/duna-trailer-na-nove-filmove-zpracovani-slavne-sci-fi-je-tady" class="gtm-track-t" title="Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=404988163' alt='Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/duna-trailer-na-nove-filmove-zpracovani-slavne-sci-fi-je-tady" class="ar-title gtm-track-t" title="Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady">Duna: parádní trailer na nové filmové zpracování slavné sci-fi je tady</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sci-fi</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8652' data-rel='1626856980000' data-ver='1626344760000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-hbo" class="gtm-track-t" title="25 nejoblíbenějších filmů a seriálů na HBO v červenci 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=767191815' alt='25 nejoblíbenějších filmů a seriálů na HBO v červenci 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-hbo" class="ar-title gtm-track-t" title="25 nejoblíbenějších filmů a seriálů na HBO v červenci 2021">25 nejoblíbenějších filmů a seriálů na HBO v červenci 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">HBO</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8974' data-rel='1626429660000' data-ver='1626443400000'>
					<div class="ar-img">
						<a href="/samsung-neo-qled-qn90a-jasna-alternativa-proti-oled-test-4k-hdr-tv" class="gtm-track-t" title=" Samsung Neo QLED QN90A: 4K Mini-LED televizor je jasnou alternativou proti OLED [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=924307252' alt=' Samsung Neo QLED QN90A: 4K Mini-LED televizor je jasnou alternativou proti OLED [test]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samsung-neo-qled-qn90a-jasna-alternativa-proti-oled-test-4k-hdr-tv" class="ar-title gtm-track-t" title=" Samsung Neo QLED QN90A: 4K Mini-LED televizor je jasnou alternativou proti OLED [test]"> Samsung Neo QLED QN90A: 4K Mini-LED televizor je jasnou alternativou proti OLED [test]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Samsung</span><span class="article-crumb">Testy</span><span class="article-crumb">Televizory</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/108295/neurochirurg-vladimir-benes-o-vasni-pro-brouky-jejich-lovu-s-oldou-kaiserem-a-doktoru-strosmajerovi.html" title="Neurochirurg Vladimír Beneš: O vášni pro brouky, jejich lovu s Oldou Kaiserem a doktoru Štrosmajerovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/108295/neurochirurg-vladimir-benes-o-vasni-pro-brouky-jejich-lovu-s-oldou-kaiserem-a-doktoru-strosmajerovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222189.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=dLsOs1XlAW-1LH5Lu4N7zw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/108295/neurochirurg-vladimir-benes-o-vasni-pro-brouky-jejich-lovu-s-oldou-kaiserem-a-doktoru-strosmajerovi.html" title="Neurochirurg Vladimír Beneš: O vášni pro brouky, jejich lovu s Oldou Kaiserem a doktoru Štrosmajerovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/108295/neurochirurg-vladimir-benes-o-vasni-pro-brouky-jejich-lovu-s-oldou-kaiserem-a-doktoru-strosmajerovi.html'});">Neurochirurg Vladimír Beneš: O vášni pro brouky, jejich lovu s Oldou Kaiserem a doktoru Štrosmajerovi</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html" title="Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222251.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=fRbPshVVSjg6WvYkzAfbug&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html" title="Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html'});">Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-zavre-sve-nejstarsi-herni-studio-delalo-hry-ktere-zapad-nechtel" title="Sony zavře své nejstarší herní studio. Dělalo hry, které západ nechtěl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-zavre-sve-nejstarsi-herni-studio-delalo-hry-ktere-zapad-nechtel'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1172595.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=0OeT2YghRp5YvHZKnCTvbQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-zavre-sve-nejstarsi-herni-studio-delalo-hry-ktere-zapad-nechtel" title="Sony zavře své nejstarší herní studio. Dělalo hry, které západ nechtěl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-zavre-sve-nejstarsi-herni-studio-delalo-hry-ktere-zapad-nechtel'});">Sony zavře své nejstarší herní studio. Dělalo hry, které západ nechtěl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html" title="Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222240.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=mxXRh8a1Sn-bs8d-n2ML3Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html" title="Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html'});">Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179671.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=japdcSlfLwB6FfGk45W_qQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});">7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html" title="Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222221.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=THapn2yAzI5WkWGTwGrOBQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html" title="Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html'});">Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221774.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gqPBJTDMxLNjTn9fXeYhww&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});">Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-gymnastika-na-loh-2021/399779/superhvezdu-boli-duse-tezke-detstvi-bilesove-alkohol-i-drogy-u-matky.html" title="Superhvězdu bolí duše. Těžké dětství Bilesové, alkohol i drogy u matky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-gymnastika-na-loh-2021/399779/superhvezdu-boli-duse-tezke-detstvi-bilesove-alkohol-i-drogy-u-matky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222206.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=BU7m9Y6pf8rMYfopZhHrzw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-gymnastika-na-loh-2021/399779/superhvezdu-boli-duse-tezke-detstvi-bilesove-alkohol-i-drogy-u-matky.html" title="Superhvězdu bolí duše. Těžké dětství Bilesové, alkohol i drogy u matky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-gymnastika-na-loh-2021/399779/superhvezdu-boli-duse-tezke-detstvi-bilesove-alkohol-i-drogy-u-matky.html'});">Superhvězdu bolí duše. Těžké dětství Bilesové, alkohol i drogy u matky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191653.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oY9QKSDNTP_8ymx5mWKMBg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});">Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222038.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=pX5RwbCU87qw-BozacQROA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});">Mourrisonova poradna: Brácha sedí doma a tloustne</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1220688.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PHDuu7JA7uy4Vw-abZkH2g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});">Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html" title="Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222251.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XKf1cDvTneqx2G-R2x58Cg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html" title="Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/376298/program-loh-2021-kdy-sledovat-ceske-sportovce-na-olympiade-v-tokiu.html'});">Program LOH 2021: kdy sledovat české sportovce na olympiádě v Tokiu?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx" title="Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215754.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KYVsnFvrctTa1huy_HKq3g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx" title="Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx'});">Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html" title="Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dp04CodI6Ku12DjZbvdZrg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html" title="Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-golf-na-loh-2021/399745/golfista-lieser-navodil-pozitivni-myslenky-medaile-chce-ji-kazdy.html'});">Golfista Lieser navodil pozitivní myšlenky. Medaile? Chce ji každý</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" title="Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fs03rM1cBLcHDbMfngPTeg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" title="Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});">Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html" title="Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222221.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Y-_qCuXSi1fwWX_R7YPygg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html" title="Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399774/expert-jelinek-francie-vycerpani-auda-je-obdelaval-jak-kousky-salamu.html'});">Expert Jelínek: Francie? Vyčerpání. Auda je obdělával jak kousky salámu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx" title="Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211776.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1CRjkEZPr4hUy-WRiwiDxA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx" title="Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx'});">Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-chce-dat-2-dny-volna-ockovanym-statnim-zamestnancum-ubohost-zuri-opozice.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-chce-dat-2-dny-volna-ockovanym-statnim-zamestnancum-ubohost-zuri-opozice.html" title="Babiš chce dát 2 dny volna očkovaným státním zaměstnancům. Ubohost, zuří opozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-chce-dat-2-dny-volna-ockovanym-statnim-zamestnancum-ubohost-zuri-opozice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222065.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KeoOnDHgDQ7eqc05IGuf1Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-chce-dat-2-dny-volna-ockovanym-statnim-zamestnancum-ubohost-zuri-opozice.html" title="Babiš chce dát 2 dny volna očkovaným státním zaměstnancům. Ubohost, zuří opozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-chce-dat-2-dny-volna-ockovanym-statnim-zamestnancum-ubohost-zuri-opozice.html'});">Babiš chce dát 2 dny volna očkovaným státním zaměstnancům. Ubohost, zuří opozice</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pamatujete-na-velor-x-trike-moderni-velorex-a-vite-jak-tenhle-projekt-skoncil-140149'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/pamatujete-na-velor-x-trike-moderni-velorex-a-vite-jak-tenhle-projekt-skoncil-140149" title="Pamatujete na Velor-X-Trike, moderní Velorex? A víte, jak tenhle projekt skončil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pamatujete-na-velor-x-trike-moderni-velorex-a-vite-jak-tenhle-projekt-skoncil-140149'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FRaYm3TBlWQYUNIo1_VTRg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/pamatujete-na-velor-x-trike-moderni-velorex-a-vite-jak-tenhle-projekt-skoncil-140149" title="Pamatujete na Velor-X-Trike, moderní Velorex? A víte, jak tenhle projekt skončil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/pamatujete-na-velor-x-trike-moderni-velorex-a-vite-jak-tenhle-projekt-skoncil-140149'});">Pamatujete na Velor-X-Trike, moderní Velorex? A víte, jak tenhle projekt skončil?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 28. 7. 2021 23:57:22 -->
<!-- GetData(): 28. 7. 2021 23:57:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/686001/bohac-abramovic-zaluje-autorku-knihy-o-kgb-a-vzestupu-putina-odmita-pokyny-z-kremlu.html' title="Boháč Abramovič žaluje autorku knihy o KGB a vzestupu Putina. Odmítá pokyny z Kremlu">Boháč Abramovič žaluje autorku knihy o KGB a vzestupu Putina. Odmítá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/685998/petilete-deti-jiz-od-1-srpna-pfizerem-se-izrael-chysta-brzy-ockovat-ty-nejzranitelnejsi.html' title="Pětileté děti již od 1. srpna: Pfizerem se Izrael chystá brzy očkovat ty nejzranitelnější">Pětileté děti již od 1. srpna: Pfizerem se Izrael chystá brzy očkovat…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/685907/bourky-na-morave-lamaly-stromy-cestujici-evakuovali-z-vlaku-hrozi-dal-sledujte-radar-blesku' title="Bouřky na Moravě lámaly stromy, cestující evakuovali z vlaku! Hrozí dál, sledujte radar Blesku">Bouřky na Moravě lámaly stromy, cestující evakuovali z vlaku! Hrozí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/399792/hrdina-sparty-pesek-nejkrasnejsi-obdobi-brankar-me-trefil-do-celisti.html' title="Hrdina Sparty Pešek: Nejkrásnější období! Brankář mě trefil do čelisti">Hrdina Sparty Pešek: Nejkrásnější období! Brankář mě trefil do čelisti</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/399767/video-sparta-rapid-2-0-jasot-na-letne-pesek-trefil-postup-do-evropy.html' title="VIDEO: Sparta - Rapid 2:0. Jásot na Letné! Pešek trefil postup do Evropy">VIDEO: Sparta - Rapid 2:0. Jásot na Letné! Pešek trefil postup do…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Boston získal Noska, Mrázek s Kämpfem do Toronta!">Přestupy NHL ONLINE: Boston získal Noska, Mrázek s Kämpfem do Toronta!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-252-pripadu-za-utery-v-cr-a-spolecnost-pfizer-zvysila-zisk-o-miliardy.html' title="Koronavirus ONLINE: 252 případů za úterý v ČR. A společnost Pfizer zvýšila zisk o miliardy">Koronavirus ONLINE: 252 případů za úterý v ČR. A společnost Pfizer…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686000/rockeri-placou-zemrel-baskytarista-72-legendarnich-vousacu-zz-top.html' title="Rockeři pláčou: Zemřel baskytarista (†72) legendárních vousáčů ZZ Top">Rockeři pláčou: Zemřel baskytarista (†72) legendárních vousáčů ZZ Top</a><a class="list-section-article dt-ct-nav-f" href='https://promuze.blesk.cz/clanek/pro-muze-tajemno/685355/zahadny-tvor-v-lese-vydesil-lidi-jedna-se-o-mytickeho-bigfoota.html' title="Záhadný tvor v lese vyděsil lidi: jedná se o mýtického Bigfoota?">Záhadný tvor v lese vyděsil lidi: jedná se o mýtického Bigfoota?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184946/dagmar-patrasova-65-po-urazu-najdu-si-pomoc-a-vratim-se-k-praci.html' title="Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!">Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184879/osvezujici-napoje-ovocno-jogurtovy-koktejl.html' title="Osvěžující nápoje: Ovocno-jogurtový koktejl">Osvěžující nápoje: Ovocno-jogurtový koktejl</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-jsem-tlusta-problem-s-telem-maji-uz-petilete-deti-kvuli-tomu-ze-se-takhle-vidi-jejich-maminky' title="VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli tomu, že se takhle vidí jejich maminky">VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/dalsi-klasika-dostala-elektromotor-k-pohodlnemu-citroenu-ds-to-ovsem-sedi' title="Další klasika dostala elektromotor. K pohodlnému Citroënu DS to ovšem sedí">Další klasika dostala elektromotor. K pohodlnému Citroënu DS to ovšem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-pancerovany-mercedes-s-680-guard-je-tu-kvuli-ochrane-posadky-ma-i-mensi-kufr-140141' title="Nový pancéřovaný Mercedes S 680 Guard je tu. Kvůli ochraně posádky má i menší kufr">Nový pancéřovaný Mercedes S 680 Guard je tu. Kvůli ochraně posádky má…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-veze-do-madarska-repasovany-motor-i-nove-skutecnosti-proti-hamiltonovi' title="Red Bull veze do Maďarska „repasovaný“ motor i nové skutečnosti proti Hamiltonovi">Red Bull veze do Maďarska „repasovaný“ motor i nové skutečnosti proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/kolobezka-xiaomi-mi-electric-scooter-3-az-na-dojezd-si-vzala-to-nejlepsi-z-pro-modelu/sc-3-a-1352288/default.aspx' title="Koloběžka Xiaomi Mi Electric Scooter 3. Až na dojezd si vzala to nejlepší z Pro modelů">Koloběžka Xiaomi Mi Electric Scooter 3. Až na dojezd si vzala to…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/bluetooth-reproduktor-louis-vuitton-vypada-jak-ufo-a-stoji-nesmirnych-62-000-kc' title="Bluetooth reproduktor Louis Vuitton vypadá jak UFO a stojí nesmírných 62 000 Kč">Bluetooth reproduktor Louis Vuitton vypadá jak UFO a stojí nesmírných…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/bluetooth-reproduktor-louis-vuitton-vypada-jak-ufo-a-stoji-nesmirnych-62-000-kc' title="Bluetooth reproduktor Louis Vuitton vypadá jako UFO a stojí nesmírných 62 000 Kč">Bluetooth reproduktor Louis Vuitton vypadá jako UFO a stojí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/zelena-sova-vletla-na-burzu-akcie-firmy-duolingo-vyrostly-o-40-procent-1382467' title="Zelená sova vlétla na burzu. Akcie firmy Duolingo vyrostly o 40 procent">Zelená sova vlétla na burzu. Akcie firmy Duolingo vyrostly o 40…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/ppf-vstupuje-na-trh-pronajmu-lodi-vytvorila-podnik-s-groupe-beneteau-1382460' title="PPF vstupuje na trh pronájmu lodí. Vytvořila podnik s Groupe Beneteau">PPF vstupuje na trh pronájmu lodí. Vytvořila podnik s Groupe Beneteau</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ostatni/olympijske-hry/letni-olympijske-hry-2021/online-basketbaliste-prohrali-s-francii-o-postup-budou-hrat-proti-americanum-1382332' title="ONLINE: Basketbalisté prohráli s Francií. O postup budou hrát proti Američanům">ONLINE: Basketbalisté prohráli s Francií. O postup budou hrát proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kyjevsky-kotlet-760' title="Kyjevský kotlet">Kyjevský kotlet</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kulajda-60111' title="Kulajda">Kulajda</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184878/osvezujici-napoje-tymianova-limonada.html' title="Osvěžující nápoje: Tymiánová limonáda">Osvěžující nápoje: Tymiánová limonáda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/685890/nejvetsi-z-balearskych-ostrovu-mallorca-splni-vsechna-prani.html' title="Největší z baleárských ostrovů: Mallorca splní všechna přání!">Největší z baleárských ostrovů: Mallorca splní všechna přání!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/685915/slovanska-epopej-od-soboty-je-k-videni-v-moravskem-krumlove-listky-jdou-na-dracku.html' title="Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky jdou na dračku">Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108370/top-10-nejimpozantnejsi-starobyle-pevnosti-sveta.html' title="TOP 10: Nejimpozantnější starobylé pevnosti světa">TOP 10: Nejimpozantnější starobylé pevnosti světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-centillion_environment_recycling_cz_s_r_o-28642732' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-lanskroun-dvorska-961-795541' title="Dvorská 961, Lanškroun">Dvorská 961, Lanškroun</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/685201/kdyz-trava-zabiji-jak-ochranit-mazlicka-pred-nebezpecnou-osinou.html' title="Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?">Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/kardiovaskularni-choroby-typy-priciny-priznaky-a-lecba-nemoci-srdce-a-cev-6401.html' title="Kardiovaskulární choroby: Typy, příčiny, příznaky a léčba nemocí srdce a cév">Kardiovaskulární choroby: Typy, příčiny, příznaky a léčba nemocí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/alkohol-drogy-i-spatne-tetovani-tyhle-hvezdy-v-minulosti-bojovaly-se-zloutenkou-6400.html' title="Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly se žloutenkou">Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mariana-pracharova-jidlo-bylo-stredobodem-zivota-to-uz-nechci-6399.html' title="Mariana Prachařová: Jídlo bylo středobodem života, to už nechci">Mariana Prachařová: Jídlo bylo středobodem života, to už nechci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/horor-fatal-frame-maiden-of-black-water-dorazi-na-pc-a-konzole-na-konci-rijna' title="Horor Fatal Frame: Maiden of Black Water dorazí na PC a konzole na konci října">Horor Fatal Frame: Maiden of Black Water dorazí na PC a konzole na…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-obchod-xzone-miri-na-slovensko-nahradi-dosavadni-gameexpres' title="Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres">Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html' title="Mourrisonova poradna: Brácha sedí doma a tloustne">Mourrisonova poradna: Brácha sedí doma a tloustne</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121993/vacha-o-hlozkovi-talent-i-velky-dric.html' title="Vácha o Hložkovi: Talent i velký dříč">Vácha o Hložkovi: Talent i velký dříč</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121991/stane-se-z-vachy-druhy-vrba-vudce-spartanske-rezervy-to-nevyloucil.html' title="Stane se z Váchy druhý Vrba? Vůdce sparťanské rezervy to nevyloučil">Stane se z Váchy druhý Vrba? Vůdce sparťanské rezervy to nevyloučil</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121989/co-pro-spartu-znamena-postup-do-3-predkola-ligy-mistru.html' title="Co pro Spartu znamená postup do 3. předkola Ligy mistrů?">Co pro Spartu znamená postup do 3. předkola Ligy mistrů?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".Bo2nkeHOWK {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.WXKNM5VaAz {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.pMOZPBii6l {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.pMOZPBii6l a {color:#d00000;}.pMOZPBii6l > div {padding:1rem 1.5rem;}.pMOZPBii6l p {font-size: .8em}.WsVmne02Y6 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.ibHt0OmlbV {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.ibHt0OmlbV b {font-weight:700;}.piMUGyWmlC {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.xJn6TFzgtW {background:#424242}.CxeVSqfXKn {background:#e8e8e8;color:#868686!important;}.VFMI6OgOyR {display:inline-block}[--]<div class='fs-os Bo2nkeHOWK'><div class='WXKNM5VaAz'></div><div class='pMOZPBii6l'><div><div class='WsVmne02Y6'><span></span></div><div class='ibHt0OmlbV'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='VFMI6OgOyR'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='piMUGyWmlC xJn6TFzgtW'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Bo2nkeHOWK\").hide()' title='Zatím zavřít' class='piMUGyWmlC CxeVSqfXKn'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='piMUGyWmlC'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>