


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu – AVmania.cz</title>
				<meta name="description" content="Když v roce 2018 herec John Krasinski natočil sci-fi horor Tiché místo, film překvapil. S rozpočtem 17 miliónů dolarů vydělal 340 miliónů dolarů (7,5 miliard Kč). Herec známý ze seriálů Kancl a Jack Ryan film režíroval, napsal scénář, ve" />
				<meta property="og:site_name" content="AVMania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu" />
				<meta property="og:description" content="Když v roce 2018 herec John Krasinski natočil sci-fi horor Tiché místo, film překvapil. S rozpočtem 17 miliónů dolarů vydělal 340 miliónů dolarů (7,5 miliard Kč). Herec známý ze seriálů Kancl a Jack Ryan film režíroval, napsal scénář, ve" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu" />
				<meta name="twitter:description" content="Když v roce 2018 herec John Krasinski natočil sci-fi horor Tiché místo, film překvapil. S rozpočtem 17 miliónů dolarů vydělal 340 miliónů dolarů (7,5 miliard Kč). Herec známý ze seriálů Kancl a Jack Ryan film režíroval, napsal scénář, ve" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=361837477" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=361837477" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=361837477" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu" >
		<meta name="id" content="7792"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 01 Jan 2020 22:00:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "133",
		    article_categories: ["AVmania"]
		});
	</script>
	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.026" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.026" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="//www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.006" async></script>
		<script src="//content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script src="/client.scripts/layout.js?v=1.1.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080">

		<form method="post" action="./default.aspx?article=7792" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI3MTUxMDMxOA9kFgICAQ9kFgICAw9kFgQCBA9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIGD2QWAmYPZBYCZg8PFgIfAGhkZGRlxEIKdiMvWJk/Mh4eB+rEIAluEA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2ftiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejvyhodnejsi-televizory" title="Průvodce nákupem | Nejvýhodnější televizory" class="ga-full">Nejvýhodnější televizory</a></li>
						<li><a href="/nejlepsi-televizory" title="Průvodce nákupem | Nejlepší televizory" class="ga-full">Nejlepší televizory</a></li>
						<li><a href="/nejlepsi-bezdratova-sluchatka" title="Průvodce nákupem | Nejlepší bezdrátová sluchátka" class="ga-full">Nejlepší bezdrátová sluchátka</a></li>
						<li><a href="/nejlepsi-bluetooth-reproduktory" title="Průvodce nákupem | Nejlepší Bluetooth reproduktory" class="ga-full">Nejlepší Bluetooth reproduktory</a></li>
						<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Průvodce nákupem | Nejlepší sluchátka pro doma" class="ga-full">Nejlepší sluchátka pro doma</a></li>
						<li><a href="/nejlepsi-sluchatka-na-cesty" title="Průvodce nákupem | Nejlepší sluchátka na cesty" class="ga-full">Nejlepší sluchátka na cesty</a></li>
						<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Průvodce nákupem | Nejlepší levná sluchátka pro mobily" class="ga-full">Nejlepší levná sluchátka pro mobily</a></li>
						<li><a href="/nejlepsi-mikrosystemy-hi-fi-a-domaci-kino" title="Průvodce nákupem | Nejlepší mikrosystémy a domácí kino" class="ga-full">Nejlepší mikrosystémy a domácí kino</a></li>
					</ul>
				</li>
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				<li><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a></li>
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				<li><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 7792;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu"
  },
  "headline": "Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=361837477",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-01-01T22:00:00Z",
  "dateModified": "2020-01-01T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/trailer", "name": "Trailer" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="7792">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/trailer">Trailer</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="7792"  data-ar-id="7792" data-io-article-url="https://avmania.zive.cz/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu">
	<h1 itemprop="name">Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">1. ledna 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Tich%c3%a9+m%c3%adsto+2+%e2%80%93+prvn%c3%ad+trailer+na+pokra%c4%8dov%c3%a1n%c3%ad+%c3%basp%c4%9b%c5%a1n%c3%a9ho+sci-fi+hororu&url=http%3a%2f%2favmania.zive.cz%2ftiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu_1" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d7792%26section%3d0" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu' title='Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=361837477' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=7792">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

			<p>Když v roce 2018 herec John Krasinski natočil sci-fi horor Tiché místo, film překvapil. S rozpočtem 17 miliónů dolarů vydělal 340 miliónů dolarů (7,5 miliard Kč). Herec známý ze seriálů Kancl a Jack Ryan film režíroval, napsal scénář, ve filmu si zahrál&nbsp;a do hlavní role obsadil svoji manželku Emily Blunt.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6104971"><div id="video-6104971"></div></div>
<div class="clear"></div>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/tiche-misto-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tiché místo: recenze filmu"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=58337803' alt='Tiché místo: recenze filmu' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/tiche-misto-recenze-filmu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tiché místo: recenze filmu">Tiché místo: recenze filmu</a></h3>
		<p class="ar-anno">Ticho jako vyjadřovací prostředek, na nějž se musíme naladit a který slouží k budování napětí. V hororu Johna Krasinského s tématem ohrožené rodiny neznámými monstry s mimořádně vyvinutým sluchem.</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Zápletka poměrně komorního hororu byla relativně jednoduchá&nbsp;– naši planetu obsadili mimozemští vetřelci, kteří loví lidi. Vetřelci se orientují ale především podle zvuků. Rodina žijící na farmě přežívá i díky tomu, že mají neslyšící dceru, a tak umí znakovou řeč. Ale jako vždy se věci zkomplikují...</p>

<p>V pokračování nazvaném&nbsp;<strong>Tiché místo 2</strong>&nbsp;​budeme sledovat pokračování událostí z prvního filmu, ale také uvidíme, jak to všechno začalo. Film opět režíruje John Krasinski, který si opět napsal i scénář. V&nbsp;každém případě se máme na co těšit...</p>






			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: 12 nejlepších komedií roku 2019, které musíte vidět</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy" title="Filmy">Filmy</a><script>ArticleMainKeyWords.push('Filmy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 294;}</script>, <a href="/novinky" title="Novinky">Novinky</a><script>ArticleMainKeyWords.push('Novinky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 284;}</script>, <a href="/trailer" title="Trailer">Trailer</a><script>ArticleMainKeyWords.push('Trailer');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}</script>, <a href="/sci-fi" title="Sci-fi">Sci-fi</a><script>ArticleMainKeyWords.push('Sci-fi');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 392;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>


	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/top-gun-maverick---tom-cruise-se-v-nove-traileru-vraci-do-kokpitu-stihacky" class="ga-plain-title" title="Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky" data-title="Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=427668368' alt='Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/top-gun-maverick---tom-cruise-se-v-nove-traileru-vraci-do-kokpitu-stihacky" class="ga-plain-title" title="Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky" data-title="Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky">Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/top-gun-maverick---tom-cruise-se-v-nove-traileru-vraci-do-kokpitu-stihacky/?showforum=1">4</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019" class="ga-plain-title" title="Nejlepší české a slovenské filmy roku 2019" data-title="Nejlepší české a slovenské filmy roku 2019"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=863296107' alt='Nejlepší české a slovenské filmy roku 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019" class="ga-plain-title" title="Nejlepší české a slovenské filmy roku 2019" data-title="Nejlepší české a slovenské filmy roku 2019">Nejlepší české a slovenské filmy roku 2019</a></h2>
				
				
				
				<p class="ar-anno">Vlastníci, Nabarvené ptáče, Budiž světlo, Ostrým nožom, Staříci, Na střeše, Tiché doteky, Amnestie, Národní třída, Karel, já a ty, Hra, Abstinent. Dvanáct nejzajímavějších domácích a slovenských titulů, které se letos objevily v našich kinech.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019/?showforum=1">7</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-title" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" data-title="10 tipů na levný televizor se skvělým poměrem cena/výkon"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=397656867' alt='10 tipů na levný televizor se skvělým poměrem cena/výkon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-televizory" class="ga-plain-title" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" data-title="10 tipů na levný televizor se skvělým poměrem cena/výkon">10 tipů na levný televizor se skvělým poměrem cena/výkon</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejzajímavější televizory s výborným poměrem cena/výkon. Od těch menších a velmi levných, po ty vybavenější a větší, které se však stále vyplatí.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejvyhodnejsi-televizory/?showforum=1">69</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/vyjimecni-novy-film-od-dvojice-stojici-za-celosvetovym-hitem-nedotknutelni-recenze-filmu" class="ga-plain-title" title="Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]" data-title="Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=273767100' alt='Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/vyjimecni-novy-film-od-dvojice-stojici-za-celosvetovym-hitem-nedotknutelni-recenze-filmu" class="ga-plain-title" title="Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]" data-title="Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]">Výjimeční: nový film od dvojice, stojící za celosvětovým hitem Nedotknutelní [recenze filmu]</a></h2>
				
				
				
				<p class="ar-anno">Režijní dvojice Olivier Nakache a Éric Toledano s humorem vypovídá o vážném tématu a přibližuje nám přitom běžný denní provoz lidí, postižených autismem i těch, kteří o ně pečují.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/vyjimecni-novy-film-od-dvojice-stojici-za-celosvetovym-hitem-nedotknutelni-recenze-filmu/?showforum=1">2</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" class="ga-plain-title" title="40 ženských erotických symbolů osmdesátých let" data-title="40 ženských erotických symbolů osmdesátých let"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=691762992' alt='40 ženských erotických symbolů osmdesátých let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" class="ga-plain-title" title="40 ženských erotických symbolů osmdesátých let" data-title="40 ženských erotických symbolů osmdesátých let">40 ženských erotických symbolů osmdesátých let</a></h2>
				
				
				
				<p class="ar-anno">Kim Basinger, Kathleen Turner, Melanie Griffith, Bo Derek, Nastassja Kinski, Phoebe Cates, Rebecca De Mornay, Valérie Kaprisky, Sophie Marceau, Francesca Dellera, Isabelle Adjani a jejich smyslné scény ve filmech. </p>
				<p class="ar-info">
					
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-sluchatka-pro-domaci-poslech" class="ga-plain-title" title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" data-title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=878497677' alt='16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-sluchatka-pro-domaci-poslech" class="ga-plain-title" title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" data-title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou">16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou</a></h2>
				
				
				
				<p class="ar-anno">Jako domácí sluchátka označujeme rozměrnější a pohodlnější sluchátka pro dlouhodobější poslech: například hudby u počítače, domácího Hi-Fi, ale i televizoru. Vybrali jsme ta nejlepší.  </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/nejlepsi-sluchatka-pro-domaci-poslech/?showforum=1">16</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-isio-hd-nemecky-kralevic-v-ceskych-dvb-t2-vodach-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]" data-title="Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=895897648' alt='Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-isio-hd-nemecky-kralevic-v-ceskych-dvb-t2-vodach-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]" data-title="Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]">Technisat Digipal ISIO HD: německý kralevic v DVB-T2 vodách [test STB]</a></h2>
				
				
				
				<p class="ar-anno">Co všechno umí set-top-box od populárního výrobce (nejen) satelitních přijímačů? Znamená vyšší cena i vyšší kvalitu? </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/technisat-digipal-isio-hd-nemecky-kralevic-v-ceskych-dvb-t2-vodach-test-dvb-t2-set-top-boxu/?showforum=1">39</a></span>
					<span>Alexandr Bray</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sonos-sub-nezvykla-konstrukce-s-mohutnym-zvukem-test" class="ga-plain-title" title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]" data-title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=835469265' alt='Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sonos-sub-nezvykla-konstrukce-s-mohutnym-zvukem-test" class="ga-plain-title" title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]" data-title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]">Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]</a></h2>
				
				
				
				<p class="ar-anno">Bezdrátový subwoofer Sonos Sub využijete jedině s reproduktory Sonos. Samostatně nedává smysl, ale jeho nevšední konstrukce dokáže bez vibrací skříně zaplnit místnost hutnými basy.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/sonos-sub-nezvykla-konstrukce-s-mohutnym-zvukem-test/?showforum=1">6</a></span>
					<span>Tomáš Holčík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=avmania&t=Co koupit na vánoce" style="width:330px;height:468px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303941&amp;p=12452988#p12452988" class="fr" title="Co radeji: Direct LED nebo 100Hz panel?">  15</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303941&amp;p=12452988#p12452988" title="Co radeji: Direct LED nebo 100Hz panel?">Co radeji: Direct LED nebo 100Hz panel?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1303951&amp;p=12452986#p12452986" class="fr" title="kontrolní otazka-kolik soudruhu je třeba na přenesení58GX ?">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1303951&amp;p=12452986#p12452986" title="kontrolní otazka-kolik soudruhu je třeba na přenesení58GX ?">kontrolní otazka-kolik soudruhu je třeba na přenesení58GX ?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303945&amp;p=12452976#p12452976" class="fr" title="TV do kolem 12tis. a 100Hz panelem">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303945&amp;p=12452976#p12452976" title="TV do kolem 12tis. a 100Hz panelem">TV do kolem 12tis. a 100Hz panelem</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1303958&amp;p=12452937#p12452937" class="fr" title="Na obzoru je nový televizní standard DVB-I, zaměří se na net">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1303958&amp;p=12452937#p12452937" title="Na obzoru je nový televizní standard DVB-I, zaměří se na net">Na obzoru je nový televizní standard DVB-I, zaměří se na net</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1303934&amp;p=12452934#p12452934" class="fr" title="sestava do 14000,-, jde to?!">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1303934&amp;p=12452934#p12452934" title="sestava do 14000,-, jde to?!">sestava do 14000,-, jde to?!</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1291307&amp;p=12452933#p12452933" class="fr" title="Stereo síťový reciever (Yamaha R-N602 nebo Onkyo TX-8270)">  136</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1291307&amp;p=12452933#p12452933" title="Stereo síťový reciever (Yamaha R-N602 nebo Onkyo TX-8270)">Stereo síťový reciever (Yamaha R-N602 nebo Onkyo TX-8270)</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303952&amp;p=12452839#p12452839" class="fr" title="Tv 40 -43'' BT, WiFi, HBO Go 8000-9000 Kč">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303952&amp;p=12452839#p12452839" title="Tv 40 -43'' BT, WiFi, HBO Go 8000-9000 Kč">Tv 40 -43'' BT, WiFi, HBO Go 8000-9000 Kč</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1290862&amp;p=12452826#p12452826" class="fr" title="Novinka Shanling M5s">  66</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1290862&amp;p=12452826#p12452826" title="Novinka Shanling M5s">Novinka Shanling M5s</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12452816#p12452816" class="fr" title="Ukáž svoju slúchadlovú zostavu!">  875</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12452816#p12452816" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303861&amp;p=12452713#p12452713" class="fr" title="Sony KD-65XG8596 resp. řada XG 85 - vypínání">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1303861&amp;p=12452713#p12452713" title="Sony KD-65XG8596 resp. řada XG 85 - vypínání">Sony KD-65XG8596 resp. řada XG 85 - vypínání</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1303902&amp;p=12452681#p12452681" class="fr" title="co pořídit po Ibasso DX90">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1303902&amp;p=12452681#p12452681" title="co pořídit po Ibasso DX90">co pořídit po Ibasso DX90</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1279392&amp;p=12452659#p12452659" class="fr" title="Trhaný obraz při rychlých pohybech">  10</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1279392&amp;p=12452659#p12452659" title="Trhaný obraz při rychlých pohybech">Trhaný obraz při rychlých pohybech</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1296356&amp;p=12452501#p12452501" class="fr" title="Samsung 2019 [Obecná diskuze]">  81</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1296356&amp;p=12452501#p12452501" title="Samsung 2019 [Obecná diskuze]">Samsung 2019 [Obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1260654&amp;p=12452384#p12452384" class="fr" title="Modifikace sluchátek">  26</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1260654&amp;p=12452384#p12452384" title="Modifikace sluchátek">Modifikace sluchátek</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1278357&amp;p=12452356#p12452356" class="fr" title="LG 2018 [obecná diskuze]">  29</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1278357&amp;p=12452356#p12452356" title="LG 2018 [obecná diskuze]">LG 2018 [obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12452319#p12452319" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 361</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12452319#p12452319" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/zaklinac-online" title="Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=777858801' alt='Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/zaklinac-online" title="Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál">Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery" title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=712827160' alt='16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery" title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery">16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=563123280' alt='12 nejlepších komedií roku 2019, které musíte vidět' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět">12 nejlepších komedií roku 2019, které musíte vidět</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu" title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=86159936' alt='Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu" title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]">Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=455742815' alt='Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/99098/bal-jsem-se-o-zivot-vsichni-muzeme-vrazdit-a-k-hruzam-je-blizko-ale-pravda-a-laska-zvitezi-rika-vysetrovatel-dzuro.html" title="Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale pravda a láska zvítězí, říká vyšetřovatel Dzuro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/99098/bal-jsem-se-o-zivot-vsichni-muzeme-vrazdit-a-k-hruzam-je-blizko-ale-pravda-a-laska-zvitezi-rika-vysetrovatel-dzuro.html'});"><img alt="Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale pravda a láska zvítězí, říká vyšetřovatel Dzuro" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000691.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tOX4xJSbusvJZ16PGB5fxg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/99098/bal-jsem-se-o-zivot-vsichni-muzeme-vrazdit-a-k-hruzam-je-blizko-ale-pravda-a-laska-zvitezi-rika-vysetrovatel-dzuro.html" title="Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale pravda a láska zvítězí, říká vyšetřovatel Dzuro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/99098/bal-jsem-se-o-zivot-vsichni-muzeme-vrazdit-a-k-hruzam-je-blizko-ale-pravda-a-laska-zvitezi-rika-vysetrovatel-dzuro.html'});">Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale pravda a láska zvítězí, říká vyšetřovatel Dzuro</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/causy/73296/pred-krutosti-banderovcu-bledly-i-nemecke-jednotky-ss-presto-je-dnes-stepan-bandera-oslavovan-jako-hrdina-ukrajiny.html" title="Před krutostí Banderovců bledly i německé jednotky SS. Přesto je dnes Stepan Bandera oslavován jako hrdina Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/73296/pred-krutosti-banderovcu-bledly-i-nemecke-jednotky-ss-presto-je-dnes-stepan-bandera-oslavovan-jako-hrdina-ukrajiny.html'});"><img alt="Před krutostí Banderovců bledly i německé jednotky SS. Přesto je dnes Stepan Bandera oslavován jako hrdina Ukrajiny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000594.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=SPWAvIw23eV6TYz7PC3maw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/causy/73296/pred-krutosti-banderovcu-bledly-i-nemecke-jednotky-ss-presto-je-dnes-stepan-bandera-oslavovan-jako-hrdina-ukrajiny.html" title="Před krutostí Banderovců bledly i německé jednotky SS. Přesto je dnes Stepan Bandera oslavován jako hrdina Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/73296/pred-krutosti-banderovcu-bledly-i-nemecke-jednotky-ss-presto-je-dnes-stepan-bandera-oslavovan-jako-hrdina-ukrajiny.html'});">Před krutostí Banderovců bledly i německé jednotky SS. Přesto je dnes Stepan Bandera oslavován jako hrdina Ukrajiny</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/pecinka-zeme-vzkveta-tak-nekritizovat-v-cem-se-babis-na-novy-rok-spletl-44008.html" title="Pečinka: Země vzkvétá, tak nekritizovat! V čem se Babiš na Nový rok spletl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pecinka-zeme-vzkveta-tak-nekritizovat-v-cem-se-babis-na-novy-rok-spletl-44008.html'});"><img alt="Pečinka: Země vzkvétá, tak nekritizovat! V čem se Babiš na Nový rok spletl?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000687.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=lOOYp1cppqX8MoYUY92JMg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/pecinka-zeme-vzkveta-tak-nekritizovat-v-cem-se-babis-na-novy-rok-spletl-44008.html" title="Pečinka: Země vzkvétá, tak nekritizovat! V čem se Babiš na Nový rok spletl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pecinka-zeme-vzkveta-tak-nekritizovat-v-cem-se-babis-na-novy-rok-spletl-44008.html'});">Pečinka: Země vzkvétá, tak nekritizovat! V čem se Babiš na Nový rok spletl?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/janus-v-roce-2020-nejspis-skonci-svobodny-vyber-exekutoru-co-dalsiho-nas-v-pravu-ceka-43994.html" title="Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co dalšího nás v právu čeká?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/janus-v-roce-2020-nejspis-skonci-svobodny-vyber-exekutoru-co-dalsiho-nas-v-pravu-ceka-43994.html'});"><img alt="Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co dalšího nás v právu čeká?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000688.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=X7JcaHYyFF0fZaL7VELylA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/janus-v-roce-2020-nejspis-skonci-svobodny-vyber-exekutoru-co-dalsiho-nas-v-pravu-ceka-43994.html" title="Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co dalšího nás v právu čeká?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/janus-v-roce-2020-nejspis-skonci-svobodny-vyber-exekutoru-co-dalsiho-nas-v-pravu-ceka-43994.html'});">Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co dalšího nás v právu čeká?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem'});"><img alt="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866106.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=st3JGve3-SPasfnz2YpQXw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem" title="Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/slavny-navrhar-rozzuril-ferrari-stacila-jedna-nevinna-fotografie-se-supersportem'});">Slavný návrhář rozzuřil Ferrari. Stačila jedna nevinná fotografie se supersportem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});"><img alt="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-843616.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LyK2uHb0aU9fg3yVZrv2hQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=2uSV49mgBlYiPVJgKfNIZw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-405457.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aybyxhCdv8QHI72V6k7q0g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25727/co-vynalezly-deti-od-trampoliny-po-braillovo-pismo-a-televizi.html" title="Co vynalezly děti? Od trampolíny po Braillovo písmo a televizi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25727/co-vynalezly-deti-od-trampoliny-po-braillovo-pismo-a-televizi.html'});"><img alt="Co vynalezly děti? Od trampolíny po Braillovo písmo a televizi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000447.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=zPAgrAH4db6OzXFZe-GlaQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25727/co-vynalezly-deti-od-trampoliny-po-braillovo-pismo-a-televizi.html" title="Co vynalezly děti? Od trampolíny po Braillovo písmo a televizi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25727/co-vynalezly-deti-od-trampoliny-po-braillovo-pismo-a-televizi.html'});">Co vynalezly děti? Od trampolíny po Braillovo písmo a televizi</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl" title="4K obrázky z Death Stranding předvádí geniální engine i umělecký styl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl'});"><img alt="4K obrázky z Death Stranding předvádí geniální engine i umělecký styl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988206.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LV9xGinGQ11VZTpOOozVFg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl" title="4K obrázky z Death Stranding předvádí geniální engine i umělecký styl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl'});">4K obrázky z Death Stranding předvádí geniální engine i umělecký styl</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="http://www.cninvest.cz/tituly/avmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28955" title="Ježiško dorazil" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20191231_125347.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28954" title="péefko_" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/PF2020_x1024b.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28953" title="BLON BL-03" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/blonbl03.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28952" title="Audeze LCD 1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Audeze_LCD1_x1024.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28951" title="Home Cinema 7.2.4 (DYI Room), Podsvietenie" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/9_Kino_Klipsch_7_2_4_osvetlenie.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28950" title="Home cinema 7.4.2  (DYI room) Fron L a SW1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/8_Kino_Klipsch_7_2_4_FL_a_SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28949" title="Home Cinema 7.2.4  (DYI Room)  Sourrond Left" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/7_Kino_Klipsch_7_2_4_Surround_L.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28948" title="Home Cinema 7.2.4  (DYI Room)  Center" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/6_Kino_Klipsch_7_2_4_Center.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28947" title="Home Cinema 7.2.4  (DYI - room) - Surround Back" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/5_Kino_Klipsch_7_2_4_SBack.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28946" title="Home Cinema 7.2.4  (DYI - room) Uchytenie Top repro" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/4_Kino_Klipsch_7_2_4_top.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28945" title="Iný pohľad 2 na Home Cinema 7.2.4  (DYI - room)" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/3_Kino_Klipsch_7_2_4_poh_ad_3.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28944" title="JVC DLA-X7000" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20191019_175802_01.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-996690.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXp0959sxClxxi5VJPt9_Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" title="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});"><img alt="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997089.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=39_9i3NV-UsUkYhTkQFVCA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" title="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});">Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});"><img alt="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-474990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vl9FBa1tsDLA-PROGse3_w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx'});">RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});"><img alt="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-993062.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hu4mG0Mno62J6AI6KMG98w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/default.aspx'});">Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630290/stephanie-reinspergerova-nova-predstavitelka-marie-terezie-utok-na-rakusany-v-cesku-mate-lepsi-herce.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630290/stephanie-reinspergerova-nova-predstavitelka-marie-terezie-utok-na-rakusany-v-cesku-mate-lepsi-herce.html" title="Stephanie Reinspergerová, nová představitelka Marie Terezie: Útok na Rakušany! V Česku máte lepší herce! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630290/stephanie-reinspergerova-nova-predstavitelka-marie-terezie-utok-na-rakusany-v-cesku-mate-lepsi-herce.html'});"><img alt="Stephanie Reinspergerová, nová představitelka Marie Terezie: Útok na Rakušany! V Česku máte lepší herce! " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000667.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l5SwQR4EmZwsm3Wsocehfw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630290/stephanie-reinspergerova-nova-predstavitelka-marie-terezie-utok-na-rakusany-v-cesku-mate-lepsi-herce.html" title="Stephanie Reinspergerová, nová představitelka Marie Terezie: Útok na Rakušany! V Česku máte lepší herce! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630290/stephanie-reinspergerova-nova-predstavitelka-marie-terezie-utok-na-rakusany-v-cesku-mate-lepsi-herce.html'});">Stephanie Reinspergerová, nová představitelka Marie Terezie: Útok na Rakušany! V Česku máte lepší herce! </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/630293/na-svete-je-nova-frantiska-cizkova-holcicka-se-narodila-na-novy-rok.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/630293/na-svete-je-nova-frantiska-cizkova-holcicka-se-narodila-na-novy-rok.html" title="Na světě je nová Františka Čížková! Holčička se narodila na Nový rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/630293/na-svete-je-nova-frantiska-cizkova-holcicka-se-narodila-na-novy-rok.html'});"><img alt="Na světě je nová Františka Čížková! Holčička se narodila na Nový rok" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000671.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UcmP51L2g9NVD5X3ALJCLw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/630293/na-svete-je-nova-frantiska-cizkova-holcicka-se-narodila-na-novy-rok.html" title="Na světě je nová Františka Čížková! Holčička se narodila na Nový rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/630293/na-svete-je-nova-frantiska-cizkova-holcicka-se-narodila-na-novy-rok.html'});">Na světě je nová Františka Čížková! Holčička se narodila na Nový rok</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/nejlepsi-filmy-uplynuleho-roku-pripomente-si-co-davali-1365645'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/nejlepsi-filmy-uplynuleho-roku-pripomente-si-co-davali-1365645" title="Nejlepší filmy uplynulého roku. Připomeňte si, co dávali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/nejlepsi-filmy-uplynuleho-roku-pripomente-si-co-davali-1365645'});"><img alt="Nejlepší filmy uplynulého roku. Připomeňte si, co dávali" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000351.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LtFg8mt25zbLGw1K9yK-EA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/kultura/nejlepsi-filmy-uplynuleho-roku-pripomente-si-co-davali-1365645" title="Nejlepší filmy uplynulého roku. Připomeňte si, co dávali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/nejlepsi-filmy-uplynuleho-roku-pripomente-si-co-davali-1365645'});">Nejlepší filmy uplynulého roku. Připomeňte si, co dávali</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/horolezecka-stena-cyklostezka-letni-divadlo-tak-bude-vypadat-verejny-prostor-noveho-smichova-1365620'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/horolezecka-stena-cyklostezka-letni-divadlo-tak-bude-vypadat-verejny-prostor-noveho-smichova-1365620" title="Horolezecká stěna, cyklostezka, letní divadlo. Tak bude vypadat veřejný prostor Nového Smíchova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/horolezecka-stena-cyklostezka-letni-divadlo-tak-bude-vypadat-verejny-prostor-noveho-smichova-1365620'});"><img alt="Horolezecká stěna, cyklostezka, letní divadlo. Tak bude vypadat veřejný prostor Nového Smíchova" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999978.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQdW6q4jZRKVi5-RpTIZlQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/horolezecka-stena-cyklostezka-letni-divadlo-tak-bude-vypadat-verejny-prostor-noveho-smichova-1365620" title="Horolezecká stěna, cyklostezka, letní divadlo. Tak bude vypadat veřejný prostor Nového Smíchova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/horolezecka-stena-cyklostezka-letni-divadlo-tak-bude-vypadat-verejny-prostor-noveho-smichova-1365620'});">Horolezecká stěna, cyklostezka, letní divadlo. Tak bude vypadat veřejný prostor Nového Smíchova</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-gle-400-d-cekal-jsem-vic-132658'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/mercedes-benz-gle-400-d-cekal-jsem-vic-132658" title="Mercedes-Benz GLE 400 d – Čekal jsem víc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-gle-400-d-cekal-jsem-vic-132658'});"><img alt="Mercedes-Benz GLE 400 d – Čekal jsem víc" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000536.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xCHHwbGvYHOss0Q6Uuq9bA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/mercedes-benz-gle-400-d-cekal-jsem-vic-132658" title="Mercedes-Benz GLE 400 d – Čekal jsem víc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-gle-400-d-cekal-jsem-vic-132658'});">Mercedes-Benz GLE 400 d – Čekal jsem víc</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662" title="Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662'});"><img alt="Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000615.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WUoV-mnoV9x1ElYspQ1xcA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662" title="Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662'});">Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 2. 1. 2020 6:16:17 -->
<!-- GetData(): 2. 1. 2020 6:16:17 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/nazory/janus-v-roce-2020-nejspis-skonci-svobodny-vyber-exekutoru-co-dalsiho-nas-v-pravu-ceka-43994.html' title="Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co dalšího nás v právu čeká?">Januš: V roce 2020 nejspíš skončí svobodný výběr exekutorů. Co…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/prostor-x/99098/bal-jsem-se-o-zivot-vsichni-muzeme-vrazdit-a-k-hruzam-je-blizko-ale-pravda-a-laska-zvitezi-rika-vysetrovatel-dzuro.html' title="Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale pravda a láska zvítězí, říká vyšetřovatel Dzuro">Bál jsem se o život, všichni můžeme vraždit a k hrůzám je blízko, ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/630207/fenku-v-tasce-povesili-na-popelnici-utulky-cekaji-velkou-vlnu-odvrzenenych-darku.html' title="Fenku v tašce pověsili na popelnici. Útulky čekají velkou vlnu odvrženených „dárků“">Fenku v tašce pověsili na popelnici. Útulky čekají velkou vlnu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373692/dobrak-koller-bilancuje-skaredy-rok-2019-rozvod-i-smrt-nejblizsiho.html' title="Dobrák Koller bilancuje škaredý rok 2019: Rozvod i smrt nejbližšího...">Dobrák Koller bilancuje škaredý rok 2019: Rozvod i smrt nejbližšího...</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373691/slavia-lovi-talent-do-olomouce-posila-miliony-za-teenagera-a-odmita-cekat.html' title="Slavia loví talent. Do Olomouce posílá miliony za teenagera a odmítá čekat">Slavia loví talent. Do Olomouce posílá miliony za teenagera a odmítá…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373696/proti-svedsku-s-dostalem-v-brance-mame-jim-co-vracet-burcuje-varada.html' title="Proti Švédsku s Dostálem v brance. Máme jim co vracet, burcuje Varaďa">Proti Švédsku s Dostálem v brance. Máme jim co vracet, burcuje Varaďa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630281/silvestr-abstinujici-dominiky-gottove-do-vecera-v-baru-pak-sampanske-s-kamarady.html' title="Silvestr abstinující Dominiky Gottové: Do večera v baru, pak šampaňské s kamarády!">Silvestr abstinující Dominiky Gottové: Do večera v baru, pak…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/628355/hysterka-greta-neni-jedina-kdo-jsou-luisa-23-havana-8-ci-buricka-z-afriky.html' title="„Hysterka“ Greta není jediná: Kdo jsou Luisa (23), Havana (8) či buřička z Afriky?">„Hysterka“ Greta není jediná: Kdo jsou Luisa (23), Havana (8) či…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/630172/sokujici-chovani-otce-alexie-k-vanocum-ji-neposlal-zadny-darek-dokonce-ani-pranicko.html' title="Šokující chování otce Alexie: K Vánocům jí neposlal žádný dárek, dokonce ani přáníčko">Šokující chování otce Alexie: K Vánocům jí neposlal žádný dárek,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/kabelky-2020-tohle-je-trend-ktery-bude-dominovat-libi-se-vam-6400.html' title="Kabelky 2020: Tohle je trend, který bude dominovat. Líbí se vám?">Kabelky 2020: Tohle je trend, který bude dominovat. Líbí se vám?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/akce-v-lednu-ktere-vas-budou-bavit-6432.html' title="Akce v lednu, které vás budou bavit">Akce v lednu, které vás budou bavit</a><a class="list-section-article" href='https://www.dama.cz/clanek/richards-davis-suvari-herecky-ktere-mely-dobyt-hollywood-proc-to-nevyslo' title="Richards, Davis, Suvari: Herečky, které měly dobýt Hollywood. Proč to nevyšlo?">Richards, Davis, Suvari: Herečky, které měly dobýt Hollywood. Proč to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/rallye-dakar-2020-carlos-sainz-fyzicky-trenink-veterana-132662' title="Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána">Rallye Dakar 2020 – Carlos Sainz: Fyzický trénink veterána</a><a class="list-section-article" href='https://www.auto.cz/pristi-rok-predstavi-mitsubishi-novy-outlander-i-mensi-suv-obe-nabidnou-plug-in-hybrid-132663' title="Příští rok představí Mitsubishi nový Outlander i menší SUV, obě nabídnou plug-in hybrid">Příští rok představí Mitsubishi nový Outlander i menší SUV, obě…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/novorocni-odlehceni-najdete-na-obloze-hvezdu-podle-ktere-se-prejmenovalo-toro-rosso' title="Novoroční odlehčení: Najděte na obloze hvězdu, podle které se přejmenovalo Toro Rosso">Novoroční odlehčení: Najděte na obloze hvězdu, podle které se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/iphone-slide-pro-fantasticky-koncept-ktery-apple-nikdy-nevyrobi/sc-3-a-1347108/default.aspx' title="iPhone Slide Pro: Fantastický koncept, který Apple nikdy nevyrobí">iPhone Slide Pro: Fantastický koncept, který Apple nikdy nevyrobí</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/tiche-misto-2--prvni-trailer-na-pokracovani-uspesneho-sci-fi-hororu' title="Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu">Tiché místo 2 – první trailer na pokračování úspěšného sci-fi hororu</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/jeste-divocejsi-spojeni-auta-a-dronu-predvadi-audi-sviti-vidi-za-roh-nema-vrtule-a-nabiji-se-na-strese/sc-3-a-1347106/default.aspx' title="Ještě divočejší spojení auta a dronů předvádí Audi. Svítí, vidí za roh, nemá vrtule a nabíjí se na střeše ">Ještě divočejší spojení auta a dronů předvádí Audi. Svítí, vidí za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/analyza-ceska-duchodova-beznadej-trva-vychodisko-nenabizi-zadna-ze-stran-1365619' title="Analýza: Česká důchodová beznaděj trvá, východisko nenabízí žádná ze stran">Analýza: Česká důchodová beznaděj trvá, východisko nenabízí žádná ze…</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-a-ted-uz-vime-vsechno-1365657' title="Glosa Petra Peška: A teď už víme všechno">Glosa Petra Peška: A teď už víme všechno</a><a class="list-section-article" href='https://www.e15.cz/domaci/pri-zpomaleni-ekonomiky-deficit-rozpoctu-presahne-ctyricet-miliard-pripustil-babis-1365656' title="Při zpomalení ekonomiky deficit rozpočtu přesáhne čtyřicet miliard, připustil Babiš">Při zpomalení ekonomiky deficit rozpočtu přesáhne čtyřicet miliard,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/167103/polevky-batatova-s-kari.html' title="Polévky: Batátová s kari">Polévky: Batátová s kari</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/630271/netradicni-lyzarsky-resort-ve-francii-na-sjezdovce-vyrostly-alpske-kokony.html' title="Netradiční lyžařský resort ve Francii: Na sjezdovce vyrostly alpské kokony!">Netradiční lyžařský resort ve Francii: Na sjezdovce vyrostly alpské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98995/buddhisticky-klaster-tham-krabok-misto-posledni-nadeje-pro-notoricke-alkoholiky-a-drogove-zavisle.html' title="Buddhistický klášter Tham Krabok: Místo poslední naděje pro notorické alkoholiky a drogově závislé">Buddhistický klášter Tham Krabok: Místo poslední naděje pro notorické…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/438269/jak-slavi-konec-roku-po-svete-nejkurioznejsi-novorocni-zvyky-na-silvestra-a-novy-rok.html' title="Jak slaví konec roku po světě? Nejkurióznější novoroční zvyky na Silvestra a Nový rok!">Jak slaví konec roku po světě? Nejkurióznější novoroční zvyky na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-ceska_trebova-v_lukach-1370-777066' title="V Lukách 1370, Česká Třebová">V Lukách 1370, Česká Třebová</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/627986/jak-bydli-lenka-hornova-koupila-ruinu-ted-je-z-ni-domov-snu.html' title="Jak bydlí Lenka Hornová? Koupila ruinu, teď je z ní domov snů!">Jak bydlí Lenka Hornová? Koupila ruinu, teď je z ní domov snů!</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_podvinny_mlyn_2348_a_2349_praha_9-27414752' title="Společenství Podvinný Mlýn 2348 a 2349, Praha 9 - 27414752">Společenství Podvinný Mlýn 2348 a 2349, Praha 9 - 27414752</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/trapi-vas-spatny-dech-jak-to-rychle-napravit-s-tim-co-mate-doma-5290.html' title="Trápí vás špatný dech? Jak to rychle napravit s tím, co máte doma">Trápí vás špatný dech? Jak to rychle napravit s tím, co máte doma</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deset-tipu-pro-zdravy-zivot-pro-lidi-kteri-nemaji-cas-5112.html' title="Deset tipů pro zdravý život pro lidi, kteří nemají čas">Deset tipů pro zdravý život pro lidi, kteří nemají čas</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629124/mrtvice-zabije-rocne-pres-osm-tisic-lidi-jake-jsou-jeji-nejcastejsi-priznaky.html' title="Mrtvice zabije ročně přes osm tisíc lidí: Jaké jsou její nejčastější příznaky?">Mrtvice zabije ročně přes osm tisíc lidí: Jaké jsou její nejčastější…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25743/veverka-na-prijmu-co-ji-prozrazuji-hlasy-ptaku.html' title="Veverka na příjmu: Co jí prozrazují hlasy ptáků">Veverka na příjmu: Co jí prozrazují hlasy ptáků</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25745/rodice-nas-rozdelili.html' title="Rodiče nás rozdělili">Rodiče nás rozdělili</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace' title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace">Nejočekávanější hry roku 2020: poslední pecky odcházející generace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6104953/babis-v-novorocnim-projevu-rosteme-bohatneme-cesku-se-dari-dekujeme-ze-nam-verite-a-u-nas-doma-utracite-penize.html' title="Babiš v novoročním projevu: Rosteme, bohatneme! Česku se daří. Děkujeme, že nám věříte a u nás doma utrácíte peníze">Babiš v novoročním projevu: Rosteme, bohatneme! Česku se daří.…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6098989/videografika-jak-se-menili-nejlepsi-strelci-v-historii-ceske-fotbalove-ligy.html' title="VIDEOGRAFIKA: jak se měnili nejlepší střelci v historii české fotbalové ligy?">VIDEOGRAFIKA: jak se měnili nejlepší střelci v historii české…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6104828/prazsky-ohnostroj-2020.html' title="Pražský ohňostroj 2020">Pražský ohňostroj 2020</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" rel="noopener" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>