


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku – AVmania.cz</title>
				<meta name="description" content="Samsung na svém jihokorejském webu ukázal svoji novinku, sluchátka AKG N400. Nedávno Samsung začal prodávat svůj vylepšený True Wireless model Galaxy Buds+, nicméně potřeboval také konkurenci proti AirPods Pro, tj. sluchátkům s aktivním" />
				<meta property="og:site_name" content="AVMania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku" />
				<meta property="og:description" content="Samsung na svém jihokorejském webu ukázal svoji novinku, sluchátka AKG N400. Nedávno Samsung začal prodávat svůj vylepšený True Wireless model Galaxy Buds+, nicméně potřeboval také konkurenci proti AirPods Pro, tj. sluchátkům s aktivním" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku" />
				<meta name="twitter:description" content="Samsung na svém jihokorejském webu ukázal svoji novinku, sluchátka AKG N400. Nedávno Samsung začal prodávat svůj vylepšený True Wireless model Galaxy Buds+, nicméně potřeboval také konkurenci proti AirPods Pro, tj. sluchátkům s aktivním" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=636304545" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=636304545" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=636304545" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku" >
		<meta name="id" content="8002"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 02 Apr 2020 21:01:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "214",
		    article_categories: ["AVmania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8002',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.037" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.037" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="//www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.006" async></script>
		<script src="//content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<script src="/client.scripts/jquery.cookie.js"></script>
		<script src="/client.scripts/layout.js?v=1.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080">

		<form method="post" action="./default.aspx?article=8002" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI3MTUxMDMxOA9kFgICAQ9kFgICAw9kFgQCBA9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIGD2QWAmYPZBYCZg8PFgIfAGhkZGRlxEIKdiMvWJk/Mh4eB+rEIAluEA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2ftrue-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				<li><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a></li>
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				<li><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8002;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku"
  },
  "headline": "True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=636304545",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-04-02T21:01:00Z",
  "dateModified": "2020-04-02T21:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/true-wireless", "name": "True Wireless" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="8002">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/true-wireless">True Wireless</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="8002"  data-ar-id="8002" data-io-article-url="https://avmania.zive.cz/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku">
	<h1 itemprop="name">True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">2. dubna 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=True+Wireless+sluch%c3%a1tka+AKG+N400+p%c5%99id%c3%a1vaj%c3%ad+aktivn%c3%ad+potla%c4%8den%c3%ad+hluku&url=http%3a%2f%2favmania.zive.cz%2ftrue-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8002" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='665151379' href='/Client.Gallery/show.aspx?id_file=665151379&article=8002' onclick='javascript:ShowArticleImage(665151379,750,500,""); return false' title='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku'><img itemprop='image' alt='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=665151379' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=240225109&article=8002'  onclick='javascript:ShowArticleImage(240225109,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=240225109' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=372497644&article=8002'  onclick='javascript:ShowArticleImage(372497644,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=372497644' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=372199517&article=8002'  onclick='javascript:ShowArticleImage(372199517,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=372199517' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=74814629&article=8002'  onclick='javascript:ShowArticleImage(74814629,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=74814629' /></a><a href='/Client.Gallery/show.aspx?id_file=665151379&article=8002' onclick='javascript:ShowArticleImage(665151379,750,500,""); return false' class='info'><span class='gallery-count'>13</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8002">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Samsung na svém&nbsp;<strong><a href="https://www.samsung.com/sec/harman-audio/akg-earphone-n400/AKGN400SIL/">jihokorejském webu</a></strong>&nbsp;ukázal svoji novinku, sluchátka AKG N400. Nedávno Samsung začal prodávat svůj vylepšený True Wireless model Galaxy Buds+, nicméně potřeboval také konkurenci proti AirPods Pro, tj. sluchátkům s aktivním potlačením hluku (ANC), se nimiž Apple slaví velké prodejní úspěchy.</p><p>A právě&nbsp;True Wireless&nbsp;sluchátka AKG N400 by měly být tím správným rivalem. Kromě aktivního potlačení hluku potěší také sportovněji založené jedince, neboť má certifikaci IPX7. Při zachovaných malých rozměrech a pohodlní, kterým Samsung jednoznačně boduje, nepřekvapí, že <strong>výdrž baterie s ANC&nbsp;bude 5 hodin, a bez ANC 6 hodin</strong>. Což s 11 hodinami výdrže TW špuntů Galaxy Buds+ se bohužel nedá srovnat. Zájemce si tedy bude muset vybrat&nbsp;– buďto velkou výdrž, nebo ANC. Potěší však bezdrátové nabíjení a možnost za 10 minut nabít na 1 hodinu poslechu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897831585" onclick="javascript:ShowArticleImage(897831585,750,500,'ě.JPG'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="361" src="/GetThumbNail.aspx?id_file=897831585&amp;width=500&amp;height=361&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a></h6>

<p>Podobně jako&nbsp;Buds+ také&nbsp;<strong>AKG N400 podporují hlasové asistenty Bixbby, Siri a Google Assistant</strong>, ovládání je dotekové, a tak lze nastavit i hlasitost, či ovládat přehrávání hudby. Aplikace AKG také umožní upravit&nbsp;zvuk pomocí ekvalizérů podle vlastního vkusu.&nbsp;&nbsp;</p>

<p>Na výběr budou tři barvy&nbsp;– modrá, černá a bílá, cena v Jižní Korei vychází na 5 500 Kč, což by mohlo odpovídat i&nbsp;cenové relaci zde v ČR. "Parazitovat" na levnějších Buds+ nové AKG N400 nebudou, neboť drtivá většina výrobců má v nabídce dva modely - s aktivním potlačením hluku a bez. Dostupnost na našem trhu není známá, odhadem by to mohlo být koncem léta.&nbsp;&nbsp;</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/lamax-storm-1-ukriceny-odolny-bluetooth-reproduktor-test" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Lamax Storm 1: ukřičený odolný bluetooth reproduktor [test]</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/sluchatka" title="Sluchátka">Sluchátka</a><script>ArticleMainKeyWords.push('Sluchátka');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 340;}</script>, <a href="/novinky" title="Novinky">Novinky</a><script>ArticleMainKeyWords.push('Novinky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 284;}</script>, <a href="/samsung" title="Samsung">Samsung</a><script>ArticleMainKeyWords.push('Samsung');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 321;}</script>, <a href="/true-wireless" title="True Wireless">True Wireless</a><script>ArticleMainKeyWords.push('True Wireless');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 539;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>


	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/prima-1-s-programem-posunutym-o-hodinu-a-cnn-prima-news-rozsiruji-nabidku-dvb-t2" class="ga-plain-title" title="Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2" data-title="Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=791723640' alt='Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/prima-1-s-programem-posunutym-o-hodinu-a-cnn-prima-news-rozsiruji-nabidku-dvb-t2" class="ga-plain-title" title="Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2" data-title="Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2">Prima +1 s programem posunutým o hodinu a CNN Prima News rozšiřují nabídku DVB-T2</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/prima-1-s-programem-posunutym-o-hodinu-a-cnn-prima-news-rozsiruji-nabidku-dvb-t2/?showforum=1">26</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]" data-title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=339656236' alt='Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu" class="ga-plain-title" title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]" data-title="Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]">Technisat Digipal T2/C DVR: více než příjem stanic [test DVB-T2 set-top boxu]</a></h2>
				
				
				
				<p class="ar-anno">Přechod na nový systém DVB-T2 (s nutností podporovat kodek H.265/HEVC) při příjmu digitálního pozemního vysílání je v plném proudu a my přinášíme test samostatného set-top boxu, který by leckomu mohl padnout do oka.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/technisat-digipal-t2/c-dvr-vice-nez-prijem-stanic-test-dvb-t2-set-top-boxu/?showforum=1">25</a></span>
					<span>Alexandr Bray</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019" class="ga-plain-title" title="Nejlepší české a slovenské filmy roku 2019" data-title="Nejlepší české a slovenské filmy roku 2019"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=863296107' alt='Nejlepší české a slovenské filmy roku 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019" class="ga-plain-title" title="Nejlepší české a slovenské filmy roku 2019" data-title="Nejlepší české a slovenské filmy roku 2019">Nejlepší české a slovenské filmy roku 2019</a></h2>
				
				
				
				<p class="ar-anno">Vlastníci, Nabarvené ptáče, Budiž světlo, Ostrým nožom, Staříci, Na střeše, Tiché doteky, Amnestie, Národní třída, Karel, já a ty, Hra, Abstinent. Dvanáct nejzajímavějších domácích a slovenských titulů, které se letos objevily v našich kinech.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-ceske-a-slovenske-filmy-roku-2019/?showforum=1">9</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/philips-55oled804-4k-hdr-oled-televizor-s-ambilightem-a-titulem-nejlepsi-koupe-test" class="ga-plain-title" title="Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]" data-title="Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=415154008' alt='Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/philips-55oled804-4k-hdr-oled-televizor-s-ambilightem-a-titulem-nejlepsi-koupe-test" class="ga-plain-title" title="Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]" data-title="Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]">Philips 55OLED804: 4K HDR OLED televizor s Ambilightem a titulem nejlepší koupě [test]</a></h2>
				
				
				
				<p class="ar-anno">OLED televizor Philips 55OLED804 je držitelem titulku EISA "nejlepší koupě", kombinuje fascinující Ambilight s úžasným kontrastem OLED obrazovky. Přidává univerzální Android a výsledkem je televizor, který uspokojí drtivou většinu majitelů.   </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/philips-55oled804-4k-hdr-oled-televizor-s-ambilightem-a-titulem-nejlepsi-koupe-test/?showforum=1">28</a></span>
					<span>Alexandr Bray</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/oscar-2020-prehled-viteznych-filmu" class="ga-plain-title" title="Oscar 2020: přehled vítězných filmů" data-title="Oscar 2020: přehled vítězných filmů"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=755298513' alt='Oscar 2020: přehled vítězných filmů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/oscar-2020-prehled-viteznych-filmu" class="ga-plain-title" title="Oscar 2020: přehled vítězných filmů" data-title="Oscar 2020: přehled vítězných filmů">Oscar 2020: přehled vítězných filmů</a></h2>
				
				
				
				<p class="ar-anno">Nejočekávanější filmová událost je za námi. Ocenění Akademie filmového umění jsou rozdány, podívejme se na přehled filmů, které obdržely ocenění.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/oscar-2020-prehled-viteznych-filmu/?showforum=1">4</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=357057647' alt='Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska" class="ga-plain-title" title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…" data-title="Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…">Stranger Things 4: Valentýnský teaser prozrazuje, že jedna z hlavních postav je naživu. Srdečné pozdravy z Ruska…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/stranger-things-4-valentynsky-teaser-prozrazuje-ze-jedna-z-hlavnich-postav-je-nazivu-srdecne-pozdravy-z-ruska/?showforum=1">7</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish" class="ga-plain-title" title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish" data-title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=587980497' alt='Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish" class="ga-plain-title" title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish" data-title="Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish">Pětadvacátá bondovka má svoji titulní píseň. Nazpívala ji osmnáctiletá Billie Eilish</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/petadvacata-bondovka-ma-svoji-titulni-pisen-nazpivala-ji-osmnactileta-billie-eilish/?showforum=1">14</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor" class="ga-plain-title" title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor" data-title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=290365166' alt='Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor" class="ga-plain-title" title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor" data-title="Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor">Přechod na DVB-T2 se odkládá. Lidé potřebují informace a nemusí mít nový televizor</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/prechod-na-dvb-t2-se-odklada-lide-potrebuji-informace-a-nemusi-mit-novy-televizor/?showforum=1">13</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1306697&amp;p=12541182#p12541182" class="fr" title="Klasicka sluchatka 300Ω+">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1306697&amp;p=12541182#p12541182" title="Klasicka sluchatka 300Ω+">Klasicka sluchatka 300Ω+</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1306716&amp;p=12541172#p12541172" class="fr" title="Pripojitelnost zosilňovača s TV resp. perifériami(dvd, STBox">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1306716&amp;p=12541172#p12541172" title="Pripojitelnost zosilňovača s TV resp. perifériami(dvd, STBox">Pripojitelnost zosilňovača s TV resp. perifériami(dvd, STBox</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306701&amp;p=12540975#p12540975" class="fr" title="Sestava pro obývací pokoj. 20-30 m2">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306701&amp;p=12540975#p12540975" title="Sestava pro obývací pokoj. 20-30 m2">Sestava pro obývací pokoj. 20-30 m2</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295741&amp;p=12540851#p12540851" class="fr" title="Philips TV 2019 [Obecná diskuze]">  168</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295741&amp;p=12540851#p12540851" title="Philips TV 2019 [Obecná diskuze]">Philips TV 2019 [Obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306569&amp;p=12540847#p12540847" class="fr" title="43PUS7304 - problém přehrávání přes internetový prohlížeč. ?">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306569&amp;p=12540847#p12540847" title="43PUS7304 - problém přehrávání přes internetový prohlížeč. ?">43PUS7304 - problém přehrávání přes internetový prohlížeč. ?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306633&amp;p=12540842#p12540842" class="fr" title="bezdratové propojeni s PC">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306633&amp;p=12540842#p12540842" title="bezdratové propojeni s PC">bezdratové propojeni s PC</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305311&amp;p=12540686#p12540686" class="fr" title="Panasonic 2020 [obecná diskuze]">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305311&amp;p=12540686#p12540686" title="Panasonic 2020 [obecná diskuze]">Panasonic 2020 [obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12540674#p12540674" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 373</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12540674#p12540674" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12540657#p12540657" class="fr" title="Samsung 2020 [Obecná diskuze]">  36</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305422&amp;p=12540657#p12540657" title="Samsung 2020 [Obecná diskuze]">Samsung 2020 [Obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306638&amp;p=12540546#p12540546" class="fr" title="LG OLED C9 [mini recenze]">  26</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1306638&amp;p=12540546#p12540546" title="LG OLED C9 [mini recenze]">LG OLED C9 [mini recenze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306008&amp;p=12540499#p12540499" class="fr" title="KEF LSX">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306008&amp;p=12540499#p12540499" title="KEF LSX">KEF LSX</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1306695&amp;p=12540488#p12540488" class="fr" title="IPTV vs. OTT">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1306695&amp;p=12540488#p12540488" title="IPTV vs. OTT">IPTV vs. OTT</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12540480#p12540480" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 048</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12540480#p12540480" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306684&amp;p=12540400#p12540400" class="fr" title="Repro Jamo S 809 + Onkyo TX-NR676E nebo HT-S5915">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306684&amp;p=12540400#p12540400" title="Repro Jamo S 809 + Onkyo TX-NR676E nebo HT-S5915">Repro Jamo S 809 + Onkyo TX-NR676E nebo HT-S5915</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306698&amp;p=12540399#p12540399" class="fr" title="Ikea symfonisk">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1306698&amp;p=12540399#p12540399" title="Ikea symfonisk">Ikea symfonisk</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1280521&amp;p=12540388#p12540388" class="fr" title="Představení novinky Shanling M0">  409</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1280521&amp;p=12540388#p12540388" title="Představení novinky Shanling M0">Představení novinky Shanling M0</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306709&amp;p=12540888#start_here" title="Prodám sluchátkový zesilovač Shiit Magni 3">Prodám sluchátkový zesilovač Shiit Magni 3</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306706&amp;p=12540794#start_here" title="Prodám Skullcandy Push - bezdrátové špunty (TWS)">Prodám Skullcandy Push - bezdrátové špunty (TWS)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306703&amp;p=12540545#start_here" title="Prodám E1DA PowerDAC v2">Prodám E1DA PowerDAC v2</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306700&amp;p=12540392#start_here" title="Prodám SMSL M3">Prodám SMSL M3</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306691&amp;p=12539727#start_here" title="Prodám Chord Poly">Prodám Chord Poly</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1306645&amp;p=12537774#start_here" title="Koupím Kupim Schiit Vali 2">Koupím Kupim Schiit Vali 2</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1306643&amp;p=12537737#start_here" title="Koupím tinhifi p1">Koupím tinhifi p1</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306625&amp;p=12537290#start_here" title="Prodám mission 771">Prodám mission 771</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1306578&amp;p=12535885#start_here" title="Prodám Canor SH 1">Prodám Canor SH 1</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1306574&amp;p=12535716#start_here" title="Koupím Regálové repro">Koupím Regálové repro</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jak-naladit-ct3" title="Jak na televizoru naladit ČT3"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=383292280' alt='Jak na televizoru naladit ČT3' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-naladit-ct3" title="Jak na televizoru naladit ČT3">Jak na televizoru naladit ČT3</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=6471377' alt='40 ženských sex symbolů 21. století' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století">40 ženských sex symbolů 21. století</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/10-nebezpecna-epidemie-ve-filmu-od-realistickych-zacatku-po-apokalypticke-konce" title="10× nebezpečná epidemie ve filmu. Od realistických začátků po apokalyptické konce"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=913189025' alt='10× nebezpečná epidemie ve filmu. Od realistických začátků po apokalyptické konce' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/10-nebezpecna-epidemie-ve-filmu-od-realistickych-zacatku-po-apokalypticke-konce" title="10× nebezpečná epidemie ve filmu. Od realistických začátků po apokalyptické konce">10× nebezpečná epidemie ve filmu. Od realistických začátků po apokalyptické konce</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=691762992' alt='40 ženských erotických symbolů osmdesátých let' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let">40 ženských erotických symbolů osmdesátých let</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/netflix-na-vikend-treti-sezona-ozark-brutalni-dira-pribeh-vzniku-fotbalu-a-polska-bazina" title="Netflix na víkend: Třetí sezóna Ozark, brutální Díra, příběh fotbalu a polská Bažina"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=182516261' alt='Netflix na víkend: Třetí sezóna Ozark, brutální Díra, příběh fotbalu a polská Bažina' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-na-vikend-treti-sezona-ozark-brutalni-dira-pribeh-vzniku-fotbalu-a-polska-bazina" title="Netflix na víkend: Třetí sezóna Ozark, brutální Díra, příběh fotbalu a polská Bažina">Netflix na víkend: Třetí sezóna Ozark, brutální Díra, příběh fotbalu a polská Bažina</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/100568/vladimir-pikora-tak-trochu-zdivocela-koruna.html" title="Vladimír Pikora: Tak trochu zdivočelá koruna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100568/vladimir-pikora-tak-trochu-zdivocela-koruna.html'});"><img alt="Vladimír Pikora: Tak trochu zdivočelá koruna" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064052.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=0s2h7d02I_G137E9NstnTg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/100568/vladimir-pikora-tak-trochu-zdivocela-koruna.html" title="Vladimír Pikora: Tak trochu zdivočelá koruna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100568/vladimir-pikora-tak-trochu-zdivocela-koruna.html'});">Vladimír Pikora: Tak trochu zdivočelá koruna</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/100563/ministr-zaoralek-normalni-zivot-se-do-ceska-jen-tak-nevrati-ceka-nas-podivne-leto-bez-festivalu-a-cestovani.html" title="Ministr Zaorálek: Normální život se do Česka jen tak nevrátí, čeká nás podivné léto bez festivalů a cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/100563/ministr-zaoralek-normalni-zivot-se-do-ceska-jen-tak-nevrati-ceka-nas-podivne-leto-bez-festivalu-a-cestovani.html'});"><img alt="Ministr Zaorálek: Normální život se do Česka jen tak nevrátí, čeká nás podivné léto bez festivalů a cestování" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064182.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hCUvMF4MtjXTbjHOH0_9Eg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/100563/ministr-zaoralek-normalni-zivot-se-do-ceska-jen-tak-nevrati-ceka-nas-podivne-leto-bez-festivalu-a-cestovani.html" title="Ministr Zaorálek: Normální život se do Česka jen tak nevrátí, čeká nás podivné léto bez festivalů a cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/100563/ministr-zaoralek-normalni-zivot-se-do-ceska-jen-tak-nevrati-ceka-nas-podivne-leto-bez-festivalu-a-cestovani.html'});">Ministr Zaorálek: Normální život se do Česka jen tak nevrátí, čeká nás podivné léto bez festivalů a cestování</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://video.info.cz/kapitola/asi-prichazi-doba-levicovych-umelcu-problem-je-ze-mame-v-cele-statu-estebaka-rika-hrbek-44790.html" title="Asi přichází doba levicových umělců. Problém je, že máme v čele státu estébáka, říká Hrbek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/asi-prichazi-doba-levicovych-umelcu-problem-je-ze-mame-v-cele-statu-estebaka-rika-hrbek-44790.html'});"><img alt="Asi přichází doba levicových umělců. Problém je, že máme v čele státu estébáka, říká Hrbek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064190.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=_l96ScKCIDC23eFWgGVUvA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://video.info.cz/kapitola/asi-prichazi-doba-levicovych-umelcu-problem-je-ze-mame-v-cele-statu-estebaka-rika-hrbek-44790.html" title="Asi přichází doba levicových umělců. Problém je, že máme v čele státu estébáka, říká Hrbek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/asi-prichazi-doba-levicovych-umelcu-problem-je-ze-mame-v-cele-statu-estebaka-rika-hrbek-44790.html'});">Asi přichází doba levicových umělců. Problém je, že máme v čele státu estébáka, říká Hrbek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/havlicek-virus-infikuje-i-rozvody-gdpr-a-bydleni-do-prvni-linie-ted-pujdou-soudci-44782.html" title="Havlíček: Virus „infikuje“ i rozvody, GDPR a bydlení. Do první linie teď půjdou soudci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/havlicek-virus-infikuje-i-rozvody-gdpr-a-bydleni-do-prvni-linie-ted-pujdou-soudci-44782.html'});"><img alt="Havlíček: Virus „infikuje“ i rozvody, GDPR a bydlení. Do první linie teď půjdou soudci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064187.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=B57Pm2IEBk-DkDceTOb55A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/havlicek-virus-infikuje-i-rozvody-gdpr-a-bydleni-do-prvni-linie-ted-pujdou-soudci-44782.html" title="Havlíček: Virus „infikuje“ i rozvody, GDPR a bydlení. Do první linie teď půjdou soudci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/havlicek-virus-infikuje-i-rozvody-gdpr-a-bydleni-do-prvni-linie-ted-pujdou-soudci-44782.html'});">Havlíček: Virus „infikuje“ i rozvody, GDPR a bydlení. Do první linie teď půjdou soudci</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/spz-na-prani-galerie-cena'});"><img alt="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063338.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hkvzP9RNbt-xgVi7asUOGA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/spz-na-prani-galerie-cena'});">Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="Těchto 20 motorů obejděte v bazaru širokým obloukem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7Ryhn2VkKYLppo65a8T6cg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});">Těchto 20 motorů obejděte v bazaru širokým obloukem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=lEXy7wnVNJzpGKfXKP5GGQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9mJfPoSejsVzZTX7DEFKFQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26063/soptici-venuse-venuse-aktivni-vulkany-na-druhe-planete.html" title="Soptící Venuše venuše: Aktivní vulkány na druhé planetě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26063/soptici-venuse-venuse-aktivni-vulkany-na-druhe-planete.html'});"><img alt="Soptící Venuše venuše: Aktivní vulkány na druhé planetě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064174.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=AokGIPsPF_pbINOYSd5nPw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26063/soptici-venuse-venuse-aktivni-vulkany-na-druhe-planete.html" title="Soptící Venuše venuše: Aktivní vulkány na druhé planetě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26063/soptici-venuse-venuse-aktivni-vulkany-na-druhe-planete.html'});">Soptící Venuše venuše: Aktivní vulkány na druhé planetě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/kingdom-come-zdarma-free-download" title="Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kingdom-come-zdarma-free-download'});"><img alt="Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046858.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=MO_nQbaZjbKZZBLq1hqxWA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/kingdom-come-zdarma-free-download" title="Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kingdom-come-zdarma-free-download'});">Kingdom Come: Deliverance zdarma – unikátní příležitost získat hru bezplatně!</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28985" title="Hi-Fi nožka - detail" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/n_1.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28984" title="dezinfekcia ..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/R_Jelinek_675x900.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28983" title="Tohle neni poslechovka" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/new1.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28982" title="UROB SI SÁM" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/new.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28980" title="Sluchatkofilie" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/589/headphones.png&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28978" title="MrSpeakers Aeon Flow Open" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200318_201945.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28977" title="DAP + Headphones" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/unnamed2.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28976" title="DAC/Amp + Headphones" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/541/unnamed1.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28975" title="UHD CENTRUM" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200212_163544.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28974" title="maximální spokojenost" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/3050iset51-3.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28973" title="IMG_9229" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_9229.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28972" title="IMG_9212" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_9212.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx'});"><img alt="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059276.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ktvxFp56-mAnfvGhZSIlnA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx'});">Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx" title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx'});"><img alt="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040191.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=192B99PtAZFzegA1-7t84A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx" title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx'});">Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx" title="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});"><img alt="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000454.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wTnJl1W0PXgapZWg0rgLAA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx" title="Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cenu-za-nejoriginalnejsi-vyuziti-dronu-za-rok-2019-ziskava-lexus-koho-jen-tohle-nepadlo/sc-3-a-1347077/default.aspx'});">Cenu za nejoriginálnější využití dronu za rok 2019 získává Lexus. Koho jen tohle nepadlo…</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx" title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx'});"><img alt="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-967164.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TBrBVivi11quQ-6lUakgLA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx" title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx'});">Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html" title="Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je zpět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html'});"><img alt="Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je zpět" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064173.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fRuKILTw8auN67JPCdPq0Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html" title="Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je zpět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html'});">Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je zpět</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639568/petra-faltynova-slavi-42-nestydata-modelka-okouzlila-nejednoho-bohace.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639568/petra-faltynova-slavi-42-nestydata-modelka-okouzlila-nejednoho-bohace.html" title="Petra Faltýnová slaví 42: Nestydatá modelka okouzlila nejednoho boháče!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639568/petra-faltynova-slavi-42-nestydata-modelka-okouzlila-nejednoho-bohace.html'});"><img alt="Petra Faltýnová slaví 42: Nestydatá modelka okouzlila nejednoho boháče!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064127.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=P-dT-Vlzc2UEAVKYqJ69pg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639568/petra-faltynova-slavi-42-nestydata-modelka-okouzlila-nejednoho-bohace.html" title="Petra Faltýnová slaví 42: Nestydatá modelka okouzlila nejednoho boháče!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639568/petra-faltynova-slavi-42-nestydata-modelka-okouzlila-nejednoho-bohace.html'});">Petra Faltýnová slaví 42: Nestydatá modelka okouzlila nejednoho boháče!</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/hrat-bychom-chteli-ale-ted-je-dulezite-byt-doma-rika-zpevacka-klara-vytiskova-1368225'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/hrat-bychom-chteli-ale-ted-je-dulezite-byt-doma-rika-zpevacka-klara-vytiskova-1368225" title="Hrát bychom chtěli. Ale teď je důležité být doma, říká zpěvačka Klára Vytisková " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/hrat-bychom-chteli-ale-ted-je-dulezite-byt-doma-rika-zpevacka-klara-vytiskova-1368225'});"><img alt="Hrát bychom chtěli. Ale teď je důležité být doma, říká zpěvačka Klára Vytisková " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064063.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=So-K_Zk4nezVy08jtwr0tw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/rozhovory/hrat-bychom-chteli-ale-ted-je-dulezite-byt-doma-rika-zpevacka-klara-vytiskova-1368225" title="Hrát bychom chtěli. Ale teď je důležité být doma, říká zpěvačka Klára Vytisková " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/rozhovory/hrat-bychom-chteli-ale-ted-je-dulezite-byt-doma-rika-zpevacka-klara-vytiskova-1368225'});">Hrát bychom chtěli. Ale teď je důležité být doma, říká zpěvačka Klára Vytisková </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-v-prave-poledne-pusto-projdete-si-jindy-pulzujici-dnes-mesta-duchu-1368322'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-v-prave-poledne-pusto-projdete-si-jindy-pulzujici-dnes-mesta-duchu-1368322" title="OBRAZEM: V pravé poledne pusto. Projděte si jindy pulzující, dnes města duchů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-v-prave-poledne-pusto-projdete-si-jindy-pulzujici-dnes-mesta-duchu-1368322'});"><img alt="OBRAZEM: V pravé poledne pusto. Projděte si jindy pulzující, dnes města duchů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063848.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ybG0H19tbi0L4m7gX6junQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/obrazem-v-prave-poledne-pusto-projdete-si-jindy-pulzujici-dnes-mesta-duchu-1368322" title="OBRAZEM: V pravé poledne pusto. Projděte si jindy pulzující, dnes města duchů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-v-prave-poledne-pusto-projdete-si-jindy-pulzujici-dnes-mesta-duchu-1368322'});">OBRAZEM: V pravé poledne pusto. Projděte si jindy pulzující, dnes města duchů</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/defekt-pneumatiky-v-rallye-je-lepsi-dojet-nebo-vymenit-kolo-133925'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/defekt-pneumatiky-v-rallye-je-lepsi-dojet-nebo-vymenit-kolo-133925" title="Defekt pneumatiky v rallye: Je lepší dojet, nebo vyměnit kolo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/defekt-pneumatiky-v-rallye-je-lepsi-dojet-nebo-vymenit-kolo-133925'});"><img alt="Defekt pneumatiky v rallye: Je lepší dojet, nebo vyměnit kolo?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064131.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5NTnJjb68cKUZbxVmUAFYw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/defekt-pneumatiky-v-rallye-je-lepsi-dojet-nebo-vymenit-kolo-133925" title="Defekt pneumatiky v rallye: Je lepší dojet, nebo vyměnit kolo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/defekt-pneumatiky-v-rallye-je-lepsi-dojet-nebo-vymenit-kolo-133925'});">Defekt pneumatiky v rallye: Je lepší dojet, nebo vyměnit kolo?</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cinane-nabidnou-v-evrope-elektricke-suv-ktere-si-nikdo-nekoupi-a-ne-kvuli-koronaviru-133936'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/cinane-nabidnou-v-evrope-elektricke-suv-ktere-si-nikdo-nekoupi-a-ne-kvuli-koronaviru-133936" title="Číňané nabídnou v Evropě elektrické SUV, které si nikdo nekoupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cinane-nabidnou-v-evrope-elektricke-suv-ktere-si-nikdo-nekoupi-a-ne-kvuli-koronaviru-133936'});"><img alt="Číňané nabídnou v Evropě elektrické SUV, které si nikdo nekoupí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063981.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EW3c2MoA4qyVOi-bsAmy8w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/cinane-nabidnou-v-evrope-elektricke-suv-ktere-si-nikdo-nekoupi-a-ne-kvuli-koronaviru-133936" title="Číňané nabídnou v Evropě elektrické SUV, které si nikdo nekoupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/cinane-nabidnou-v-evrope-elektricke-suv-ktere-si-nikdo-nekoupi-a-ne-kvuli-koronaviru-133936'});">Číňané nabídnou v Evropě elektrické SUV, které si nikdo nekoupí</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 3. 4. 2020 7:43:25 -->
<!-- GetData(): 3. 4. 2020 7:43:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639587/ekonomicke-dopady-koronaviru-v-praze-horsi-nez-povodne-mysli-si-predseda-hospodarske-komory.html' title="Ekonomické dopady koronaviru v Praze. „Horší než povodně,“ myslí si předseda Hospodářské komory">Ekonomické dopady koronaviru v Praze. „Horší než povodně,“ myslí si…</a><a class="list-section-article" href='https://video.info.cz/kapitola/asi-prichazi-doba-levicovych-umelcu-problem-je-ze-mame-v-cele-statu-estebaka-rika-hrbek-44790.html' title="Asi přichází doba levicových umělců. Problém je, že máme v čele státu estébáka, říká Hrbek">Asi přichází doba levicových umělců. Problém je, že máme v čele státu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100210/island-ocima-cecha-islandani-jako-narod-drzi-pri-sobe-a-je-mezi-nimi-mene-zasti-a-zavisti.html' title="Island očima Čecha: Islanďani jako národ drží při sobě a je mezi nimi méně zášti a závisti">Island očima Čecha: Islanďani jako národ drží při sobě a je mezi nimi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-s-vueltou-se-zatim-pocita-svetove-hry-odlozeny.html' title="Koronavirus ONLINE: S Vueltou se zatím počítá, Světové hry odloženy">Koronavirus ONLINE: S Vueltou se zatím počítá, Světové hry odloženy</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377708/top-100-zebricek-nejlepsich-ligovych-fotbalistu-ve-sport-magazinu-uz-dnes.html' title="TOP 100: žebříček nejlepších ligových fotbalistů ve Sport Magazínu už dnes">TOP 100: žebříček nejlepších ligových fotbalistů ve Sport Magazínu už…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377724/mozna-hra-o-stopery-zapoji-se-do-ni-plzen-a-pikantne-take-sparta.html' title="Možná hra o stopery: zapojí se do ní Plzeň a pikantně také Sparta?">Možná hra o stopery: zapojí se do ní Plzeň a pikantně také Sparta?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/639595/blesk-rozdava-remosky-r-za-statisice-oblibena-velikonocni-soutez-je-zpet.html' title="Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je zpět">Blesk rozdává Remosky® za statisíce! Oblíbená Velikonoční soutěž je…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/639487/caputova-je-dokonala-babisova-bohuzel-vypadava-z-role-rika-ladislav-spacek-a-jak-zhodnotil-zemanovou.html' title="Čaputová je dokonalá, Babišová bohužel vypadává z role, říká Ladislav Špaček. A jak zhodnotil Zemanovou?">Čaputová je dokonalá, Babišová bohužel vypadává z role, říká Ladislav…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-44-mrtvych-v-cr-3858-nakazenych-babis-je-pro-stav-nouze-do-30-dubna.html' title="Koronavirus ONLINE: 44 mrtvých v ČR, 3858 nakažených. Babiš je pro stav nouze do 30. dubna">Koronavirus ONLINE: 44 mrtvých v ČR, 3858 nakažených. Babiš je pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/tridite-satnik-tohle-je-5-modnich-piliru-na-ktere-sazeji-stylove-francouzky-6683.html' title="Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové Francouzky">Třídíte šatník? Tohle je 5 módních pilířů, na které sázejí stylové…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/dubnove-kosmeticke-novinky-ktere-si-nesmite-nechat-ujit-6747.html' title="Dubnové kosmetické novinky, které si nesmíte nechat ujít!">Dubnové kosmetické novinky, které si nesmíte nechat ujít!</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/hubnuti-zacina-v-hlave-proc-diety-nefunguji-a-jaka-je-nejlepsi-motivace-6758.html' title="Hubnutí začíná v hlavě: Proč diety nefungují a jaká je nejlepší motivace? ">Hubnutí začíná v hlavě: Proč diety nefungují a jaká je nejlepší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/koronavirus-v-evrope-vycistil-vzduch-muze-za-to-i-ridnouci-doprava' title="Vzduch je v Evropě díky koronaviru dvakrát čistější. Může za to i řídnoucí doprava">Vzduch je v Evropě díky koronaviru dvakrát čistější. Může za to i…</a><a class="list-section-article" href='https://www.auto.cz/odlisna-strategie-bmw-nabidne-elektrickou-7-audi-takovou-a8-odmitlo-133948' title="Odlišná strategie vlajkových lodí. BMW nabídne elektrickou řadu 7, Audi takovou A8 odmítlo">Odlišná strategie vlajkových lodí. BMW nabídne elektrickou řadu 7,…</a><a class="list-section-article" href='https://www.auto.cz/zastaveni-vyroby-se-prodluzuje-automobilky-uz-zadaji-eu-o-pomoc-133941' title="Zastavení výroby se prodlužuje. Automobilky už žádají EU o pomoc">Zastavení výroby se prodlužuje. Automobilky už žádají EU o pomoc</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/covid-19-ma-oficialni-ceskou-aplikaci-stoji-za-ni-nemocnice-milosrdnych-bratri/sc-3-a-1347947/default.aspx' title="COVID-19 má oficiální českou aplikaci. Stojí za ní Nemocnice Milosrdných bratří">COVID-19 má oficiální českou aplikaci. Stojí za ní Nemocnice…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/true-wireless-sluchatka-akg-n400-pridavaji-aktivni-potlaceni-hluku' title="True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku">True Wireless sluchátka AKG N400 přidávají aktivní potlačení hluku</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/lamax-storm-1-ukriceny-odolny-bluetooth-reproduktor-test' title="Lamax Storm 1: ukřičený odolný bluetooth reproduktor [test]">Lamax Storm 1: ukřičený odolný bluetooth reproduktor [test]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/policie-odklada-reorganizaci-nespoji-ani-analytiky-1368332' title="Policie odkládá reorganizaci. Nespojí ani analytiky">Policie odkládá reorganizaci. Nespojí ani analytiky</a><a class="list-section-article" href='https://www.e15.cz/nazory/zapisnik-jana-vavry-dekujeme-ze-kourite-1368346' title="Zápisník Jana Vávry: Děkujeme, že kouříte?">Zápisník Jana Vávry: Děkujeme, že kouříte?</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/italove-si-nezahraji-sve-milovane-lotto-ceska-sazka-to-muze-oplakat-na-dividende-1368333' title="Italové si nezahrají své milované Lotto. Česká Sazka to může oplakat na dividendě">Italové si nezahrají své milované Lotto. Česká Sazka to může oplakat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/kure-s-paprikou-a-olivami-732' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a><a class="list-section-article" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170310/velikonocni-recepty-bezlepkove-cupcakes.html' title="VELIKONOČNÍ RECEPTY: Bezlepkové cupcakes">VELIKONOČNÍ RECEPTY: Bezlepkové cupcakes</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/639478/kam-na-dovolenou-pokud-neotevrou-hranice-cizokrajna-mista-s-klidem-nahradi-tyto-ceske-skvosty.html' title="Kam na dovolenou, pokud neotevřou hranice? Cizokrajná místa s klidem nahradí tyto české skvosty!">Kam na dovolenou, pokud neotevřou hranice? Cizokrajná místa s klidem…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100179/maly-velky-hongkong-obchodni-centrum-jihovychodni-asie-patri-mezi-nejhusteji-osidlene-oblasti-sveta.html' title="Malý velký Hongkong: Obchodní centrum jihovýchodní Asie patří mezi nejhustěji osídlené oblasti světa">Malý velký Hongkong: Obchodní centrum jihovýchodní Asie patří mezi…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/639378/styska-se-vam-po-exotice-prohlednete-si-dubaj-hezky-z-pohodli-domova.html' title="Stýská se vám po exotice? Prohlédněte si Dubaj hezky z pohodlí domova!">Stýská se vám po exotice? Prohlédněte si Dubaj hezky z pohodlí domova!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-nabozenska_obec_cirkve_ceskoslovenske_husitske_v_mostu-63125536' title="Náboženská obec Církve československé husitské v Mostu - 63125536">Náboženská obec Církve československé husitské v Mostu - 63125536</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/636884/dramaticka-rekonstrukce-miniaturni-apartman-designeri-promenili-v-raj-pro-dva-a-kocku.html' title="Dramatická rekonstrukce! Miniaturní apartmán designéři proměnili v ráj pro dva a kočku">Dramatická rekonstrukce! Miniaturní apartmán designéři proměnili v…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/639542/do-ceska-dorazi-skutecne-jaro-v-nedeli-i-15-c-velikonocni-tyden-prinese-az-22-c' title="Do Česka dorazí skutečné jaro: V neděli i 15°C, velikonoční týden přinese až 22°C">Do Česka dorazí skutečné jaro: V neděli i 15°C, velikonoční týden…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/covid-19-v-pripade-onemocneni-prestante-pouzivat-kontaktni-cocky-5468.html' title="Covid-19: V případě onemocnění přestaňte používat kontaktní čočky">Covid-19: V případě onemocnění přestaňte používat kontaktní čočky</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/cesi-nechodi-k-zubari-zanet-dasni-pak-nici-cele-telo-5460.html' title="Češi nechodí k zubaři. Zánět dásní pak ničí celé tělo">Češi nechodí k zubaři. Zánět dásní pak ničí celé tělo</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/26063/soptici-venuse-venuse-aktivni-vulkany-na-druhe-planete.html' title="Soptící Venuše venuše: Aktivní vulkány na druhé planetě">Soptící Venuše venuše: Aktivní vulkány na druhé planetě</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-prichod-jara-a-rayman-legends-zdarma' title="Hry zadarmo nebo se slevou: příchod jara a Rayman Legends zdarma">Hry zadarmo nebo se slevou: příchod jara a Rayman Legends zdarma</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/the-last-of-us-part-2-se-odklada-na-neurcito-oznamil-naughty-dog' title="The Last of Us: Part 2 se odkládá na neurčito, oznámil Naughty Dog">The Last of Us: Part 2 se odkládá na neurčito, oznámil Naughty Dog</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6267203/pocasi-na-vikend-tecka-za-zimou-otepli-se-a-uzijeme-si-slunicka.html' title="Počasí na víkend: Tečka za zimou, oteplí se a užijeme si sluníčka">Počasí na víkend: Tečka za zimou, oteplí se a užijeme si sluníčka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6268335/dagmar-havlova-sokovala-herecke-kolegy-a-rodina-chantal-ma-koronavirus.html' title="Dagmar Havlová šokovala herecké kolegy! A rodina Chantal má koronavirus">Dagmar Havlová šokovala herecké kolegy! A rodina Chantal má…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6268255/se-simonou-v-karantene-simon-hrubec-promluvil-o-koronaviru-v-cine-media-neukazuji-vsechno-rika.html' title="SE SIMONOU v karanténě: Šimon Hrubec promluvil o koronaviru. V Číně média neukazují všechno, říká">SE SIMONOU v karanténě: Šimon Hrubec promluvil o koronaviru. V Číně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" rel="noopener" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>