


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>

		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Hi-Fi', 'Sluchátka', 'Bezdrátová sluchátka', 'ANC', 'aptX', 'True Wireless', 'Sennheiser'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script>
		  window['$recSystem'] = {
		    documentId: '9143',
		    sourceId: 'avmania-cz',
		    userId: '487ed755-39fd-4dfa-aac2-1278dda52c91'
		  };
		</script>

		
				<title>True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Společnost Sennheiser uvedla nová plně bezdrátová sluchátka Sennheiser CX Plus True Wireless. Novinka staví na TrueResponse měničích, které jsou vyráběny přímo v německé centrále společnosti a nabízí vyvážený přednes v celém frekvenčním" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku" />
				<meta property="og:description" content="Společnost Sennheiser uvedla nová plně bezdrátová sluchátka Sennheiser CX Plus True Wireless. Novinka staví na TrueResponse měničích, které jsou vyráběny přímo v německé centrále společnosti a nabízí vyvážený přednes v celém frekvenčním" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku" />
				<meta name="twitter:description" content="Společnost Sennheiser uvedla nová plně bezdrátová sluchátka Sennheiser CX Plus True Wireless. Novinka staví na TrueResponse měničích, které jsou vyráběny přímo v německé centrále společnosti a nabízí vyvážený přednes v celém frekvenčním" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725367326" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725367326" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725367326" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku" >
		<meta name="id" content="9143"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 18 Sep 2021 19:49:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "165",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_9143',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.051" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.051" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=9143" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI2MDU1Mzg1NQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTkEIFJFQwN8MTlkZOVChkiO9TGG9UdwH3Q7Jl/azvmZ" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2ftrue-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/televizory" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 9143;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku"
  },
  "headline": "True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=725367326",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2021-09-18T19:49:00Z",
  "dateModified": "2021-09-18T19:49:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/logo.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/true-wireless", "name": "True Wireless" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="9143">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/true-wireless" class="article-crumb">True Wireless</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="9143" data-io-article-url="https://avmania.zive.cz/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku">
	<h1 itemprop="name">True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">18. září 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=True+Wireless+sluch%c3%a1tka+Sennheiser+CX+Plus+p%c5%99id%c3%a1vaj%c3%ad+aptX+Adaptive+i+aktivn%c3%ad+potla%c4%8den%c3%ad+hluku&url=http%3a%2f%2favmania.zive.cz%2ftrue-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d9143" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='387359302' href='/Client.Gallery/show.aspx?id_file=387359302&article=9143' onclick='javascript:ShowArticleImage(387359302,750,500,""); return false' title='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku'><img itemprop='image' alt='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=387359302' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=396321761&article=9143'  onclick='javascript:ShowArticleImage(396321761,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=396321761' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=395446011&article=9143'  onclick='javascript:ShowArticleImage(395446011,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=395446011' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=394570262&article=9143'  onclick='javascript:ShowArticleImage(394570262,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=394570262' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=393713145&article=9143'  onclick='javascript:ShowArticleImage(393713145,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=393713145' /></a><a href='/Client.Gallery/show.aspx?id_file=387359302&article=9143' onclick='javascript:ShowArticleImage(387359302,750,500,""); return false' class='info'><span class='gallery-count'>7</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=9143">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Společnost Sennheiser uvedla nová plně bezdrátová sluchátka Sennheiser CX Plus True Wireless. Novinka staví na TrueResponse měničích, které jsou vyráběny přímo v&nbsp;německé centrále společnosti a nabízí vyvážený přednes v&nbsp;celém frekvenčním pásmu 5 Hz – 21 000 Hz.</p><div class="cnc-video-wrap" data-magazine="11AV" data-video="7217518" data-pre="om"><div id="video-7217518"></div></div>
<div class="clear"></div>


<p>Co se výdrže týče, tak tu výrobce uvádí&nbsp;8 hodin, pokud přidáme dobíjecí&nbsp;pouzdro, tak&nbsp;se výdrž dostává na výborných 24 hodin. Aktivní uživatelé pak jistě ocení certifikaci IPX4,&nbsp;tj. odolnost vůči stříkající vodě a potu.&nbsp;</p>

<p>O bezdrátové připojení se stará&nbsp;Bluetooth 5.2 s&nbsp;podporou kodeků AAC, aptX i nejnovějšího aptX Adaptive. Ten dle přehrávaného obsahu zvolí optimální rychlost přenosu, má si poradit i se synchronizací zvuku s&nbsp;obrazem videa i her. Nechybí ani ve vyšší třídě už standardní aktivní potlačení okolních ruchů, ale také transparentní režim pro komunikaci s okolím bez nutnosti vyjímat sluchátka z ucha, ovládání je dotekové.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=802403522" onclick="javascript:ShowArticleImage(802403522,750,500,'CX_TW_Black_Mood_Shot_1.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="199" src="/GetThumbNail.aspx?id_file=802403522&amp;width=300&amp;height=199&amp;q=80" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Samozřejmostí je dostupná aplikace Sennheiser Smart Control pro doladění vlastností sluchátek,&nbsp; nechybí podpora&nbsp;hlasových asistentů&nbsp;Apple Siri či Google Assistant.&nbsp;</p>

<p>Sluchátka <strong>Sennheiser CX Plus True Wireless</strong> prodávají&nbsp;v&nbsp;černé a bílé barvě, oficiální cena je&nbsp;&nbsp;<strong>4 160 Kč</strong>.</p>

<p>Zdroj:&nbsp;<a href="http://www.pantershop.cz/">www.pantershop.cz</a></p>






			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/steven-spielberg-znovu-natocil-nejslavnejsi-muzikal-trailer-west-side-story-vypada-skvele" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Steven Spielberg znovu natočil nejslavnější muzikál. Trailer West Side Story vypadá skvěle</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/true-wireless-sluchatka-sennheiser-cx-plus-pridavaji-aptx-adaptive-i-aktivni-potlaceni-hluku/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a>, <a href="/sluchatka" title="Sluchátka">Sluchátka</a>, <a href="/bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a>, <a href="/anc" title="ANC">ANC</a>, <a href="/aptx" title="aptX">aptX</a>, <a href="/true-wireless" title="True Wireless">True Wireless</a>, <a href="/sennheiser" title="Sennheiser">Sennheiser</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"9143","name":"True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku","imageCount":"0"}}
        var cncArticle = {"id":9143,"versionId":"1631994780000","title":"True Wireless sluchátka Sennheiser CX Plus přidávají aptX Adaptive i aktivní potlačení hluku","author":["Jaromír Puk"],"published":"2021-09-18T21:49:00","created":"2021-09-18T21:28:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="avmania-article" data-rec-document-id="209789" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="209789" data-rel="1619502300000"  data-ver="1619507280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/v-usa-maji-i-po-60-letech-radioaktivni-med-ten-evropsky-ale-na-mnoha-mistech-zari-take/sc-870-a-209789/default.aspx' title='V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také' data-title='V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=295543799' alt='V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také' href='https://vtm.zive.cz/clanky/v-usa-maji-i-po-60-letech-radioaktivni-med-ten-evropsky-ale-na-mnoha-mistech-zari-take/sc-870-a-209789/default.aspx' data-title='V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také'>V USA mají i po 60 letech radioaktivní med. Ten evropský ale na mnoha místech září také</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Atomová bomba</span><span class="article-crumb">USA</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="209419" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="209419" data-rel="1617731700000"  data-ver="1617692820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/vesmirne-zpravy-vrtulnik-ingenuity-se-na-marsu-chysta-ke-vzletu/sc-870-a-209419/default.aspx' title='Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu' data-title='Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=663006707' alt='Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu' href='https://vtm.zive.cz/clanky/vesmirne-zpravy-vrtulnik-ingenuity-se-na-marsu-chysta-ke-vzletu/sc-870-a-209419/default.aspx' data-title='Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu'>Vesmírné zprávy: Vrtulník Ingenuity se na Marsu chystá ke vzletu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Dušan Majer</span></div><div style="display:none"><span class="article-crumb">Vesmírné zprávy</span><span class="article-crumb">Perseverance</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="210457" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210457" data-rel="1622483700000"  data-ver="1622473380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-booster-super-heavy-by-mohl-disponovat-az-32-motory-raptor/sc-870-a-210457/default.aspx' title='Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“' data-title='Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=618882351' alt='Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“' href='https://vtm.zive.cz/clanky/elon-musk-booster-super-heavy-by-mohl-disponovat-az-32-motory-raptor/sc-870-a-210457/default.aspx' data-title='Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“'>Elon Musk: „Booster Super Heavy by mohl disponovat až 32 motory Raptor.“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Starship</span><span class="article-crumb">SpaceX</span><span class="article-crumb">Elon Musk</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1351253" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1351253" data-rel="1618397160000"  data-ver="1618397400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/chcete-fotit-ryby-iphonem-apple-se-chysta-na-ovladani-telefonu-pod-vodou/sc-3-a-1351253/default.aspx' title='Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou' data-title='Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=79987507' alt='Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou' href='https://mobilmania.zive.cz/clanky/chcete-fotit-ryby-iphonem-apple-se-chysta-na-ovladani-telefonu-pod-vodou/sc-3-a-1351253/default.aspx' data-title='Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou'>Chcete fotit ryby iPhonem? Apple se chystá na ovládání telefonu pod vodou</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Patent</span><span class="article-crumb">iPhone</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1351440" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1351440" data-rel="1620134400000"  data-ver="1620147840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/velky-uklid-v-marketu-google-zprehledni-znaceni-aplikaci-v-obchodu-play/sc-3-a-1351440/default.aspx' title='Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play' data-title='Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=467821699' alt='Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play' href='https://mobilmania.zive.cz/clanky/velky-uklid-v-marketu-google-zprehledni-znaceni-aplikaci-v-obchodu-play/sc-3-a-1351440/default.aspx' data-title='Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play'>Velký jarní úklid. Google zpřehlední značení aplikací v Obchodu Play</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Obchod s aplikacemi</span><span class="article-crumb">Google Play</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="165245" data-rec-source-id="doupe-zive-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="165245" data-rel="1621409400000"  data-ver="1621367700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-v-novem-videu-lakaji-na-destruktivni-zbrane' title='Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně' data-title='Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=306754679' alt='Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně' href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-v-novem-videu-lakaji-na-destruktivni-zbrane' data-title='Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně'>Ratchet & Clank: Rift Apart v novém videu lákají na destruktivní zbraně</a></h2>
				<p class="ar-anno">Nejnovější dobrodružství naší oblíbené dvojice bude řádně explozivní. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Ratchet & Clank: Rift Apart</span><span class="article-crumb">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="164989" data-rec-source-id="doupe-zive-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="164989" data-rel="1618210800000"  data-ver="1618178160000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/uncharted-god-of-war-a-dalsi-znacky-playstationu-by-mohly-zamirit-na-mobily' title='Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily' data-title='Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=12034959' alt='Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily' href='https://doupe.zive.cz/clanek/uncharted-god-of-war-a-dalsi-znacky-playstationu-by-mohly-zamirit-na-mobily' data-title='Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily'>Uncharted, God of War a další značky Playstationu by mohly zamířit na mobily</a></h2>
				<p class="ar-anno">Některé ze slavných herních značek Sony se možná brzy dostanou také na mobilní zařízení. </p>

                    <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Sony</span><span class="article-crumb">Mobily</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="1351110" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1351110" data-rel="1621786800000"  data-ver="1621524840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/recenze-redmi-note-10-pro--kdyz-je-120-hertzu-vic-nez-108-megapixelu/sc-3-a-1351110/default.aspx' title='RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů' data-title='RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=62233698' alt='RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů' href='https://mobilmania.zive.cz/clanky/recenze-redmi-note-10-pro--kdyz-je-120-hertzu-vic-nez-108-megapixelu/sc-3-a-1351110/default.aspx' data-title='RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů'>RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů</a></h2>
				<p class="ar-anno">** Excelentní OLED displej s 120Hz obnovovací frekvencí
** Výborná výdrž na jedno nabití
** Fotoaparát zaostal za očekáváními</p>

                    <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Recenze</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="8715" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="8715" data-rel="1615930140000"  data-ver="1615930440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/the-falcon-and-the-winter-soldier-posledni-trailer-je-tady-v-patek-startuje-novy-serial' title='The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál' data-title='The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=155898651' alt='The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál' href='https://avmania.zive.cz/the-falcon-and-the-winter-soldier-posledni-trailer-je-tady-v-patek-startuje-novy-serial' data-title='The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál'>The Falcon and The Winter Soldier: poslední trailer je tady, v pátek startuje nový seriál</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Trailer</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="avmania-article" data-rec-document-id="165091" data-rec-source-id="doupe-zive-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="165091" data-rel="1619683200000"  data-ver="1619647620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/the-last-of-us-part-3-uz-ma-pribeh-na-vyvoji-se-vsak-zatim-nepracuje' title='The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje' data-title='The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=431516924' alt='The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ga-plain-title ar-title gtm-track-t' title='The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje' href='https://doupe.zive.cz/clanek/the-last-of-us-part-3-uz-ma-pribeh-na-vyvoji-se-vsak-zatim-nepracuje' data-title='The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje'>The Last of Us: Part 3 už má příběh, na vývoji se však zatím nepracuje</a></h2>
				<p class="ar-anno">Základní linka příběhu třetího dílu thrilleru The Last of Us je prý již připravená.</p>

                    <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">The Last of Us</span><span class="article-crumb">Akční adventura</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318296&amp;p=12987536#p12987536" class="fr" title="Nejlepší televize do 12-15 tisíc">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318296&amp;p=12987536#p12987536" class="ar-title gtm-track-t ar-premium-free" title="Nejlepší televize do 12-15 tisíc">Nejlepší televize do 12-15 tisíc</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12987528#p12987528" class="fr" title="Akce, slevy, výhodný nákup TV - tipy"> 1 389</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1288535&amp;p=12987528#p12987528" class="ar-title gtm-track-t ar-premium-free" title="Akce, slevy, výhodný nákup TV - tipy">Akce, slevy, výhodný nákup TV - tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=12987525#p12987525" class="fr" title="Meze Elite">  53</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318121&amp;p=12987525#p12987525" class="ar-title gtm-track-t ar-premium-free" title="Meze Elite">Meze Elite</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317565&amp;p=12987517#p12987517" class="fr" title="Repro pro omezený prostor">  68</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1317565&amp;p=12987517#p12987517" class="ar-title gtm-track-t ar-premium-free" title="Repro pro omezený prostor">Repro pro omezený prostor</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318294&amp;p=12987507#p12987507" class="fr" title="Sony KD49XH9505 Cam modul">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318294&amp;p=12987507#p12987507" class="ar-title gtm-track-t ar-premium-free" title="Sony KD49XH9505 Cam modul">Sony KD49XH9505 Cam modul</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318311&amp;p=12987506#p12987506" class="fr" title="LED Sony 65XH9505 nebo dražší LG?">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318311&amp;p=12987506#p12987506" class="ar-title gtm-track-t ar-premium-free" title="LED Sony 65XH9505 nebo dražší LG?">LED Sony 65XH9505 nebo dražší LG?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318310&amp;p=12987431#p12987431" class="fr" title="Sony Bravia XR-65A90J Výprodej">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318310&amp;p=12987431#p12987431" class="ar-title gtm-track-t ar-premium-free" title="Sony Bravia XR-65A90J Výprodej">Sony Bravia XR-65A90J Výprodej</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12987347#p12987347" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 2 714</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12987347#p12987347" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318167&amp;p=12987345#p12987345" class="fr" title="Bezdrátová sluchátka k PC do 6000 Kč">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318167&amp;p=12987345#p12987345" class="ar-title gtm-track-t ar-premium-free" title="Bezdrátová sluchátka k PC do 6000 Kč">Bezdrátová sluchátka k PC do 6000 Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295104&amp;p=12987328#p12987328" class="fr" title="Panasonic 2019 [Obecná diskuze]">  119</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1295104&amp;p=12987328#p12987328" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2019 [Obecná diskuze]">Panasonic 2019 [Obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311883&amp;p=12987294#p12987294" class="fr" title="Upgrade z HD 800 / Porovnanie flagship modelov">  185</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1311883&amp;p=12987294#p12987294" class="ar-title gtm-track-t ar-premium-free" title="Upgrade z HD 800 / Porovnanie flagship modelov">Upgrade z HD 800 / Porovnanie flagship modelov</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1295814&amp;p=12987227#p12987227" class="fr" title="Panasonic DP-UB9000EGK nebo jiný přehrávač?">  60</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1295814&amp;p=12987227#p12987227" class="ar-title gtm-track-t ar-premium-free" title="Panasonic DP-UB9000EGK nebo jiný přehrávač?">Panasonic DP-UB9000EGK nebo jiný přehrávač?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1076330&amp;p=12986945#p12986945" class="fr" title="Kde vyzkoušet sluchátka?">  203</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1076330&amp;p=12986945#p12986945" class="ar-title gtm-track-t ar-premium-free" title="Kde vyzkoušet sluchátka?">Kde vyzkoušet sluchátka?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318305&amp;p=12986834#p12986834" class="fr" title="Sluchátka k PC + DAC">  4</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1318305&amp;p=12986834#p12986834" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka k PC + DAC">Sluchátka k PC + DAC</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316765&amp;p=12986769#p12986769" class="fr" title="Kiwi Ears Orchestra">  30</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1316765&amp;p=12986769#p12986769" class="ar-title gtm-track-t ar-premium-free" title="Kiwi Ears Orchestra">Kiwi Ears Orchestra</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=12986457#p12986457" class="fr" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">  15</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1318276&amp;p=12986457#p12986457" class="ar-title gtm-track-t ar-premium-free" title="Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?">Projektor na filmy, 3m úhlopříčka, 4m od stěny, kolem 30K?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318324&amp;p=12987340#start_here" title="Prodám TANSIO MIRAI TSMR-3 PRO">Prodám TANSIO MIRAI TSMR-3 PRO</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318323&amp;p=12987316#start_here" title="Prodám Ibasso dx 160">Prodám Ibasso dx 160</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318318&amp;p=12987208#start_here" title="Prodám E1DA 9038D">Prodám E1DA 9038D</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318293&amp;p=12986067#start_here" title="Prodám Bowers &amp; Wilkins PX7">Prodám Bowers & Wilkins PX7</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318285&amp;p=12985795#start_here" title="Prodám P:Elac Debut F5.2">Prodám P:Elac Debut F5.2</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318279&amp;p=12985628#start_here" title="Prodám Hiby R3 PRO a Ibasso AM 05">Prodám Hiby R3 PRO a Ibasso AM 05</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318265&amp;p=12985175#start_here" title="Prodám BOSE SOUNDWEAR COMPANION SPEAKER BLACK">Prodám BOSE SOUNDWEAR COMPANION SPEAKER BLACK</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1318262&amp;p=12985121#start_here" title="Koupím Tape Deck TECHNICS RS-BX501 - základní deska">Koupím Tape Deck TECHNICS RS-BX501 - základní deska</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1318254&amp;p=12984848#start_here" title="Koupím Audioquest Dragontail USB-C">Koupím Audioquest Dragontail USB-C</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1318251&amp;p=12984560#start_here" title="Prodám FOCAL CC900">Prodám FOCAL CC900</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8327' data-rel='1630992900000' data-ver='1631014680000'>
					<div class="ar-img">
						<a href="/nejlepsi-eroticky-thriller-online" class="gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-eroticky-thriller-online" class="ar-title gtm-track-t" title="22 nejlepších erotických thrillerů. Kde je najdete online?">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1631705520000' data-ver='1631705820000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v září 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=706479733' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v září 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v září 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v září 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9129' data-rel='1631520900000' data-ver='1631552880000'>
					<div class="ar-img">
						<a href="/berte-dokud-jsou-lg-oled-tv-s-65-4k-hdr-a-100hz-muzete-mit-jen-za-29-992-kc" class="gtm-track-t" title="Berte, dokud jsou. LG OLED TV s 65&quot;, 4K, HDR a 100 Hz můžete mít jen za 29 992 Kč"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=952666754' alt='Berte, dokud jsou. LG OLED TV s 65", 4K, HDR a 100 Hz můžete mít jen za 29 992 Kč' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/berte-dokud-jsou-lg-oled-tv-s-65-4k-hdr-a-100hz-muzete-mit-jen-za-29-992-kc" class="ar-title gtm-track-t" title="Berte, dokud jsou. LG OLED TV s 65&quot;, 4K, HDR a 100 Hz můžete mít jen za 29 992 Kč">Berte, dokud jsou. LG OLED TV s 65", 4K, HDR a 100 Hz můžete mít jen za 29 992 Kč</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">LG</span><span class="article-crumb">Televizory</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9123' data-rel='1631271480000' data-ver='1631259960000'>
					<div class="ar-img">
						<a href="/40-erotickych-symbolu-osmdesatych-let" class="gtm-track-t" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/40-erotickych-symbolu-osmdesatych-let" class="ar-title gtm-track-t" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9120' data-rel='1631188080000' data-ver='1631717340000'>
					<div class="ar-img">
						<a href="/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" class="gtm-track-t" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=860057431' alt='EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" class="ar-title gtm-track-t" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022">EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/MTAweDUwL3NtYXJ0L2JveA/1257078.jpg?v=0&amp;st=DXV4qOowWahdDgNfshhFPQy44vEbMOnIthoD21UtCt8&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx" title="Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyzkouseli-jsme/MTAweDUwL3NtYXJ0L2JveA/1229162.jpg?v=0&amp;st=rdPRW77PxxIm0PDXLmXSsanWE0jKEmQrhAfifuS4whQ&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx" title="Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx'});">Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-ceskych-adven/MTAweDUwL3NtYXJ0L2JveA/1229069.jpg?v=0&amp;st=Yi-sZmCGrhVlA6PS-Q3xnDIDzOOUwSqeGVhTJTbpEnw&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});">9 českých adventur, které si musíte zahrát ještě dnes</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-let-pote-ne/MTAweDUwL3NtYXJ0L2JveA/1257058.jpg?v=0&amp;st=--F24r8nQ_rqLXrDIQ2Kluk-Szobv1DSw3LX4dfX6x8&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});">10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi" title="5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-nejvetsich-no/MTAweDUwL3NtYXJ0L2JveA/1231741.jpg?v=0&amp;st=m4eye8P4pK4anC3fGRhWkZ5ckH79NhtZ38AfCfNwJUU&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi" title="5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/5-nejvetsich-novinek-z-akce-koch-primetime-kingdom-come-payday-3-a-dalsi'});">5 největších novinek z akce Koch Primetime: Kingdom Come i Payday 3</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/MTAweDUwL3NtYXJ0L2JveA/1234045.jpg?v=0&amp;st=N5-UXG7rwTuA7NMZAsjmWEu-fTFoEuabi9fBYMEKG_Y&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-jean-pau/MTAweDUwL3NtYXJ0L2JveA/1256932.jpg?v=0&amp;st=x48ljpK4rM_bsx9G7U1CA9RzkbfCkJRKad6jVNpZbpM&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});">Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDUwL3NtYXJ0L2JveA/1256797.jpg?v=0&amp;st=EX_9h9l2xf2-obwJhk17NGVbIH3BN5gIV9Z8fsHQzQQ&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy" title="Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-ceska-miri-n/MTAweDUwL3NtYXJ0L2JveA/1228444.jpg?v=0&amp;st=6PaO4ZD1q3LI3Or9sYvnnhFqRxVcvWWjn30r71pDgdI&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy" title="Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/do-ceska-miri-nova-elektricka-ctyrkolka-xbus-ujede-az-600-km-a-nebude-drahy'});">Do Česka míří nová elektrická čtyřkolka. XBus ujede až 600 km a nebude drahý</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-animov/MTAweDUwL3NtYXJ0L2JveA/1257062.jpg?v=0&amp;st=mDdJcZ27mQuTqgwlsMzE2TAkUA4uQDDSBnUSFjxQ1NA&amp;ts=1631993862&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});">Nejlepší animované filmy roku 2021 na AniFilmu</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29026" title="aune s7,s6 pro +hifiman ananda"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210815_121033.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29025" title="Front"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Front.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29024" title="Back"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Back.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx" title="Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyzkouseli-jsme/Mjc4eDIwOS9zbWFydC9ib3g/1229162.jpg?v=0&amp;st=lZ_rGNRGoPxpArhR5ptzjG2GrUzz11ItdNs1rSQDu7I&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx" title="Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/vyzkouseli-jsme-cbl-mariner-10-prvni-linuxovy-operacni-system-od-microsoftu/sc-3-a-211291/default.aspx'});">Vyzkoušeli jsme CBL-Mariner 1.0. První linuxový operační systém od Microsoftu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-let-pote-ne/Mjc4eDIwOS9zbWFydC9ib3g/1257058.jpg?v=0&amp;st=xE7wL_lGPx8ROIWQ2Rp0nzB9HMhkxwGcLlkxb4JRLqA&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});">10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx" title="16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/16-mist-na-mapa/Mjc4eDIwOS9zbWFydC9ib3g/1233323.jpg?v=0&amp;st=DIOOi3Xo3UXeB0vSJoKii58NJmv4QlK1DJqg5dIqHjs&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx" title="16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx'});">16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mluvci-talibanu/Mjc4eDIwOS9zbWFydC9ib3g/1257039.jpg?v=0&amp;st=fG8B_Bf8PHwxQEwHfiJEJVX24NPVpufZoRJDzfECCxM&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});">Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx" title="Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sberatel-ziskal/Mjc4eDIwOS9zbWFydC9ib3g/1229107.jpg?v=0&amp;st=RPVn9HTx7RSmmLlAnL9Wov5OROh49F0JBG8ICWTSU1I&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx" title="Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx'});">Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/Mjc4eDIwOS9zbWFydC9ib3g/1234045.jpg?v=0&amp;st=ucTPB0gEXCeu5XrVyYiDEAG_roKgJuCsCr62O8407AU&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-odmitl-zaplatit-za-predrazeny-patent-a-hrozi-odchodem-z-velke-britanie/sc-3-a-1352134/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-odmitl-zaplatit-za-predrazeny-patent-a-hrozi-odchodem-z-velke-britanie/sc-3-a-1352134/default.aspx" title="Apple odmítl zaplatit za předražený patent a hrozí odchodem z Velké Británie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-odmitl-zaplatit-za-predrazeny-patent-a-hrozi-odchodem-z-velke-britanie/sc-3-a-1352134/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/apple-odmitl-za/Mjc4eDIwOS9zbWFydC9ib3g/1254879.jpg?v=0&amp;st=IlHYFtB51V4nZ3q_6T7_CYeinxjj4HvGlWk0Vsx1T0I&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-odmitl-zaplatit-za-predrazeny-patent-a-hrozi-odchodem-z-velke-britanie/sc-3-a-1352134/default.aspx" title="Apple odmítl zaplatit za předražený patent a hrozí odchodem z Velké Británie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-odmitl-zaplatit-za-predrazeny-patent-a-hrozi-odchodem-z-velke-britanie/sc-3-a-1352134/default.aspx'});">Apple odmítl zaplatit za předražený patent a hrozí odchodem z Velké Británie</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vdova-po-rachun/Mjc4eDIwOS9zbWFydC9ib3g/1257097.jpg?v=0&amp;st=WG7pd_SQ2kelXajm0oQxottD-QXKuNdBpCmhbfYlP3M&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-chys/Mjc4eDIwOS9zbWFydC9ib3g/1257136.jpg?v=0&amp;st=KNhJ1987sI_212WKtnC9k-iW77dQhbBCHdO2kaNpbc4&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-benz-p/Mjc4eDIwOS9zbWFydC9ib3g/1257111.jpg?v=0&amp;st=h-QiWilQuJOHfBdZVa4JrtZuvuqFTJZg2u6Tcki1oHc&amp;ts=1631711209&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 19. 9. 2021 1:09:04 -->
<!-- GetData(): 19. 9. 2021 1:09:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/109176/pandemie-zmenila-letite-nakupni-zvyklosti-cechu-nakupuje-se-vice-ale-mene-casto-a-hodne-pres-internet.html' title="Pandemie změnila letité nákupní zvyklosti Čechů: Nakupuje se více, ale méně často. A hodně přes internet">Pandemie změnila letité nákupní zvyklosti Čechů: Nakupuje se více,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/690544/pred-kapitolem-se-opet-demonstruje-lide-souzni-s-lednovymi-utocniky-dohlizi-stovky-policistu.html' title="Před Kapitolem se opět demonstruje: Lidé souzní s lednovými útočníky, dohlíží stovky policistů">Před Kapitolem se opět demonstruje: Lidé souzní s lednovými útočníky,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/690551/letadlo-spadlo-na-ceskolipsku-dva-lide-se-zranili.html' title="Letadlo spadlo na Českolipsku: Dva lidé se zranili!">Letadlo spadlo na Českolipsku: Dva lidé se zranili!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/402326/tragedie-na-ms-cyklistu-oceneneho-jezdce-tour-37-srazilo-auto.html' title="Tragédie na MS cyklistů. Oceněného jezdce Tour (†37) srazilo auto">Tragédie na MS cyklistů. Oceněného jezdce Tour (†37) srazilo auto</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402321/bilek-povedene-oslavy-stanek-to-zalepil-na-lajne-strasne-nas-podrzel.html' title="Bílek: Povedené oslavy, Staněk to zalepil na lajně. Strašně nás podržel">Bílek: Povedené oslavy, Staněk to zalepil na lajně. Strašně nás…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402325/stanek-na-ral-trenera-zakrokem-kola-dynamo-bylo-prvni-polocas-lepsi.html' title="Staněk na*ral trenéra zákrokem kola: Dynamo bylo první poločas lepší">Staněk na*ral trenéra zákrokem kola: Dynamo bylo první poločas lepší</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/689172/hrajte-s-nedelnim-bleskem-o-film-kdo-mi-jde-po-krku-na-dvd-nebo-blu-ray.html' title="Hrajte s Nedělním Bleskem o film Kdo mi jde po krku na DVD nebo Blu-ray">Hrajte s Nedělním Bleskem o film Kdo mi jde po krku na DVD nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/690354/vyhrajte-s-nedelnim-bleskem-ceny-k-filmu-100-vlk.html' title="Vyhrajte s Nedělním Bleskem ceny k filmu 100% Vlk">Vyhrajte s Nedělním Bleskem ceny k filmu 100% Vlk</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-kultura/690550/pres-pet-set-let-stary-gradual-vystavili-po-dlouhych-24-letech-jen-na-par-hodin.html' title="Přes pět set let starý graduál vystavili po dlouhých 24 letech jen na pár hodin">Přes pět set let starý graduál vystavili po dlouhých 24 letech jen na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186331/mame-radi-houby-omeleta.html' title="Máme rádi houby: Omeleta">Máme rádi houby: Omeleta</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/predstavujeme-finalistky-maminky-roku-2021-jaroslava-hadziosmanovic-prisla-o-dva-syny-presto-se-nevzdala' title="Představujeme finalistky Maminky roku 2021: Jaroslava Hadžiosmanovič přišla o dva syny, přesto se nevzdala">Představujeme finalistky Maminky roku 2021: Jaroslava Hadžiosmanovič…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vypecky-se-spenatem-a-bramborovym-knedlikem-obed-jako-od-babicky' title="RECEPT: Výpečky se špenátem a bramborovým knedlíkem. Oběd jako od babičky">RECEPT: Výpečky se špenátem a bramborovým knedlíkem. Oběd jako od…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mini-john-cooper-works-cabrio-udelat-si-radost-140881' title="Mini John Cooper Works Cabrio – Udělat si radost">Mini John Cooper Works Cabrio – Udělat si radost</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/cinsky-xpeng-p5-je-prvni-produkcni-elektromobil-s-lidarem-pry-dorazi-i-do-evropy-140873' title="Čínský Xpeng P5 je první produkční elektromobil s LiDARem. Prý dorazí i do Evropy">Čínský Xpeng P5 je první produkční elektromobil s LiDARem. Prý dorazí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/kvalifikaci-vc-san-marina-2021-ovladl-v-motogp-francesco-bagnaia-140880' title="Kvalifikaci VC San Marina 2021 ovládl v MotoGP Francesco Bagnaia">Kvalifikaci VC San Marina 2021 ovládl v MotoGP Francesco Bagnaia</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/tyden-imobilne-prast-jako-uhod-nove-iphony-13-jsou-tak-stejne-az-nam-z-toho-ztuhla-ruka/sc-3-a-1352765/default.aspx' title="Týden (i)mobilně: Prašť jako uhoď. Nové iPhony 13 jsou tak stejné, až nám z toho ztuhla ruka">Týden (i)mobilně: Prašť jako uhoď. Nové iPhony 13 jsou tak stejné, až…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/west-side-story-steven-spielberg-znovu-natocil-nejslavnejsi-muzikal-trailer-vypada-skvele' title="Steven Spielberg znovu natočil nejslavnější muzikál. Trailer West Side Story vypadá skvěle">Steven Spielberg znovu natočil nejslavnější muzikál. Trailer West…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke' title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online">25 nejlepších klasických českých komedií, které můžete vidět. Víme,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/pandemie-prekopala-svet-financi-krize-muze-mit-horsi-dopady-nez-ta-minula-rikaji-odbornici-1383626' title="Pandemie překopala svět financí. Krize může mít horší dopady než ta minulá, říkají odborníci">Pandemie překopala svět financí. Krize může mít horší dopady než ta…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-ve-zdaru-nad-sazavou-zije-kulturou-rekonstrukce-ceka-radu-dalsich-prostor-1383542' title="Zámek ve Žďáru nad Sázavou žije kulturou. Rekonstrukce čeká řadu dalších prostor ">Zámek ve Žďáru nad Sázavou žije kulturou. Rekonstrukce čeká řadu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/operacni-system-linux-letos-slavi-30-let-zprvu-to-byl-jen-konicek-a-dnes-je-temer-vsude-1383666' title="Operační systém Linux letos slaví 30 let. Zprvu to byl jen koníček a dnes je téměř všude">Operační systém Linux letos slaví 30 let. Zprvu to byl jen koníček a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizky-se-zampionovou-omackou-60133' title="Kuřecí řízky se žampionovou omáčkou">Kuřecí řízky se žampionovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-na-vine-60178' title="kuře - na víně">kuře - na víně</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186330/mame-radi-houby-rizoto-se-zeleninou.html' title="Máme rádi houby: Rizoto se zeleninou">Máme rádi houby: Rizoto se zeleninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/690431/hororova-vystava-v-brne-ozivaji-hruzostrasne-legendy-ktere-lacni-po-krvi.html' title="Hororová výstava: V Brně ožívají hrůzostrašné legendy, které lační po krvi!">Hororová výstava: V Brně ožívají hrůzostrašné legendy, které lační po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109143/kam-na-podzim-v-madarsku-prece-do-lazni.html' title="Kam na podzim v Maďarsku? Přece do lázní!">Kam na podzim v Maďarsku? Přece do lázní!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/109132/soucasti-brazilskeho-ria-de-janeira-je-i-nejvetsi-hrbitov-v-cele-jizni-americe.html' title="Součástí brazilského Ria de Janeira je i největší hřbitov v celé Jižní Americe">Součástí brazilského Ria de Janeira je i největší hřbitov v celé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-stavitelstvi_havlicek_s_r_o-26019957' title="Stavitelství Havlíček, s.r.o. - 26019957">Stavitelství Havlíček, s.r.o. - 26019957</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-zamel_servis_s_r_o-28272706' title="ZamEl servis s.r.o. - 28272706">ZamEl servis s.r.o. - 28272706</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/690031/jak-chatari-oldrich-navratil-prozradil-nam-jeho-recept-na-dokonalou-zahradu.html' title="Jak chataří Oldřich Navrátil? Prozradil nám jeho recept na dokonalou zahradu">Jak chataří Oldřich Navrátil? Prozradil nám jeho recept na dokonalou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/rizika-liposukce-muzete-pri-ni-i-zemrit-3512.html' title="Rizika liposukce: Můžete při ní i zemřít">Rizika liposukce: Můžete při ní i zemřít</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/tajemstvi-krasne-pleti-dukladne-cisteni-4071.html' title="Tajemství krásné pleti? Důkladné čištění!">Tajemství krásné pleti? Důkladné čištění!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kdyz-slabne-erekce-aneb-jak-vypada-andropauza-neboli-syndrom-starnouciho-muze-6479.html' title="Když slábne erekce aneb Jak vypadá andropauza neboli syndrom stárnoucího muže">Když slábne erekce aneb Jak vypadá andropauza neboli syndrom…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma' title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27908/co-to-znamena-ovulace.html' title="Co to znamená ovulace?">Co to znamená ovulace?</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-kosikarska-skola/27957/kosikarska-skola-pleteni-jak-uplest-kristusky.html' title="Košíkářská škola pletení: Jak uplést kristusky">Košíkářská škola pletení: Jak uplést kristusky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7217520/bilek-ubojovane-utkani-co-rekl-o-polocase.html' title="Bílek: Ubojované utkání, co řekl o poločase?">Bílek: Ubojované utkání, co řekl o poločase?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7217521/stanek-pri-skodove-strele-mi-zatrnulo-jsem-rad-za-tri-body.html' title="Staněk: Při Škodově střele mi zatrnulo, jsem rád za tři body">Staněk: Při Škodově střele mi zatrnulo, jsem rád za tři body</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7217517/sestrih-plzen-ceske-budejovice-2-1-viktoria-oslavila-vyroci-vyhrou-obrat-v-zaveru.html' title="SESTŘIH: Plzeň - České Budějovice 2:1. Viktoria oslavila výročí výhrou, obrat v závěru">SESTŘIH: Plzeň - České Budějovice 2:1. Viktoria oslavila výročí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".jJ479OxvIH {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Yrjlkw3B0v {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.LpO3097WxR {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.LpO3097WxR a {color:#d00000;}.LpO3097WxR > div {padding:1rem 1.5rem;}.LpO3097WxR p {font-size: .8em}.BORVy4zZq7 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NplrDwpOce {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NplrDwpOce b {font-weight:700;}.yAAiobYqEJ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.LrYUzbjRQw {background:#424242}.tDmJx89mMw {background:#e8e8e8;color:#868686!important;}.LPIUwDQRwK {display:inline-block}[--]<div class='fs-os jJ479OxvIH'><div class='Yrjlkw3B0v'></div><div class='LpO3097WxR'><div><div class='BORVy4zZq7'><span></span></div><div class='NplrDwpOce'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='LPIUwDQRwK'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='yAAiobYqEJ LrYUzbjRQw'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".jJ479OxvIH\").hide()' title='Zatím zavřít' class='yAAiobYqEJ tDmJx89mMw'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='yAAiobYqEJ'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>