


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '8734',
		    sourceId: 'avmania-cz'
		  };
		</script>

		
				<title>Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Pokud chcete ozvučit monitor, tak v drtivé většině člověk končí u 2.0 nebo 2.1 reproduktorů. Ale je i třetí cesta – soundbar. Ano, ty ale normálně bývají větší, protože se počítá s využitím především u TV.  Podsvícený soundbar k" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením" />
				<meta property="og:description" content="Pokud chcete ozvučit monitor, tak v drtivé většině člověk končí u 2.0 nebo 2.1 reproduktorů. Ale je i třetí cesta – soundbar. Ano, ty ale normálně bývají větší, protože se počítá s využitím především u TV.  Podsvícený soundbar k" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením" />
				<meta name="twitter:description" content="Pokud chcete ozvučit monitor, tak v drtivé většině člověk končí u 2.0 nebo 2.1 reproduktorů. Ale je i třetí cesta – soundbar. Ano, ty ale normálně bývají větší, protože se počítá s využitím především u TV.  Podsvícený soundbar k" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=534109890" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=534109890" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=534109890" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim" >
		<meta name="id" content="8734"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 25 Mar 2021 14:41:00 GMT",
		    article_authors: ["Jaromír Puk"],
		    article_word_count: "250",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_8734',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.001" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.001" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Reproduktory', 'Novinky', 'Trust'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8734" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTQ1OTU4MDg2D2QWAgIBD2QWAgIDD2QWBAICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkZPkW4kLQCAGTW9/4znnoyNKQKxAr" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2ftrust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8734;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim"
  },
  "headline": "Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=534109890",
    "width": 1001,
    "height": 500
  },

  "datePublished": "2021-03-25T14:41:00Z",
  "dateModified": "2021-03-25T14:41:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/trust", "name": "Trust" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8734">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/trust" class="article-crumb">Trust</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8734" data-io-article-url="https://avmania.zive.cz/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim">
	<h1 itemprop="name">Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">25. března 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Trust+GXT+Thorne%3a+mal%c3%bd%2c+levn%c3%bd+soundbar+k+PC+oslov%c3%ad+hr%c3%a1%c4%8de+i+RGB+podsv%c3%adcen%c3%adm&url=http%3a%2f%2favmania.zive.cz%2ftrust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8734" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='882937758' href='/Client.Gallery/show.aspx?id_file=882937758&article=8734' onclick='javascript:ShowArticleImage(882937758,750,500,""); return false' title='Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením'><img itemprop='image' alt='Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=882937758' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=882658263&article=8734'  onclick='javascript:ShowArticleImage(882658263,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=882658263' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=395575040&article=8734'  onclick='javascript:ShowArticleImage(395575040,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=395575040' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=408326649&article=8734'  onclick='javascript:ShowArticleImage(408326649,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=408326649' /></a><a href='/Client.Gallery/show.aspx?id_file=882937758&article=8734' onclick='javascript:ShowArticleImage(882937758,750,500,""); return false' class='info'><span class='gallery-count'>4</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8734">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p style="margin-right:1.97cm"><strong>Pokud chcete ozvučit monitor, tak v drtivé většině člověk končí u 2.0 nebo 2.1 reproduktorů. Ale je i třetí cesta&nbsp;</strong>– soundbar. Ano, ty ale normálně bývají větší, protože se počítá s využitím především u TV.&nbsp;</p>

<h3 style="margin-right:1.97cm">Podsvícený soundbar k počítači</h3>

<p style="margin-right:1.97cm">Pokud však hledáte levné, prostorově nenáročné, ale elegantní řešení, tak by se vám mohl líbit nový&nbsp;<strong>Trust GXT Thorne RGB Illuminated Soundbar. </strong>Jde o&nbsp;podlouhlý, lesklý modul velikosti „větší bagety“ o délce 40 cm.&nbsp;Míří především na hráče, čemuž odpovídá oblíbené nastavitelné&nbsp;RGB podsvícení – k dispozici je 6 světelných režimů.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882937758" onclick="javascript:ShowArticleImage(882937758,750,500,'prdhigh_24007-s0.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=882937758&amp;width=5000&amp;height=140&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p style="margin-right:1.97cm">Osazeny jsou dva 40mm měniče umístěné po stranách,&nbsp;takže sterea se dočkáte. Udávaný výkon je 6 W RMS (a&nbsp;12 W celkový), monitor vám tedy soundbar bez problému ozvučí. Ovládání je přes centrální "kolečko".&nbsp;Soundbar lze&nbsp;zavěsit či položit pod monitor, připojuje se jednoduše přes analogový jack 3,5mm, pro napájení poslouží USB.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882658263" onclick="javascript:ShowArticleImage(882658263,750,500,'prdhigh_24007-i2.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=882658263&amp;width=5000&amp;height=210&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>



<p style="margin-right:1.97cm">Jednoduchý, základní soundbar&nbsp;<strong>Trust GXT Thorne</strong> má cenu nastavenou sympaticky, oficiálně je&nbsp;<strong>999 Kč.</strong></p>

<h3 style="margin-right:1.97cm">K notebooku podsvícené repro 2.0</h3>

<p>Pokud máte ale notebook, tak a soundbar by před obrazovkou trochu překážel, nebo se vám nelíbí, tak sem míří druhá svítící novinka, 2.0&nbsp;reproduktory&nbsp;<strong>Trust GXT 906 Zoxa RGB Illuminated Speaker Set. </strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=395575040" onclick="javascript:ShowArticleImage(395575040,750,500,'prdhigh_24070-s0.png'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=395575040&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Jde o bedničky osazené&nbsp;opět&nbsp;40 mm měniči, výkon je také stejný, tedy 6 W sinus a 12 špičkový. Práčům se bude líbit&nbsp;zabudovaná světelná lišta a šest módů RGB podsvícení. Nechybí&nbsp;pro úpravu hlasitosti i okamžité ztlumení, stejně jako tlačítko ON/OFF – byť reproduktory se&nbsp;automaticky&nbsp;probudí&nbsp;při zapnutí počítače.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=408326649" onclick="javascript:ShowArticleImage(408326649,750,500,'prdhigh_24070-i2.png'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(255, 153, 0) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=408326649&amp;width=5000&amp;height=210&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Propojení je identické se&nbsp;soundbarem, tedy napájení se řeší přes&nbsp;USB kabel&nbsp;a zvuk přes audio jack&nbsp;3,5 mm.</p>

<p style="margin-right:1.97cm">Oficiální cena aktivních repro&nbsp;Trust GXT 906 Zoxa je&nbsp;<strong>799</strong> <strong>Kč.</strong></p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/black-widow-definitivni-datum-premiery-je-tady-posledni-rozsireny-trailer-take" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Black Widow: definitivní datum premiéry je tady, poslední rozšířený trailer také </a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/reproduktory" title="Reproduktory">Reproduktory</a>, <a href="/novinky" title="Novinky">Novinky</a>, <a href="/trust" title="Trust">Trust</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8734","name":"Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením","imageCount":"0"}}
        var cncArticle = {"id":8734,"versionId":"1616685960000","title":"Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením","author":["Jaromír Puk"],"published":"2021-03-25T15:41:00","created":"2021-03-25T09:01:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="7531" data-rel="1563288840000"  data-ver="1569937920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-titlegtm-track-t" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=828122687' alt='13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title ar-title gtm-track-t" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online">13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší filmy s tematikou cest lidí do vesmíru. Takové, které nejlépe přiblíží zážitky astronautů a přitom vás dobře zabaví. Rovnou přidáme informaci, kde se na ně můžete legálně kouknout na internetu. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru/?showforum=1">28</a></span>
					<span>Ondřej Králík</span>
				</p>
                                <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1581362580000"  data-ver="1581014880000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmove-parodie" class="ga-plain-titlegtm-track-t" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmove-parodie" class="ga-plain-title ar-title gtm-track-t" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejlepsi-filmove-parodie/?showforum=1">37</a></span>
					<span>Jaromír Puk, Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1606681560000"  data-ver="1606732080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-televizory" class="ga-plain-titlegtm-track-t" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" data-title="9 tipů na nejlepší televizory, které si dnes můžete pořídit"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=749724712' alt='9 tipů na nejlepší televizory, které si dnes můžete pořídit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-televizory" class="ga-plain-title ar-title gtm-track-t" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" data-title="9 tipů na nejlepší televizory, které si dnes můžete pořídit">9 tipů na nejlepší televizory, které si dnes můžete pořídit</a></h2>
				
				
				
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-televizory/?showforum=1">140</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1606159620000"  data-ver="1614087000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=825358278' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">29</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8629" data-rel="1613120100000"  data-ver="1613142360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" class="ga-plain-titlegtm-track-t" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" data-title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=859256665' alt='Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" class="ga-plain-title ar-title gtm-track-t" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" data-title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni">Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni/?showforum=1">55</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8603" data-rel="1612275120000"  data-ver="1612288980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" class="ga-plain-titlegtm-track-t" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" data-title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=254531444' alt='O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" class="ga-plain-title ar-title gtm-track-t" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" data-title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi">O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi/?showforum=1">19</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">IPTV</span><span class="article-crumb">Televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1613032980000"  data-ver="1601560080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-titlegtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" class="ga-plain-title ar-title gtm-track-t" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" data-title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h2>
				
				
				
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu/?showforum=1">5</a></span>
					<span> AVmania.cz, Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6051" data-rel="1604344380000"  data-ver="1614086580000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=949528121' alt='Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bezdratova-sluchatka" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" data-title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší bezdrátová sluchátka od těch nejlevnějších po nejdražší. Pro běžné použití, pro sport, pro komfortní poslech a také modely s aktivním potlačením hluku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejlepsi-bezdratova-sluchatka/?showforum=1">34</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Bezdrátová sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315164&amp;p=12862610#p12862610" class="fr" title="Sluchátka do 5000 poslech Punk/Rock">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315164&amp;p=12862610#p12862610" class="ar-title gtm-track-t ar-premium-free" title="Sluchátka do 5000 poslech Punk/Rock">Sluchátka do 5000 poslech Punk/Rock</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315246&amp;p=12862552#p12862552" class="fr" title="TV cca 50&quot; 30.000,- Netflix">  16</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315246&amp;p=12862552#p12862552" class="ar-title gtm-track-t ar-premium-free" title="TV cca 50&quot; 30.000,- Netflix">TV cca 50" 30.000,- Netflix</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315009&amp;p=12862528#p12862528" class="fr" title="Herní sluchátka">  20</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315009&amp;p=12862528#p12862528" class="ar-title gtm-track-t ar-premium-free" title="Herní sluchátka">Herní sluchátka</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12862515#p12862515" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 1 622</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12862515#p12862515" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=12862487#p12862487" class="fr" title="Doporučtě streamer">  39</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1315126&amp;p=12862487#p12862487" class="ar-title gtm-track-t ar-premium-free" title="Doporučtě streamer">Doporučtě streamer</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311058&amp;p=12862462#p12862462" class="fr" title="DAC do 100eur">  232</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1311058&amp;p=12862462#p12862462" class="ar-title gtm-track-t ar-premium-free" title="DAC do 100eur">DAC do 100eur</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315145&amp;p=12862412#p12862412" class="fr" title="SENNHEISER HD 650 a co dál???">  79</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315145&amp;p=12862412#p12862412" class="ar-title gtm-track-t ar-premium-free" title="SENNHEISER HD 650 a co dál???">SENNHEISER HD 650 a co dál???</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315247&amp;p=12862352#p12862352" class="fr" title="TV pro rodiče do 6500 Kč">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315247&amp;p=12862352#p12862352" class="ar-title gtm-track-t ar-premium-free" title="TV pro rodiče do 6500 Kč">TV pro rodiče do 6500 Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=12862216#p12862216" class="fr" title="Panasonic 2021 [obecná diskuze]">  8</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313355&amp;p=12862216#p12862216" class="ar-title gtm-track-t ar-premium-free" title="Panasonic 2021 [obecná diskuze]">Panasonic 2021 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315244&amp;p=12862121#p12862121" class="fr" title="TV 55&quot; 20-25tis Kuki, Youtube, filmy z NAS">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315244&amp;p=12862121#p12862121" class="ar-title gtm-track-t ar-premium-free" title="TV 55&quot; 20-25tis Kuki, Youtube, filmy z NAS">TV 55" 20-25tis Kuki, Youtube, filmy z NAS</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1298235&amp;p=12862046#p12862046" class="fr" title="Xiaomi 4K Laser Projector - skusenosti?">  80</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1298235&amp;p=12862046#p12862046" class="ar-title gtm-track-t ar-premium-free" title="Xiaomi 4K Laser Projector - skusenosti?">Xiaomi 4K Laser Projector - skusenosti?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314771&amp;p=12861817#p12861817" class="fr" title="Která TV po kalibraci bude lepší 65cx nebo 65hz980">  21</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1314771&amp;p=12861817#p12861817" class="ar-title gtm-track-t ar-premium-free" title="Která TV po kalibraci bude lepší 65cx nebo 65hz980">Která TV po kalibraci bude lepší 65cx nebo 65hz980</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315208&amp;p=12861812#p12861812" class="fr" title="Kabel k Sennheisers HD560s">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315208&amp;p=12861812#p12861812" class="ar-title gtm-track-t ar-premium-free" title="Kabel k Sennheisers HD560s">Kabel k Sennheisers HD560s</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313514&amp;p=12861779#p12861779" class="fr" title="Sony KD-55XH9077 - montaz na stenu">  15</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1313514&amp;p=12861779#p12861779" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XH9077 - montaz na stenu">Sony KD-55XH9077 - montaz na stenu</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1298777&amp;p=12861732#p12861732" class="fr" title="HeadAmp Gilmore Lite Mk2 - zkušenosti?">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1298777&amp;p=12861732#p12861732" class="ar-title gtm-track-t ar-premium-free" title="HeadAmp Gilmore Lite Mk2 - zkušenosti?">HeadAmp Gilmore Lite Mk2 - zkušenosti?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315117&amp;p=12861714#p12861714" class="fr" title="Set top box s možností chromecastu?">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315117&amp;p=12861714#p12861714" class="ar-title gtm-track-t ar-premium-free" title="Set top box s možností chromecastu?">Set top box s možností chromecastu?</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315280&amp;p=12862214#start_here" title="Prodám Q Acoustics 3050i + 3060s">Prodám Q Acoustics 3050i + 3060s</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315275&amp;p=12862077#start_here" title="Prodám Headamp/DAC fosi">Prodám Headamp/DAC fosi</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315210&amp;p=12860251#start_here" title="Prodám Camfire Audio Solaris">Prodám Camfire Audio Solaris</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315195&amp;p=12859163#start_here" title="Prodám Mod House Audio Argon Mk3">Prodám Mod House Audio Argon Mk3</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315181&amp;p=12858422#start_here" title="Prodám Sennheiser Momentum 2 wired">Prodám Sennheiser Momentum 2 wired</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315172&amp;p=12857846#start_here" title="Prodám slúchadlá Beyerdynamic DT 990 Pro">Prodám slúchadlá Beyerdynamic DT 990 Pro</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315165&amp;p=12857475#start_here" title="Prodám Videokazety Sony digital 8 a Hi8">Prodám Videokazety Sony digital 8 a Hi8</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315154&amp;p=12856994#start_here" title="Prodám AV receiver Yamaha HT-R 4071">Prodám AV receiver Yamaha HT-R 4071</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315151&amp;p=12856752#start_here" title="Prodám Sluchátka AKG 712PRO">Prodám Sluchátka AKG 712PRO</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315150&amp;p=12856751#start_here" title="Prodám D/A převodník Schiit Bifrost Delta-Sigma 4490 USB">Prodám D/A převodník Schiit Bifrost Delta-Sigma 4490 USB</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8703' data-rel='1615534560000' data-ver='1615655040000'>
					<div class="ar-img">
						<a href="/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" class="gtm-track-t" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=51038867' alt='Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" class="ar-title gtm-track-t" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech">Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8713' data-rel='1616058240000' data-ver='1616067240000'>
					<div class="ar-img">
						<a href="/netflix-nejlepsi-serialy" class="gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=746240301' alt='Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-nejlepsi-serialy" class="ar-title gtm-track-t" title="Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky">Nejlepší seriály na Netflixu. Všechny mají dabing nebo české titulky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1615728000000' data-ver='1616058840000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v březnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=996700558' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v březnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v březnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v březnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8718' data-rel='1616171940000' data-ver='1616415960000'>
					<div class="ar-img">
						<a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="gtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=404687763' alt='Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="ar-title gtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]">Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8706' data-rel='1615567200000' data-ver='1615567500000'>
					<div class="ar-img">
						<a href="/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" class="gtm-track-t" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=767673185' alt='HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" class="ar-title gtm-track-t" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem">HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">Filmy on-line</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106206/vladimir-pikora-vlady-zakazuji-cestovani-kdy-preventivne-zakazou-zivot-protoze-je-rizikovy.html" title="Vladimír Pikora: Vlády zakazují cestování. Kdy preventivně zakážou život, protože je rizikový?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106206/vladimir-pikora-vlady-zakazuji-cestovani-kdy-preventivne-zakazou-zivot-protoze-je-rizikovy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181174.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=t2XRrjheyAU07Sdz92dJOQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106206/vladimir-pikora-vlady-zakazuji-cestovani-kdy-preventivne-zakazou-zivot-protoze-je-rizikovy.html" title="Vladimír Pikora: Vlády zakazují cestování. Kdy preventivně zakážou život, protože je rizikový?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106206/vladimir-pikora-vlady-zakazuji-cestovani-kdy-preventivne-zakazou-zivot-protoze-je-rizikovy.html'});">Vladimír Pikora: Vlády zakazují cestování. Kdy preventivně zakážou život, protože je rizikový?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106154/nouzovy-stav-uz-bude-naporad-a-bude-zanesen-do-ustavy-vlada-potom-uz-bude-jen-zadat-o-kratkodoby-bezny-stav.html" title="Nouzový stav už bude napořád a bude zanesen do Ústavy. Vláda potom už bude jen žádat o krátkodobý běžný stav " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106154/nouzovy-stav-uz-bude-naporad-a-bude-zanesen-do-ustavy-vlada-potom-uz-bude-jen-zadat-o-kratkodoby-bezny-stav.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181185.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Qm2Om6__XkIF-ZJX7faj8Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106154/nouzovy-stav-uz-bude-naporad-a-bude-zanesen-do-ustavy-vlada-potom-uz-bude-jen-zadat-o-kratkodoby-bezny-stav.html" title="Nouzový stav už bude napořád a bude zanesen do Ústavy. Vláda potom už bude jen žádat o krátkodobý běžný stav " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106154/nouzovy-stav-uz-bude-naporad-a-bude-zanesen-do-ustavy-vlada-potom-uz-bude-jen-zadat-o-kratkodoby-bezny-stav.html'});">Nouzový stav už bude napořád a bude zanesen do Ústavy. Vláda potom už bude jen žádat o krátkodobý běžný stav </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128055.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=vFoIKsyJp_Jv0Xxs0APLZA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace" title="Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vymenitelne-kryty-konzole-ps5-davaji-hracum-nove-moznosti-customizace'});">Vyměnitelné kryty konzole PS5 dávají hráčům nové možnosti customizace</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179671.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=japdcSlfLwB6FfGk45W_qQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});">7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/squirrel-design-v-pardubicich-upravuji-stare-babetty-pod-rukama-vznikaji-zajimave-skvosty" title="Dílna z Pardubic upravuje staré Babetty. Pod rukama vznikají zajímavé skvosty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/squirrel-design-v-pardubicich-upravuji-stare-babetty-pod-rukama-vznikaji-zajimave-skvosty'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181075.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=MbYbWgpQKYFssu3YuICvIA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/squirrel-design-v-pardubicich-upravuji-stare-babetty-pod-rukama-vznikaji-zajimave-skvosty" title="Dílna z Pardubic upravuje staré Babetty. Pod rukama vznikají zajímavé skvosty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/squirrel-design-v-pardubicich-upravuji-stare-babetty-pod-rukama-vznikaji-zajimave-skvosty'});">Dílna z Pardubic upravuje staré Babetty. Pod rukama vznikají zajímavé skvosty</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-a-dacia-maji-co-delat-vsechny-tyto-modely-letos-zamiri-na-ceske-silnice" title="Renault a Dacia mají co dělat. Všechny tyto modely letos zamíří na české silnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-a-dacia-maji-co-delat-vsechny-tyto-modely-letos-zamiri-na-ceske-silnice'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1175172.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=3AYrV1uoHDYOF00O8aDJJQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-a-dacia-maji-co-delat-vsechny-tyto-modely-letos-zamiri-na-ceske-silnice" title="Renault a Dacia mají co dělat. Všechny tyto modely letos zamíří na české silnice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-a-dacia-maji-co-delat-vsechny-tyto-modely-letos-zamiri-na-ceske-silnice'});">Renault a Dacia mají co dělat. Všechny tyto modely letos zamíří na české silnice</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6cw9X-gI5uG661ebfiHlnQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=GrJdxj9Wio3ZHjDjW2VhSQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27265/perseverance-posloucha-zvuky-marsu-a-pali-laserem.html" title="Perseverance poslouchá zvuky Marsu a pálí laserem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27265/perseverance-posloucha-zvuky-marsu-a-pali-laserem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181042.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hxzcR0QUJgiPSXDL2Ieybg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27265/perseverance-posloucha-zvuky-marsu-a-pali-laserem.html" title="Perseverance poslouchá zvuky Marsu a pálí laserem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27265/perseverance-posloucha-zvuky-marsu-a-pali-laserem.html'});">Perseverance poslouchá zvuky Marsu a pálí laserem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27262/nocni-vcely-pristizeni-opylovaci-se-neridi-dennim-svetlem.html" title="Noční včely: Přistižení opylovači se neřídí denním světlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27262/nocni-vcely-pristizeni-opylovaci-se-neridi-dennim-svetlem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180934.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=OKEznp9t9c3Dg4JMHIddaQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27262/nocni-vcely-pristizeni-opylovaci-se-neridi-dennim-svetlem.html" title="Noční včely: Přistižení opylovači se neřídí denním světlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27262/nocni-vcely-pristizeni-opylovaci-se-neridi-dennim-svetlem.html'});">Noční včely: Přistižení opylovači se neřídí denním světlem</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/lepe-bylo-bez-googlu-priznal-s-odstupem-byvaly-sef-waze/sc-320-a-208646/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/lepe-bylo-bez-googlu-priznal-s-odstupem-byvaly-sef-waze/sc-320-a-208646/default.aspx" title="Lépe bylo bez Googlu, přiznal s odstupem bývalý šéf Waze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/lepe-bylo-bez-googlu-priznal-s-odstupem-byvaly-sef-waze/sc-320-a-208646/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tO1JMC1Lm9nZYvvQYpy33A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/lepe-bylo-bez-googlu-priznal-s-odstupem-byvaly-sef-waze/sc-320-a-208646/default.aspx" title="Lépe bylo bez Googlu, přiznal s odstupem bývalý šéf Waze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://connect.zive.cz/clanky/lepe-bylo-bez-googlu-priznal-s-odstupem-byvaly-sef-waze/sc-320-a-208646/default.aspx'});">Lépe bylo bez Googlu, přiznal s odstupem bývalý šéf Waze</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx" title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1175579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mMnVjRxG8vd9BAsQui8kEA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx" title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx'});">Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LL14DhnIFl9rWx_-9SJL8Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx" title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174921.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0sa5fEd1dbAFJdX7_FWWkA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx" title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx'});">Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673141/strach-o-josefa-abrhama-81-zrejme-je-to-s-nim-opravdu-moc-vazne-rika-jan-kacer.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673141/strach-o-josefa-abrhama-81-zrejme-je-to-s-nim-opravdu-moc-vazne-rika-jan-kacer.html" title="Strach o Josefa Abrháma (81)! Zřejmě je to s ním opravdu moc vážné, říká Jan Kačer" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673141/strach-o-josefa-abrhama-81-zrejme-je-to-s-nim-opravdu-moc-vazne-rika-jan-kacer.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181069.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nKmorKGg4seKlGR_XznN6Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673141/strach-o-josefa-abrhama-81-zrejme-je-to-s-nim-opravdu-moc-vazne-rika-jan-kacer.html" title="Strach o Josefa Abrháma (81)! Zřejmě je to s ním opravdu moc vážné, říká Jan Kačer" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673141/strach-o-josefa-abrhama-81-zrejme-je-to-s-nim-opravdu-moc-vazne-rika-jan-kacer.html'});">Strach o Josefa Abrháma (81)! Zřejmě je to s ním opravdu moc vážné, říká Jan Kačer</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673453/lockdown-neskonci-v-kscm-padlo-zasadni-doporuceni-babis-ma-s-nouzovym-stavem-sanci.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673453/lockdown-neskonci-v-kscm-padlo-zasadni-doporuceni-babis-ma-s-nouzovym-stavem-sanci.html" title="Lockdown neskončí? V KSČM padlo zásadní doporučení, Babiš má s nouzovým stavem šanci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673453/lockdown-neskonci-v-kscm-padlo-zasadni-doporuceni-babis-ma-s-nouzovym-stavem-sanci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181099.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zBEyJK_St1E3KimFtijSMw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673453/lockdown-neskonci-v-kscm-padlo-zasadni-doporuceni-babis-ma-s-nouzovym-stavem-sanci.html" title="Lockdown neskončí? V KSČM padlo zásadní doporučení, Babiš má s nouzovým stavem šanci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673453/lockdown-neskonci-v-kscm-padlo-zasadni-doporuceni-babis-ma-s-nouzovym-stavem-sanci.html'});">Lockdown neskončí? V KSČM padlo zásadní doporučení, Babiš má s nouzovým stavem šanci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180476.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=J6tRRZkXz4ICundDWtR40g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JvKuIPWy7c7UjSI4W41Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/spiritus-ultimate-trikolka-za-3-3-milionu-slibuje-zrychleni-z-nuly-za-sto-pod-2-sekundy-138540'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/spiritus-ultimate-trikolka-za-3-3-milionu-slibuje-zrychleni-z-nuly-za-sto-pod-2-sekundy-138540" title="Spiritus Ultimate: Tříkolka za 3,3 milionu slibuje zrychlení na stovku pod 2 s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/spiritus-ultimate-trikolka-za-3-3-milionu-slibuje-zrychleni-z-nuly-za-sto-pod-2-sekundy-138540'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181216.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IU8tloEGvSAnV9VZ5_fx3g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/spiritus-ultimate-trikolka-za-3-3-milionu-slibuje-zrychleni-z-nuly-za-sto-pod-2-sekundy-138540" title="Spiritus Ultimate: Tříkolka za 3,3 milionu slibuje zrychlení na stovku pod 2 s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/spiritus-ultimate-trikolka-za-3-3-milionu-slibuje-zrychleni-z-nuly-za-sto-pod-2-sekundy-138540'});">Spiritus Ultimate: Tříkolka za 3,3 milionu slibuje zrychlení na stovku pod 2 s</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-auto-po-fotbalove-legende-ktere-dnes-vetsina-ceskych-fanousku-nemuze-prijit-na-jmeno-138533'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-auto-po-fotbalove-legende-ktere-dnes-vetsina-ceskych-fanousku-nemuze-prijit-na-jmeno-138533" title="K mání je auto po fotbalové legendě, které dnes většina českých fanoušků nemůže přijít na jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-auto-po-fotbalove-legende-ktere-dnes-vetsina-ceskych-fanousku-nemuze-prijit-na-jmeno-138533'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181206.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7htyQA73DupzGF0PUifjmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/k-mani-je-auto-po-fotbalove-legende-ktere-dnes-vetsina-ceskych-fanousku-nemuze-prijit-na-jmeno-138533" title="K mání je auto po fotbalové legendě, které dnes většina českých fanoušků nemůže přijít na jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-auto-po-fotbalove-legende-ktere-dnes-vetsina-ceskych-fanousku-nemuze-prijit-na-jmeno-138533'});">K mání je auto po fotbalové legendě, které dnes většina českých fanoušků nemůže přijít na jméno</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 25. 3. 2021 23:50:24 -->
<!-- GetData(): 25. 3. 2021 23:50:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/673514/cesky-rekord-kupkuv-obraz-tryskani-ii-se-vydrazil-za-231-milionu.html' title="Český rekord: Kupkův obraz Tryskání II se vydražil za 231 milionů">Český rekord: Kupkův obraz Tryskání II se vydražil za 231 milionů</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nouzovy-stav-na-velikonoce-je-bliz-a-plaga-ma-plan-pro-skoly-a-skolky.html' title="Koronavirus ONLINE: Nouzový stav na Velikonoce je blíž. A Plaga má plán pro školy a školky">Koronavirus ONLINE: Nouzový stav na Velikonoce je blíž. A Plaga má…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/673513/havlicek-chce-do-tendru-na-dukovany-i-rusy-petricek-zuri-ohrozuje-ceskou-republiku.html' title="Havlíček chce do tendru na Dukovany i Rusy, Petříček zuří: Ohrožuje Českou republiku">Havlíček chce do tendru na Dukovany i Rusy, Petříček zuří: Ohrožuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/393616/spanele-na-uvod-boje-o-ms-ztratili-s-reckem-vyhry-pro-nemecko-i-anglii.html' title="Španělé na úvod boje o MS ztratili s Řeckem, výhry pro Německo i Anglii">Španělé na úvod boje o MS ztratili s Řeckem, výhry pro Německo i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/393603/nhl-online-boston-se-vraci-do-akce-voracek-s-flyers-hraji-proti-rangers.html' title="NHL ONLINE: Boston se vrací do akce, Voráček s Flyers hrají proti Rangers">NHL ONLINE: Boston se vrací do akce, Voráček s Flyers hrají proti…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/393625/vondrousova-je-v-miami-ve-3-kole-krejcikova-podlehla-swiatekove.html' title="Vondroušová je v Miami ve 3. kole, Krejčíková podlehla Swiatekové">Vondroušová je v Miami ve 3. kole, Krejčíková podlehla Swiatekové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/673485/benesovska-zachranka-se-louci-s-lekarem-jiri-braza-slouzil-i-v-ceske-nemocnici-v-kambodzi.html' title="Benešovská záchranka se loučí s lékařem: Jiří Bráza sloužil i v české nemocnici v Kambodži">Benešovská záchranka se loučí s lékařem: Jiří Bráza sloužil i v české…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673511/cesko-bojuje-o-kazdou-davku-vakciny-blatny-popsal-nakupy-svych-predchudcu.html' title="Česko bojuje o každou dávku vakcíny: Blatný popsal nákupy svých předchůdců">Česko bojuje o každou dávku vakcíny: Blatný popsal nákupy svých…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/673042/dve-skolacky-12-zamkli-zeleznicari-na-noc-ve-vlaku-rodice-si-zatim-doma-rvali-vlasy.html' title="Dvě školačky (12) zamkli železničáři na noc ve vlaku: Rodiče si zatím doma rvali vlasy">Dvě školačky (12) zamkli železničáři na noc ve vlaku: Rodiče si zatím…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/181162/oblibeny-zpevak-jiri-stedron-78-zustal-princem-z-popelky.html' title="Oblíbený zpěvák Jiří Štědroň (78) - Zůstal princem z Popelky...">Oblíbený zpěvák Jiří Štědroň (78) - Zůstal princem z Popelky...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181157/velikonocni-recepty-kureci-rolada-se-susenou-sunkou-a-spenatem.html' title="Velikonoční recepty: Kuřecí roláda se sušenou šunkou a špenátem">Velikonoční recepty: Kuřecí roláda se sušenou šunkou a špenátem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/detstvi-pred-rokem-1989-pamatujete-tyhle-stavebnice-panenky-a-auticka-na-ovladani' title="Dětství před rokem 1989. Pamatujete tyhle stavebnice, panenky a autíčka na ovládání?">Dětství před rokem 1989. Pamatujete tyhle stavebnice, panenky a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-ctvrtek-v-bahrajnu-aneb-nove-tvare-a-barvy' title="Fotogalerie: Čtvrtek v Bahrajnu aneb nové tváře a barvy ">Fotogalerie: Čtvrtek v Bahrajnu aneb nové tváře a barvy </a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/hamilton-si-nemysli-ze-je-tohle-jeho-posledni-sezona' title="Hamilton si nemyslí, že je tohle jeho poslední sezóna">Hamilton si nemyslí, že je tohle jeho poslední sezóna</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-se-poucil-z-lonske-sezony-budu-si-lepe-vybirat-souboje-rika' title="Leclerc se poučil z loňské sezóny. Budu si lépe vybírat souboje, říká">Leclerc se poučil z loňské sezóny. Budu si lépe vybírat souboje, říká</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/pruzkumnik-ve-windows-10-dostane-nove-ikony-slozek-a-disku-takhle-budou-vypadat/sc-3-a-209224/default.aspx' title="Průzkumník ve Windows 10 dostane nové ikony složek a disků. Takhle budou vypadat">Průzkumník ve Windows 10 dostane nové ikony složek a disků. Takhle…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nasa-se-obava-o-vesmirny-dalekohled-jamese-webba-mohli-by-ho-ukrast-pirati/sc-870-a-209021/default.aspx' title="NASA se obává o vesmírný dalekohled Jamese Webba. Mohli by ho ukrást piráti">NASA se obává o vesmírný dalekohled Jamese Webba. Mohli by ho ukrást…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/trust-gxt-thorne-maly-levny-soundbar-k-pc-oslovi-hrace-i-rgb-podsvicenim' title="Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB podsvícením">Trust GXT Thorne: malý, levný soundbar k PC osloví hráče i RGB…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/glosa-petra-peska-komunisticka-vule-1379084' title="Glosa Petra Peška: Komunistická vůle">Glosa Petra Peška: Komunistická vůle</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/navrat-do-kin-je-stale-ve-hvezdach-disney-znovu-odklada-velke-premiery-a-sazi-na-stream-1379073' title="Návrat do kin je stále ve hvězdách. Disney znovu odkládá velké premiéry a sází na stream">Návrat do kin je stále ve hvězdách. Disney znovu odkládá velké…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/bilance-covidovych-prognoz-selhaly-katastroficke-predpovedi-i-sazky-na-kolektivni-imunitu-1379027' title="Bilance covidových prognóz: Selhaly katastrofické předpovědi i sázky na kolektivní imunitu">Bilance covidových prognóz: Selhaly katastrofické předpovědi i sázky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/plnene-tasticky-60346' title="Plněné taštičky">Plněné taštičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/syrovo-cibulova-polevka-s-krutony-166891' title="Sýrovo-cibulová polévka s krutony">Sýrovo-cibulová polévka s krutony</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/syrovo-hruskovy-kolac-s-liskovymi-orechy-166890' title="Sýrovo-hruškový koláč s lískovými ořechy">Sýrovo-hruškový koláč s lískovými ořechy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106147/za-tajemnou-cernou-pani-na-zriceninu-hradu-valdek-v-brdech.html' title="Za tajemnou černou paní na zříceninu hradu Valdek v Brdech">Za tajemnou černou paní na zříceninu hradu Valdek v Brdech</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html' title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105821/jednim-vlakem-k-ledovcum-i-palmam-to-je-cesta-bernina-expressem-po-zeleznicni-trati-zapsane-v-seznamu-unesco.html' title="Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po železniční trati zapsané v seznamu UNESCO">Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-litvinov-pratelstvi-256-1075349' title="Přátelství 256, Litvínov">Přátelství 256, Litvínov</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-stradoun-stradoun-109-931396' title="Stradouň 109, Stradouň">Stradouň 109, Stradouň</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672421/s-nadechem-nostalgie-prohlednete-si-16-nejkrasnejsich-retro-kuchyni.html' title="S nádechem nostalgie. Prohlédněte si 16 nejkrásnějších retro kuchyní">S nádechem nostalgie. Prohlédněte si 16 nejkrásnějších retro kuchyní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky/popenec-brectanolisty-6212.html' title="Popenec břečťanolistý">Popenec břečťanolistý</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky/prvosenka-jarni-petrklic-6211.html' title="Prvosenka jarní (petrklíč)">Prvosenka jarní (petrklíč)</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky/vres-obecny-6210.html' title="Vřes obecný">Vřes obecný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zombie-tymovka-back-4-blood-se-odklada-na-podzim' title="Zombie týmovka Back 4 Blood se odkládá na podzim">Zombie týmovka Back 4 Blood se odkládá na podzim</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/27265/perseverance-posloucha-zvuky-marsu-a-pali-laserem.html' title="Perseverance poslouchá zvuky Marsu a pálí laserem">Perseverance poslouchá zvuky Marsu a pálí laserem</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hitman-3-dostane-pribehova-rozsireni-s-prichuti-sedmi-smrtelnych-hrichu' title="Hitman 3 dostane příběhová rozšíření s příchutí sedmi smrtelných hříchů">Hitman 3 dostane příběhová rozšíření s příchutí sedmi smrtelných…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6899456/sestrih-olomouc-sparta-praha-0-3-i-prazanum-stacily-na-postup-jen-ctyri-zapasy.html' title="SESTŘIH: Olomouc - Sparta Praha 0:3. I Pražanům stačily na postup jen čtyři zápasy">SESTŘIH: Olomouc - Sparta Praha 0:3. I Pražanům stačily na postup jen…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6899398/oomouc-sparta-bek-nemecek-se-necekane-ocitl-za-obranou-hanaku-a-samostatny-unik-mazacky-promenil-0-3.html' title="Oomouc - Sparta: Bek Němeček se nečekaně ocitl za obranou Hanáků a samostatný únik mazácky proměnil, 0:3">Oomouc - Sparta: Bek Němeček se nečekaně ocitl za obranou Hanáků a…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6899397/olomouc-sparta-hoste-rychle-navysili-precisleni-2-na-1-zakoncil-do-odkryte-branky-repik-0-2.html' title="Olomouc - Sparta: Hosté rychle navýšili! Přečíslení 2 na 1 zakončil do odkryté branky Řepík, 0:2">Olomouc - Sparta: Hosté rychle navýšili! Přečíslení 2 na 1 zakončil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".YHbmQY4qz7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.OqsotKMaRw {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.opfojjgZtp {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.opfojjgZtp a {color:#d00000;}.opfojjgZtp > div {padding:1rem 1.5rem;}.opfojjgZtp p {font-size: .8em}.XdLD4Q07KG {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.UobbskpWmi {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.UobbskpWmi b {font-weight:700;}.lHlddpnxDr {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.sa7Kermoud {background:#424242}.QNQLY9VD59 {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os YHbmQY4qz7'><div class='OqsotKMaRw'></div><div class='opfojjgZtp'><div><div class='XdLD4Q07KG'><span></span></div><div class='UobbskpWmi'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='lHlddpnxDr sa7Kermoud'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='lHlddpnxDr'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".YHbmQY4qz7\").hide()' title='Zatím zavřít' class='lHlddpnxDr QNQLY9VD59'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>