


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu] – AVmania.cz</title>
				<meta name="description" content="3 herečky, 3 pokojíčky, 10 dní a 2458 sexuálních predátorů. Psychosociální experiment, který naléhavým způsobem otevírá téma zneužívání dětí na internetu." />
				<meta property="og:site_name" content="AVMania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu]" />
				<meta property="og:description" content="3 herečky, 3 pokojíčky, 10 dní a 2458 sexuálních predátorů. Psychosociální experiment, který naléhavým způsobem otevírá téma zneužívání dětí na internetu." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu]" />
				<meta name="twitter:description" content="3 herečky, 3 pokojíčky, 10 dní a 2458 sexuálních predátorů. Psychosociální experiment, který naléhavým způsobem otevírá téma zneužívání dětí na internetu." />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=989199315" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=989199315" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=989199315" />
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu" >
		<meta name="id" content="7929"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 01 Mar 2020 16:00:00 GMT",
		    article_authors: ["Marek Čech"],
		    article_word_count: "1223",
		    article_categories: ["AVmania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'AVmania_7929',
				gallery_title : String(document.title),
				url: String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.036" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.036" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="//www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.006" async></script>
		<script src="//content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="//img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<script src="/client.scripts/jquery.cookie.js"></script>
		<script src="/client.scripts/layout.js?v=1.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001" async defer></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001" async></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001" async defer></script>
		<script src="https://www.youtube.com/iframe_api" async></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080">

		<form method="post" action="./default.aspx?article=7929" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI3MTUxMDMxOA9kFgICAQ9kFgICAw9kFgQCBA9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIGD2QWAmYPZBYCZg8PFgIfAGhkZGRlxEIKdiMvWJk/Mh4eB+rEIAluEA==" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&amp;redirect=https%3a%2f%2favmania.zive.cz%2fv-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full">Testy a recenze</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full">Sluchátka</a></li>
				<li><a href="/hi-fi" title="Hi-Fi">Hi-Fi</a></li>
				<li><a href="/filmy" title="Filmy" class="ga-full">Filmy</a></li>
				<li><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar linkbar" data-ga="Navigace;Lišta s odkazy">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="/nejlepsi-bezdratova-sluchatka" title="Bezdrátová sluchátka">Bezdrátová sluchátka</a></li>
			<li><a href="/nejvyhodnejsi-televizory" title="Výhodné televizory">Výhodné televizory</a></li>
			<li><a href="/nejlepsi-televizory" title="Špičkové televizory">Špičkové televizory</a></li>
			<li><a href="/nejlepsi-bluetooth-reproduktory" title="Bluetooth reproduktory">Bluetooth reproduktory</a></li>
			<li><a href="/nejlepsi-levna-sluchatka-pro-mobily" title="Sluchátka pro mobily">Sluchátka pro mobily</a></li>
			<li><a href="/nejlepsi-sluchatka-pro-domaci-poslech" title="Sluchátka na doma">Sluchátka na doma</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 7929;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu"
  },
  "headline": "V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu]",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=989199315",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-03-01T16:00:00Z",
  "dateModified": "2020-03-01T16:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Marek Čech"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "3 herečky, 3 pokojíčky, 10 dní a 2458 sexuálních predátorů. Psychosociální experiment, který naléhavým způsobem otevírá téma zneužívání dětí na internetu."
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/recenze-filmu", "name": "Recenze filmů" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="7929">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/recenze-filmu">Recenze filmů</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="7929"  data-ar-id="7929" data-io-article-url="https://avmania.zive.cz/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu">
	<h1 itemprop="name">V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu]</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/cech-marek" rel="author" itemprop="author">Marek Čech</a></span>
				
				<span class="ar-date">1. března 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+s%c3%adti%3a+past+na+sexu%c3%a1ln%c3%ad+pred%c3%a1tory%2c+kte%c5%99%c3%ad+v+online+prostoru+%c3%bato%c4%8d%c3%ad+na+nezletil%c3%a9+d%c3%advky+%5brecenze+filmu%5d&url=http%3a%2f%2favmania.zive.cz%2fv-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d7929" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='167067553' href='/Client.Gallery/show.aspx?id_file=167067553&article=7929' onclick='javascript:ShowArticleImage(167067553,750,500,""); return false' title='V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu] | Hypermarket Film
'><img itemprop='image' alt='V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu] | Hypermarket Film
' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=167067553' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=231723964&article=7929'  onclick='javascript:ShowArticleImage(231723964,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=231723964' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=209029005&article=7929'  onclick='javascript:ShowArticleImage(209029005,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=209029005' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=544219613&article=7929'  onclick='javascript:ShowArticleImage(544219613,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=544219613' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=957190475&article=7929'  onclick='javascript:ShowArticleImage(957190475,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=957190475' /></a><a href='/Client.Gallery/show.aspx?id_file=167067553&article=7929' onclick='javascript:ShowArticleImage(167067553,750,500,""); return false' class='info'><span class='gallery-count'>11</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	
		<div itemprop="description" class="ar-annotation">3 herečky, 3 pokojíčky, 10 dní a 2458 sexuálních predátorů. Psychosociální experiment, který naléhavým způsobem otevírá téma zneužívání dětí na internetu.</div>
	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=7929">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Způsob, jakým se tvůrcům k tomuto tématu podařilo nasměrovat pozornost široké veřejnosti.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Divák ví, že tvůrci trochu návodně pracují s jeho emocemi a přesto se jim neubrání.</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Nejen díky desítkám rozhovorů s&nbsp;tvůrci dokumentu i jeho protagonistkami, které v&nbsp;něm na sebe berou identitu nezletilých dívek, jste určitě zaznamenali masivní a v&nbsp;několika fázích už od loňska běžící reklamní kampaň k&nbsp;filmu V&nbsp;síti. Ten naléhavým způsobem otevírá téma zneužívání dětí na internetu sexuálními predátory. Dokument tuto problematiku nejen mapuje, ale šíří i osvětu o ní a přispívá tak k&nbsp;prevenci tohoto nebezpečného jevu.</p>

<h2><strong>Psychosociální experiment</strong></h2>

<p>Režisér Vít Klusák se ve svých dokumentech, ať už vytvořených samostatně (<strong><a href="https://avmania.zive.cz/filmovy-festival-babisuv-matrix-a-jihlavska-obrana-proti-nemu">Matrix AB</a>,&nbsp;<a href="https://avmania.zive.cz/10-filmu-ktere-si-nesmite-nechat-ujit-na-karlovarskem-festivalu-a-pote-v-kinech#part=5">Svět podle Daliborka</a></strong>), nebo ve spolupráci s&nbsp;Filipem Remundou (Český sen, Český mír, Dobrý řidič Smetana), vždy věnoval důležitým tématům, jež hýbou společností.</p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6212627"><div id="video-6212627"></div></div>
<div class="clear"></div>

<p>U jeho dokumentů se silně autorským rukopisem a zviditelněním role jejich tvůrce, se zároveň objevovaly výhrady, že ve snaze upozornit na nějaký fenomén tuto realitu pouze nezaznamenávají, ale režisér jí manipuluje a posouvá ji do stylizované podoby. Nejvýrazněji se tyto hlasy ozývaly asi u portrétu neonacisty Daliborka.</p>

<p>U dokumentu V síti, který Klusák vytvořil ve dvojici s&nbsp;Barborou Chalupovou, vykládají tvůrci karty na stůl a odhalují nám svou tvůrčí metodu i pravidla, jichž se budou během svého psychosociálního experimentu držet. Dokument pak zaznamenává jeho průběh i to, co během něho zjistili o sexuálních predátorech a motivacích jejich chování.</p>

<p>Celý tento projekt vznikl, když na podzim roku 2017 Klusáka oslovila jedna telekomunikační společnost, zda by pro ni nenatočil virální video, které by upozornilo na strmě vzrůstající čísla zneužitých dětí na českém internetu. Vít Klusák k projektu přizval kolegyni Barboru Chalupovou a společně se pustili do rešerše formou pokusu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/filmovy-festival-babisuv-matrix-a-jihlavska-obrana-proti-nemu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Filmový festival: Babišův Matrix a jihlavská obrana proti němu"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=576655347' alt='Filmový festival: Babišův Matrix a jihlavská obrana proti němu' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/filmovy-festival-babisuv-matrix-a-jihlavska-obrana-proti-nemu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Filmový festival: Babišův Matrix a jihlavská obrana proti němu">Filmový festival: Babišův Matrix a jihlavská obrana proti němu</a></h3>
		<p class="ar-anno">Reflexe 19. ročníku Mezinárodního festivalu dokumentárních filmů, kde se debatovalo o české transformační cestě, uprchlické krizi, svobodě v Rusku a Americe i politickém populismu a moci médií.</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Na serveru lidé.cz vytvořili důvěryhodně vypadající falešný profil 12leté dívky Týnušky a čekali, co se bude dít. A dělo se. Během prvních 5 hodin existence profilu dívku oslovilo 83 mužů ve věkovém rozmezí 23 až 63 let a to v drtivé většině s explicitními výzvami ke společné masturbaci pomocí videohovoru. Mnozí z nich bez předchozího upozornění posílali fotografie svých ztopořených penisů, případně odkazy na nejrůznější porno, včetně zoofilního.</p>

<p><strong>Volavky na predátory</strong></p>

<p>Dvojici dokumentaristů materiál natolik šokoval, že se rozhodla toto téma zpracovat nikoliv formou krátkého spotu, ale celovečerního dokumentu, který by tento jejich výzkum rozvedl. Jeho hlavní linka tak sleduje psychosociální experiment, pomocí něhož tvůrci zviditelňují, s čím se v online prostoru potýkají děti a především dívky ve věku 11 až 13 let.</p>

<p>Tři zletilé herečky s dívčími rysy Anežka Pithartová, Tereza Těžká a Sabina Dlouhá prostřednictvím falešných profilů na sociálních sítích (Facebook, Skype, Lidé.cz) předstírají, že jsou dvanáctileté dívky Týnka, Míša a Niky. Ve věrných kopiích dětských pokojíků, postavených ve filmovém ateliéru, chatují a skypují s muži všech věkových kategorií, kteří je na internetu vyhledali a oslovili.</p>

<p>Během deseti dnů trvání tohoto experimentu jich bylo 2458. Drtivá většina z nich po dívkách požadovala sex prostřednictvím videohovoru, u něhož se část z&nbsp;nich uspokojovala, posílala jim fotografie a videa svých přirození, odkazy na pornografii, vyzývala je k&nbsp;svlékání nebo aby ony poslaly své intimní fotografie. Jen jeden ze skoro dvou a půl tisíce mužů si s dívkou chtěl jen psát, na což štáb dokumentu reaguje dojetím v&nbsp;záplavě všech těch oplzlostí, s&nbsp;nimiž se musely potýkat.</p>

<p>Etická pravidla chování dívek během tohoto kontrolovaného experimentu byla přitom dopředu dána. Dívky nesměly dotyčné muže nijak provokovat, tedy flirtovat s&nbsp;nimi, navazovat s&nbsp;nimi kontakt jako první a od počátku hovoru měly zdůrazňovat svůj nezletilý věk.</p>

<p>Aby byla iluze dvanáctiletých dívek dokonalá, tak kromě líčení, oblečení nebo plakátů v&nbsp;pokojíčcích dívek jsou tyto zaplněné i opravdovými předměty z dětství hereček. Věci z&nbsp;jejich života se tak vztahují k&nbsp;jejich reálné minulosti, na fingovaných profilech pak mají fotky z doby, kdy jim bylo tolik, kolik v dokumentu předstírají.</p>

<h2><strong>Obecnější vzorce predátorského chování</strong></h2>

<p>O jak závažné téma jde, potvrzuje ve filmu už casting hereček na úlohu oněch tří dívek, kdy z&nbsp;23 adeptek 19 potvrdí, že útok predátora na internetu zažilo. Po jedné z&nbsp;nich muž požadoval panenskou moč. Ve stovkách mužů, kteří se dívkám ozvali, pak členka štábu, maskérka, odhalí totožnost jednoho z&nbsp;nich.</p>

<p>Tvůrci zkoumají jak fenomén nevyžádaného sextingu, tak modely predátorského chování na internetu. K požadavkům sexuálního charakteru na dívky docházelo ze strany mužů většinou už během prvních třech minut jejich hovoru. Z&nbsp;těchto mužů si pak tvůrci vyberou několik z&nbsp;nich a sledují eskalaci jejich jednání vůči dívkám v&nbsp;delším časovém záběru, který má poukázat na obecnější vzorce predátorského chování jako je vydírání a zastrašování i na to, jaký typ mužů se ho dopouští.</p>

<p>Statistiky říkají, že nejde o pedofily, těch je mezi nimi jen 3 až 5 procent. Jde spíš o muže, kteří si užívají, že mohou dívkami manipulovat, dostávat je pod tlak třeba tím, že jim vyhrožují, že zveřejní jejich odhalené fotky, pokud neudělají to, co po nich požadují. Společné pro ně je, že je pojí narušené vztahy v&nbsp;rodině nebo s&nbsp;okolím, netečnost vůči pocitům druhých, nějaká frustrace, prázdnota uvnitř nich, kterou zaplňují tímto způsobem.</p>

<p>Zkoumání toho, kam až jsou ochotní zajít, pak ústí do reálné konfrontace dívek s&nbsp;nimi pod dohledem skrytých kamer a profesionální ochranky. Jde o muže, kteří toto setkání sami iniciovali, a je zajímavé sledovat, jak potom, většinou bez známky sebereflexe, své selhání komentují.</p>

<h2><strong>Dohled odborníků</strong></h2>

<p>Jejich chování a jednání po celou dobu v&nbsp;hale, kde tento experiment probíhal a kde sídlil štáb, sledují a komentují experti, například ředitelka Linky důvěry, psycholožka, sexuoložka, právník nebo kriminalista se specializací na kyberkriminalitu.</p>

<p>Ti všichni mimo to, že slouží jako podpora protagonistkám experimentu, zasazují ukázané modely predátorského chování do širších souvislostí a přispívají k&nbsp;tomu, že dokument má i výrazný edukativní rozměr. Na mnoho otázek, které vzbuzuje, ale odpověď nemají, třeba zda a jak regulovat sociální sítě, na nichž k&nbsp;takovému jednání dochází. Internet je svobodný a odpovědnost za to, na jakých platformách a jakým způsobem děti komunikují, se tak přenáší především na rodiče.</p>


	<div class="video-container" data-yt="zh88Ooev_uI" data-channel="TomĂˇĹˇ Klus" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="TomĂˇĹˇ Klus" src="https://i.ytimg.com/vi/zh88Ooev_uI/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=zh88Ooev_uI"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-zh88Ooev_uI" title="YOUTUBE VIDEO: zh88Ooev_uI"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Odborníci, kteří po celou dobu tok experimentu, spolu se štábem, usměrňovali a radili dívkám, jak s&nbsp;predátory komunikovat, zároveň prostřednictvím něj upozorňují, jaký může mít tento druh konverzace dopad na jejich psychiku. Že mohou mít problémy v&nbsp;navazování partnerských vztahů, propadat panickým stavům z&nbsp;pocitu ohrožení apod.</p>

<h2><strong>Rozpoutání debaty ve veřejném prostoru</strong></h2>

<p>Stominutový dokument proto vznikl i v&nbsp;kratší, hodinové verzi, určené pro školy, s&nbsp;názvem V síti: Za školou. Ten nemá obsahovat tolik záběrů sexuální povahy a má být posílen jeho edukativní ráz o praktické rady, návody a komentáře hereček, které si zkušeností se sexuálním obtěžováním na internetu samy prošly. Tato kratší verze je určená pro děti od dvanácti let, ta delší je vhodná od 15 let.</p>

<p>Ale i rodiče, kteří by navštívili onu plnou verzi v&nbsp;doprovodu svých dětí, se nemusí obávat explicitnosti přehlídky penisů. Ten amorální hnus, který se na nás valí, spočívá především v&nbsp;chování těchto predátorů. Jejich tváře jsou za pomocí digitální masky rozostřené, ale jejich hlas mohou identifikovat ti, kteří je znají.</p>

<p>Tvůrcům nejde o jejich stigmatizaci, o vyvolání honu na ně, i když materiál z&nbsp;natáčení policii na její žádost poskytli a ta na základě něho začala jednat. Snaží se vyvolat o tomto tématu debatu, o čemž svědčí nejen množství rozhovorů, které k&nbsp;němu v&nbsp;rámci propagace filmů poskytli a poskytují, ale i chystaná verze pro školy a s&nbsp;ní spojená tour tvůrců po Česku a také kniha, v&nbsp;níž by měli dostat větší prostor k&nbsp;výpovědím sami predátoři.</p>

<p>Rozpoutat debatu ve veřejném prostoru se jim povedlo už před uvedením dokumentu a je opravdu jejich zásluha, že se o zneužívání dětí na internetu v&nbsp;posledních měsících víc mluví. Zda a jakým směrem se tato debata vyvine a jestli přispěje k&nbsp;větší odpovědnosti provozovatelů online služeb, uvidíme. Míra společenské prospěšnosti dokumentu je ale už teď veliká v&nbsp;tom, jak se tvůrcům podařilo k&nbsp;tomuto tématu nasměrovat pozornost široké veřejnosti.</p>

<h2><strong>V síti</strong></h2>

<ul>
	<li>Žánr: dokumentární</li>
	<li><u><a href="http://www.vsitifilm.cz/">www.vsitifilm.cz/</a></u></li>
	<li>Česko, 2020</li>
	<li>Scénář: Vít Klusák, Barbora Chalupová</li>
	<li>Režie: Vít Klusák, Barbora Chalupová</li>
	<li>Hrají: Tereza Těžká, Anežka Pithartová, Sabina Dlouhá, Karolína Zachová, Vít Klusák, Barbora Chalupová, Barbora Potužníková, Jan Vlček</li>
	<li>Distribuce: Aerofilms</li>
	<li>Distribuční premiéra v&nbsp;ČR: 27. 02. 2019</li>
</ul>

			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/sony-wh-ch500-za-malo-penez-mene-komfortu-a-primerene-muziky-test" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Sony WH-CH500: za málo peněz méně komfortu a přiměřeně muziky [test]</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu/?showforum=1" title="Diskuze">Diskuze <span class="count">2</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy" title="Filmy">Filmy</a><script>ArticleMainKeyWords.push('Filmy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 294;}</script>, <a href="/recenze-filmu" title="Recenze filmů">Recenze filmů</a><script>ArticleMainKeyWords.push('Recenze filmů');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 375;}</script>, <a href="/recenze" title="Recenze">Recenze</a><script>ArticleMainKeyWords.push('Recenze');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}</script>, <a href="/trailer" title="Trailer">Trailer</a><script>ArticleMainKeyWords.push('Trailer');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/avmania_e15');
	//]]>
	</script>


	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test" class="ga-plain-title" title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]" data-title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=892758358' alt='Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test" class="ga-plain-title" title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]" data-title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]">Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]</a></h2>
				
				
				
				<p class="ar-anno">Marantz PM7000N je skvělé zařízení - ač integrace streamování není revoluční myšlenkou, je to spolu s univerzální sadou analogových a digitálních konektorů poslední krůček k tomu, abyste mohli mít prakticky vše "pod jednou střechou", navíc v designu a kvalitě, kterou značka Marantz zaručuje. Pokud hledáte pohodovou muzikálnost a výtečnou univerzálnost představuje PM7000N excelentní nabídku.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test/?showforum=1">4</a></span>
					<span>Daniel Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/oscar-2020-prehled-viteznych-filmu" class="ga-plain-title" title="Oscar 2020: přehled vítězných filmů" data-title="Oscar 2020: přehled vítězných filmů"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=755298513' alt='Oscar 2020: přehled vítězných filmů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/oscar-2020-prehled-viteznych-filmu" class="ga-plain-title" title="Oscar 2020: přehled vítězných filmů" data-title="Oscar 2020: přehled vítězných filmů">Oscar 2020: přehled vítězných filmů</a></h2>
				
				
				
				<p class="ar-anno">Nejočekávanější filmová událost je za námi. Ocenění Akademie filmového umění jsou rozdány, podívejme se na přehled filmů, které obdržely ocenění.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/oscar-2020-prehled-viteznych-filmu/?showforum=1">4</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" class="ga-plain-title" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" data-title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636817146' alt='DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" class="ga-plain-title" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" data-title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním">DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním</a></h2>
				
				
				
				<p class="ar-anno">Pokud nemůžete už naladit ČT D/ART, tak se připravte, že vám zmizí ČT Sport. Důvodem je přechod z DVB-T na nové digitální vysílání DVB-T2. Poradíme, jak to vyřešit, případně jaké problémy vás mohou potkat.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim/?showforum=1">108</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=828122687' alt='13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" class="ga-plain-title" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" data-title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online">13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme nejlepší filmy s tematikou cest lidí do vesmíru. Takové, které nejlépe přiblíží zážitky astronautů a přitom vás dobře zabaví. Rovnou přidáme informaci, kde se na ně můžete legálně kouknout na internetu. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru/?showforum=1">18</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/na-noze-daniel-craig-jako-americky-hercule-poirot-recenze-filmu" class="ga-plain-title" title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]" data-title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=740287048' alt='Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/na-noze-daniel-craig-jako-americky-hercule-poirot-recenze-filmu" class="ga-plain-title" title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]" data-title="Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]">Na nože: Daniel Craig jako americký Hercule Poirot [recenze filmu]</a></h2>
				
				
				
				<p class="ar-anno">Daniel Craig v hravé, chytré a zábavné variaci na poirotovské nebo holmesovské příběhy s excentrickými detektivy s geniálními deduktivními schopnostmi.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/na-noze-daniel-craig-jako-americky-hercule-poirot-recenze-filmu/?showforum=1">7</a></span>
					<span>Marek Čech</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/pro-ject-t1-skvely-zaklad-pro-ty-kdo-chteji-dostupny-a-kvalitni-gramofon-test" class="ga-plain-title" title="Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]" data-title="Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=173309640' alt='Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/pro-ject-t1-skvely-zaklad-pro-ty-kdo-chteji-dostupny-a-kvalitni-gramofon-test" class="ga-plain-title" title="Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]" data-title="Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]">Pro-Ject T1: skvělý základ pro ty, kdo chtějí dostupný a kvalitní gramofon [test]</a></h2>
				
				
				
				<p class="ar-anno">Pro-Ject T1 je základem firemní nabídky, patří k tomu nejlepšímu, co si ve třídě "pod 10", můžete koupit. Není to klasicky audiofilský nástroj, ale rozhodně je to gramofon, který důstojně vypadá, díky odolnému skleněnému talíři překvapivě dobře odolává vibracím a navzdory velmi jednoduché přenosce prostě dokáže důstojně hrát. Navíc je i ve verzi s Bluetooth.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/pro-ject-t1-skvely-zaklad-pro-ty-kdo-chteji-dostupny-a-kvalitni-gramofon-test/?showforum=1">20</a></span>
					<span>Daniel Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit" class="ga-plain-title" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" data-title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=758486157' alt='Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit" class="ga-plain-title" title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit" data-title="Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit">Riziko vypalování OLED displejů má být minulostí. Philips to chce definitivně vyřešit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/riziko-vypalovani-oled-displeju-ma-byt-minulosti-philips-to-chce-definitivne-vyresit/?showforum=1">37</a></span>
					<span>Jaromír Puk</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejstahovanejsi-filmy-online" class="ga-plain-title" title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online" data-title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=9370274' alt='12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejstahovanejsi-filmy-online" class="ga-plain-title" title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online" data-title="12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online">12 nejpirátěnějších nových filmů v Česku za rok 2019. Víme, kde si je můžete pustit online</a></h2>
				
				
				
				<p class="ar-anno">Jaké nové filmy se v Česku loni nejvíce stahovaly? Podívejte se na přehled titulů, za které lidé nechtěli platit. Víme, kolik vydělaly a kde si je můžete legálně pustit online.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejstahovanejsi-filmy-online/?showforum=1">17</a></span>
					<span>Ondřej Králík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1305629&amp;p=12506558#p12506558" class="fr" title="Domácí kino do bytu">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1305629&amp;p=12506558#p12506558" title="Domácí kino do bytu">Domácí kino do bytu</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1276478&amp;p=12506555#p12506555" class="fr" title="TCL U55X9006">  79</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1276478&amp;p=12506555#p12506555" title="TCL U55X9006">TCL U55X9006</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1305624&amp;p=12506544#p12506544" class="fr" title="STA a problém s kvalitou signálu DVBT2">  12</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1705&amp;t=1305624&amp;p=12506544#p12506544" title="STA a problém s kvalitou signálu DVBT2">STA a problém s kvalitou signálu DVBT2</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305551&amp;p=12506538#p12506538" class="fr" title="Panasonic TX-58GX810 vs. Samsung QE55Q60R">  43</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305551&amp;p=12506538#p12506538" title="Panasonic TX-58GX810 vs. Samsung QE55Q60R">Panasonic TX-58GX810 vs. Samsung QE55Q60R</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1305579&amp;p=12506530#p12506530" class="fr" title="Upgrade AVR Yamaha RX-A730 a repro Focal 714">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1722&amp;t=1305579&amp;p=12506530#p12506530" title="Upgrade AVR Yamaha RX-A730 a repro Focal 714">Upgrade AVR Yamaha RX-A730 a repro Focal 714</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305607&amp;p=12506469#p12506469" class="fr" title="Výběr 65&quot; do 20 tis. Kč">  9</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305607&amp;p=12506469#p12506469" title="Výběr 65&quot; do 20 tis. Kč">Výběr 65" do 20 tis. Kč</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305616&amp;p=12506467#p12506467" class="fr" title="Pleťová barva na TV Prima">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305616&amp;p=12506467#p12506467" title="Pleťová barva na TV Prima">Pleťová barva na TV Prima</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1305604&amp;p=12506427#p12506427" class="fr" title="nejde dolby atmos">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1305604&amp;p=12506427#p12506427" title="nejde dolby atmos">nejde dolby atmos</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1305627&amp;p=12506401#p12506401" class="fr" title="Atmos do již hotového podhledu">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1305627&amp;p=12506401#p12506401" title="Atmos do již hotového podhledu">Atmos do již hotového podhledu</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12506380#p12506380" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 370</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12506380#p12506380" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305341&amp;p=12506370#p12506370" class="fr" title="Upscaling TV">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1305341&amp;p=12506370#p12506370" title="Upscaling TV">Upscaling TV</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1300149&amp;p=12506349#p12506349" class="fr" title="65&quot; TCL 65EP680">  7</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1300149&amp;p=12506349#p12506349" title="65&quot; TCL 65EP680">65" TCL 65EP680</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1295109&amp;p=12506335#p12506335" class="fr" title="Tansio Mirai TSMR3">  224</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1295109&amp;p=12506335#p12506335" title="Tansio Mirai TSMR3">Tansio Mirai TSMR3</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1278112&amp;p=12506322#p12506322" class="fr" title="Sony 2018 [podrobný přehled modelů]">  65</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1278112&amp;p=12506322#p12506322" title="Sony 2018 [podrobný přehled modelů]">Sony 2018 [podrobný přehled modelů]</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1305622&amp;p=12506310#p12506310" class="fr" title="CD prehrávač s Gapless play">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1707&amp;t=1305622&amp;p=12506310#p12506310" title="CD prehrávač s Gapless play">CD prehrávač s Gapless play</a>
      </li>
      <li class="item">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1305623&amp;p=12506288#p12506288" class="fr" title="Receiver Yamaha HTR 2866+zapojeni repro Sony SSLB455">  1</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1709&amp;t=1305623&amp;p=12506288#p12506288" title="Receiver Yamaha HTR 2866+zapojeni repro Sony SSLB455">Receiver Yamaha HTR 2866+zapojeni repro Sony SSLB455</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305628&amp;p=12506404#start_here" title="Prodám Acoustic Energy Radiance Two">Prodám Acoustic Energy Radiance Two</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305626&amp;p=12506373#start_here" title="Prodám Redukce sbírky - T50RP, IM02, Shozy BK, kabely, redukce...">Prodám Redukce sbírky - T50RP, IM02, Shozy BK, kabely, redukce...</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305608&amp;p=12505629#start_here" title="Prodám Audeze LCD 2 C">Prodám Audeze LCD 2 C</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1305597&amp;p=12505270#start_here" title="Koupím JVC Spiral dots">Koupím JVC Spiral dots</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305577&amp;p=12504415#start_here" title="Prodám Schiit Audio PYST RCA">Prodám Schiit Audio PYST RCA</a>
  </li>
</ul>

				<ul class="rev" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305576&amp;p=12504413#start_here" title="Prodám DAC SMSL SU-8">Prodám DAC SMSL SU-8</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305575&amp;p=12504412#start_here" title="Prodám SMSL SP200 (THX)">Prodám SMSL SP200 (THX)</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1873&amp;t=1305574&amp;p=12504383#start_here" title="Koupím HiBy R3 PRO, případně něco podobného">Koupím HiBy R3 PRO, případně něco podobného</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305556&amp;p=12503712#start_here" title="Prodám sluchátka KZS3">Prodám sluchátka KZS3</a>
  </li>
  <li class="item">
    <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1305554&amp;p=12503701#start_here" title="Prodám iPod Classic 120 GB">Prodám iPod Classic 120 GB</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=336227291' alt='30 ženských hereckých sex symbolů současnosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti">30 ženských hereckých sex symbolů současnosti</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=387958282' alt='Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější">Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/onkyo-ht-s5915-kompletni-dostupne-domaci-kino-se-skutecnym-zvukem-dolby-atmos-512" title="Onkyo HT-S5915: kompletní dostupné domácí kino se skutečným zvukem Dolby Atmos 5.1.2"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=845763320' alt='Onkyo HT-S5915: kompletní dostupné domácí kino se skutečným zvukem Dolby Atmos 5.1.2' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/onkyo-ht-s5915-kompletni-dostupne-domaci-kino-se-skutecnym-zvukem-dolby-atmos-512" title="Onkyo HT-S5915: kompletní dostupné domácí kino se skutečným zvukem Dolby Atmos 5.1.2">Onkyo HT-S5915: kompletní dostupné domácí kino se skutečným zvukem Dolby Atmos 5.1.2</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/kdy-se-pro-prijem-televize-vyplati-satelit-a-kdy-je-lepsi-vybrat-dvb-t2-nebo-neco-jineho" title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=465615972' alt='Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/kdy-se-pro-prijem-televize-vyplati-satelit-a-kdy-je-lepsi-vybrat-dvb-t2-nebo-neco-jineho" title="Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného">Kdy se pro příjem televize vyplatí satelit a kdy je lepší vybrat DVB-T2, nebo něco jiného</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/netflix-v-polsku-zlevnuje-pridava-dva-nove-tarify-pro-mobily" title="Netflix v Polsku zlevňuje, přidává dva nové tarify pro mobily"><img src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=399159759' alt='Netflix v Polsku zlevňuje, přidává dva nové tarify pro mobily' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/netflix-v-polsku-zlevnuje-pridava-dva-nove-tarify-pro-mobily" title="Netflix v Polsku zlevňuje, přidává dva nové tarify pro mobily">Netflix v Polsku zlevňuje, přidává dva nové tarify pro mobily</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/volby/99992/ctvrtina-hlasu-propadla-matovic-muze-slozit-ustavni-vetsinu-jaka-bude-nova-slovenska-vlada.html" title="Čtvrtina hlasů propadla, Matovič může složit ústavní většinu. Jaká bude nová slovenská vláda?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/99992/ctvrtina-hlasu-propadla-matovic-muze-slozit-ustavni-vetsinu-jaka-bude-nova-slovenska-vlada.html'});"><img alt="Čtvrtina hlasů propadla, Matovič může složit ústavní většinu. Jaká bude nová slovenská vláda?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052398.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kzax1aCAY7HLZCJexVFluw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/volby/99992/ctvrtina-hlasu-propadla-matovic-muze-slozit-ustavni-vetsinu-jaka-bude-nova-slovenska-vlada.html" title="Čtvrtina hlasů propadla, Matovič může složit ústavní většinu. Jaká bude nová slovenská vláda?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/99992/ctvrtina-hlasu-propadla-matovic-muze-slozit-ustavni-vetsinu-jaka-bude-nova-slovenska-vlada.html'});">Čtvrtina hlasů propadla, Matovič může složit ústavní většinu. Jaká bude nová slovenská vláda?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/volby/99989/bohumil-pecinka-na-slovensku-zvitezil-fanatik-uprimnosti.html" title="Bohumil Pečinka: Na Slovensku zvítězil fanatik upřímnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/99989/bohumil-pecinka-na-slovensku-zvitezil-fanatik-uprimnosti.html'});"><img alt="Bohumil Pečinka: Na Slovensku zvítězil fanatik upřímnosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052343.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Gpbp0gb6J6bhFUMjaZBSKg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/volby/99989/bohumil-pecinka-na-slovensku-zvitezil-fanatik-uprimnosti.html" title="Bohumil Pečinka: Na Slovensku zvítězil fanatik upřímnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/99989/bohumil-pecinka-na-slovensku-zvitezil-fanatik-uprimnosti.html'});">Bohumil Pečinka: Na Slovensku zvítězil fanatik upřímnosti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/svet/slovenske-volby-vyhral-populista-matovic-strana-caputove-neuspela-44454.html" title="Slovenské volby vyhrál populista Matovič, strana Čaputové neuspěla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/svet/slovenske-volby-vyhral-populista-matovic-strana-caputove-neuspela-44454.html'});"><img alt="Slovenské volby vyhrál populista Matovič, strana Čaputové neuspěla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052221.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=cQj1e1C_GKWqPGbijB_Pgw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/svet/slovenske-volby-vyhral-populista-matovic-strana-caputove-neuspela-44454.html" title="Slovenské volby vyhrál populista Matovič, strana Čaputové neuspěla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/svet/slovenske-volby-vyhral-populista-matovic-strana-caputove-neuspela-44454.html'});">Slovenské volby vyhrál populista Matovič, strana Čaputové neuspěla</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/pur-slovenske-volby-prinesly-vyprask-liberalu-nadeje-ve-slovenskeho-bartu-jsou-osemetne-44455.html" title="Půr: Slovenské volby přinesly výprask liberálů. Naděje ve slovenského Bártu jsou ošemetné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-slovenske-volby-prinesly-vyprask-liberalu-nadeje-ve-slovenskeho-bartu-jsou-osemetne-44455.html'});"><img alt="Půr: Slovenské volby přinesly výprask liberálů. Naděje ve slovenského Bártu jsou ošemetné" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052316.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=b13Nv5vm9lEtnEX6FL0_QA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.info.cz/nazory/pur-slovenske-volby-prinesly-vyprask-liberalu-nadeje-ve-slovenskeho-bartu-jsou-osemetne-44455.html" title="Půr: Slovenské volby přinesly výprask liberálů. Naděje ve slovenského Bártu jsou ošemetné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-slovenske-volby-prinesly-vyprask-liberalu-nadeje-ve-slovenskeho-bartu-jsou-osemetne-44455.html'});">Půr: Slovenské volby přinesly výprask liberálů. Naděje ve slovenského Bártu jsou ošemetné</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/tatra-623-r-special-proslavil-sileny-moment-v-f1-v-zavode-srazil-pilota-praskaly-kosti" title="Tatru 613 proslavil i šílený moment v F1. V závodě srazila pilota a praskaly kosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-623-r-special-proslavil-sileny-moment-v-f1-v-zavode-srazil-pilota-praskaly-kosti'});"><img alt="Tatru 613 proslavil i šílený moment v F1. V závodě srazila pilota a praskaly kosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052299.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=18aUAyz7wwdSXsYhgPgZIw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/tatra-623-r-special-proslavil-sileny-moment-v-f1-v-zavode-srazil-pilota-praskaly-kosti" title="Tatru 613 proslavil i šílený moment v F1. V závodě srazila pilota a praskaly kosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-623-r-special-proslavil-sileny-moment-v-f1-v-zavode-srazil-pilota-praskaly-kosti'});">Tatru 613 proslavil i šílený moment v F1. V závodě srazila pilota a praskaly kosti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});"><img alt="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-901103.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=bl_bjq4u2BhiaL5VAWX68g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});">Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052015.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YKhcUYNWy3HlLVdrQg6E0Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234183.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IzYFYc-IWwEu72YrY7vEGw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25933/jezek-sonic-zbesila-jizda-nejrychlejsiho-tvora-ve-vesmiru.html" title="Ježek Sonic: Zběsilá jízda nejrychlejšího tvora ve vesmíru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25933/jezek-sonic-zbesila-jizda-nejrychlejsiho-tvora-ve-vesmiru.html'});"><img alt="Ježek Sonic: Zběsilá jízda nejrychlejšího tvora ve vesmíru " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052267.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=bAoroTGWX_tJq8Q-9dVZkg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25933/jezek-sonic-zbesila-jizda-nejrychlejsiho-tvora-ve-vesmiru.html" title="Ježek Sonic: Zběsilá jízda nejrychlejšího tvora ve vesmíru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25933/jezek-sonic-zbesila-jizda-nejrychlejsiho-tvora-ve-vesmiru.html'});">Ježek Sonic: Zběsilá jízda nejrychlejšího tvora ve vesmíru </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-se-pry-cenou-vyrovna-predchudci-na-trh-dorazi-v-listopadu" title="Playstation 5 se prý cenou vyrovná předchůdci, na trh dorazí v listopadu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-se-pry-cenou-vyrovna-predchudci-na-trh-dorazi-v-listopadu'});"><img alt="Playstation 5 se prý cenou vyrovná předchůdci, na trh dorazí v listopadu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989556.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=4k46nWeT4XTslD8kTb4y2Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-se-pry-cenou-vyrovna-predchudci-na-trh-dorazi-v-listopadu" title="Playstation 5 se prý cenou vyrovná předchůdci, na trh dorazí v listopadu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-se-pry-cenou-vyrovna-predchudci-na-trh-dorazi-v-listopadu'});">Playstation 5 se prý cenou vyrovná předchůdci, na trh dorazí v listopadu</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28965" title="Trucovna" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/2020_0223_19272800-01_compress16.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28964" title="Polk S50e + Denon DRA800-H" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200215_214752.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28962" title="Wharfedale LINTON se stojany" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/sestava_se_stojany.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28961" title="Schiit &amp; Audeze" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/LCD-X_Shiit.JPG&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28960" title="Pomalý návrat k hifi" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200124_210143.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28959" title="Magni 3+, Modi 3" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20200122_165426.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28957" title="Tin Hifi T4" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/20200118_134634.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28956" title="Etymotic ER2XR" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/etymoticER2XR.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28955" title="Ježiško dorazil" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20191231_125347.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28953" title="BLON BL-03" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/blonbl03.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28951" title="Home Cinema 7.2.4 (DYI Room), Podsvietenie" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/9_Kino_Klipsch_7_2_4_osvetlenie.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <a rel="nofollow" href="https://galerie.avmania.zive.cz/showphoto.php?photo=28950" title="Home cinema 7.4.2  (DYI room) Fron L a SW1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/8_Kino_Klipsch_7_2_4_FL_a_SW.jpg&amp;w=250&amp;h=125&amp;q=80')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'Avmania',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/koronavirus-rouska-respirator/sc-870-a-202211/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/koronavirus-rouska-respirator/sc-870-a-202211/default.aspx" title="Běžná zdravotnická rouška před koronavirem ani jinými viry neochrání. To umí až respirátory nejvyšší třídy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/koronavirus-rouska-respirator/sc-870-a-202211/default.aspx'});"><img alt="Běžná zdravotnická rouška před koronavirem ani jinými viry neochrání. To umí až respirátory nejvyšší třídy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CO5wBq_KNrCkEJ5FlnjOuA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://vtm.zive.cz/clanky/koronavirus-rouska-respirator/sc-870-a-202211/default.aspx" title="Běžná zdravotnická rouška před koronavirem ani jinými viry neochrání. To umí až respirátory nejvyšší třídy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/koronavirus-rouska-respirator/sc-870-a-202211/default.aspx'});">Běžná zdravotnická rouška před koronavirem ani jinými viry neochrání. To umí až respirátory nejvyšší třídy</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041343.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lYIfWSSUOXESNg8mpYpTmg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});"><img alt="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052155.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xjBED-yddvgVQaO0B3RFJg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx'});">Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx'});"><img alt="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047439.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cyX9Kw8uil7ApF0fLfVvag&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx'});">Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/635707/horoskop-na-dalsi-tyden-opice-ceka-slozite-obdobi-kohouti-se-pobavi-s-opacnym-pohlavim.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/635707/horoskop-na-dalsi-tyden-opice-ceka-slozite-obdobi-kohouti-se-pobavi-s-opacnym-pohlavim.html" title="Horoskop na další týden: Opice čeká složité období, Kohouti se pobaví s opačným pohlavím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/635707/horoskop-na-dalsi-tyden-opice-ceka-slozite-obdobi-kohouti-se-pobavi-s-opacnym-pohlavim.html'});"><img alt="Horoskop na další týden: Opice čeká složité období, Kohouti se pobaví s opačným pohlavím" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052250.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7X0gyGGxCx5ptd6aBfSoWA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/635707/horoskop-na-dalsi-tyden-opice-ceka-slozite-obdobi-kohouti-se-pobavi-s-opacnym-pohlavim.html" title="Horoskop na další týden: Opice čeká složité období, Kohouti se pobaví s opačným pohlavím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/635707/horoskop-na-dalsi-tyden-opice-ceka-slozite-obdobi-kohouti-se-pobavi-s-opacnym-pohlavim.html'});">Horoskop na další týden: Opice čeká složité období, Kohouti se pobaví s opačným pohlavím</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376469/sestrih-slovacko-slavia-2-0-prohra-lidra-palili-petrzela-a-zahustel.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376469/sestrih-slovacko-slavia-2-0-prohra-lidra-palili-petrzela-a-zahustel.html" title="SESTŘIH: Slovácko – Slavia 2:0. Prohra lídra, pálili Petržela a Zahustel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376469/sestrih-slovacko-slavia-2-0-prohra-lidra-palili-petrzela-a-zahustel.html'});"><img alt="SESTŘIH: Slovácko – Slavia 2:0. Prohra lídra, pálili Petržela a Zahustel" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052437.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DVVbX3vLTmXaHU-ZNvDWpw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376469/sestrih-slovacko-slavia-2-0-prohra-lidra-palili-petrzela-a-zahustel.html" title="SESTŘIH: Slovácko – Slavia 2:0. Prohra lídra, pálili Petržela a Zahustel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376469/sestrih-slovacko-slavia-2-0-prohra-lidra-palili-petrzela-a-zahustel.html'});">SESTŘIH: Slovácko – Slavia 2:0. Prohra lídra, pálili Petržela a Zahustel</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/pesi-sabatikl-v-bhutanskem-himalaji-jak-vypada-300-kilometru-dlouha-nejtezsi-tura-sveta-1367240'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/pesi-sabatikl-v-bhutanskem-himalaji-jak-vypada-300-kilometru-dlouha-nejtezsi-tura-sveta-1367240" title="Pěší sabatikl v bhútánském Himálaji. Jak vypadá 300 kilometrů dlouhá nejtěžší túra světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/pesi-sabatikl-v-bhutanskem-himalaji-jak-vypada-300-kilometru-dlouha-nejtezsi-tura-sveta-1367240'});"><img alt="Pěší sabatikl v bhútánském Himálaji. Jak vypadá 300 kilometrů dlouhá nejtěžší túra světa?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052114.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=au7eDcYO1iVABye5vcG1fQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/pesi-sabatikl-v-bhutanskem-himalaji-jak-vypada-300-kilometru-dlouha-nejtezsi-tura-sveta-1367240" title="Pěší sabatikl v bhútánském Himálaji. Jak vypadá 300 kilometrů dlouhá nejtěžší túra světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/pesi-sabatikl-v-bhutanskem-himalaji-jak-vypada-300-kilometru-dlouha-nejtezsi-tura-sveta-1367240'});">Pěší sabatikl v bhútánském Himálaji. Jak vypadá 300 kilometrů dlouhá nejtěžší túra světa?</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sef-restaurace-bejzment-cesta-ze-zavodky-ke-krali-burgerfestu-vedla-pres-usa-1367238'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sef-restaurace-bejzment-cesta-ze-zavodky-ke-krali-burgerfestu-vedla-pres-usa-1367238" title="Šéf restaurace Bejzment: cesta ze závodky ke králi Burgerfestu vedla přes USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sef-restaurace-bejzment-cesta-ze-zavodky-ke-krali-burgerfestu-vedla-pres-usa-1367238'});"><img alt="Šéf restaurace Bejzment: cesta ze závodky ke králi Burgerfestu vedla přes USA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052080.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4bsquMN0KhijZozIActhig&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/sef-restaurace-bejzment-cesta-ze-zavodky-ke-krali-burgerfestu-vedla-pres-usa-1367238" title="Šéf restaurace Bejzment: cesta ze závodky ke králi Burgerfestu vedla přes USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/sef-restaurace-bejzment-cesta-ze-zavodky-ke-krali-burgerfestu-vedla-pres-usa-1367238'});">Šéf restaurace Bejzment: cesta ze závodky ke králi Burgerfestu vedla přes USA</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/aston-martin-db11-v8-shadow-edition-sazi-na-temny-styl-133491'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/aston-martin-db11-v8-shadow-edition-sazi-na-temny-styl-133491" title="Aston Martin DB11 V8 Shadow Edition sází na temný styl " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/aston-martin-db11-v8-shadow-edition-sazi-na-temny-styl-133491'});"><img alt="Aston Martin DB11 V8 Shadow Edition sází na temný styl " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052452.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=w8VJmD7RR65WGADWn3c30Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/aston-martin-db11-v8-shadow-edition-sazi-na-temny-styl-133491" title="Aston Martin DB11 V8 Shadow Edition sází na temný styl " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/aston-martin-db11-v8-shadow-edition-sazi-na-temny-styl-133491'});">Aston Martin DB11 V8 Shadow Edition sází na temný styl </a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/koronavirus-ovlivnuje-i-ceny-ropy-jde-o-nejvetsi-propad-za-4-roky-133499'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/koronavirus-ovlivnuje-i-ceny-ropy-jde-o-nejvetsi-propad-za-4-roky-133499" title="Koronavirus ovlivňuje i ceny ropy, jde o největší propad za 4 roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/koronavirus-ovlivnuje-i-ceny-ropy-jde-o-nejvetsi-propad-za-4-roky-133499'});"><img alt="Koronavirus ovlivňuje i ceny ropy, jde o největší propad za 4 roky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T8CDbVum5BwMV3F_9hAUpg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/koronavirus-ovlivnuje-i-ceny-ropy-jde-o-nejvetsi-propad-za-4-roky-133499" title="Koronavirus ovlivňuje i ceny ropy, jde o největší propad za 4 roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/koronavirus-ovlivnuje-i-ceny-ropy-jde-o-nejvetsi-propad-za-4-roky-133499'});">Koronavirus ovlivňuje i ceny ropy, jde o největší propad za 4 roky</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 1. 3. 2020 18:14:49 -->
<!-- GetData(): 1. 3. 2020 18:14:49 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636261/prvni-tri-pripady-koronaviru-v-cesku-divka-z-usa-a-cesi-z-lyzi-a-italske-univerzity.html' title="První tři případy koronaviru v Česku: Dívka z USA a Češi z lyží a italské univerzity">První tři případy koronaviru v Česku: Dívka z USA a Češi z lyží a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/636259/policie-zatkla-zenu-32-ktera-mela-sefovat-drogovemu-gangu-patral-po-ni-i-interpol.html' title="Policie zatkla ženu (32), která měla šéfovat drogovému gangu! Pátral po ní i Interpol">Policie zatkla ženu (32), která měla šéfovat drogovému gangu! Pátral…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-tri-nakazeni-v-cesku-dva-lezi-v-praze-jeden-pacient-v-usti.html' title="Koronavirus ONLINE: Tři nakažení v Česku! Dva leží v Praze, jeden pacient v Ústí">Koronavirus ONLINE: Tři nakažení v Česku! Dva leží v Praze, jeden…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376487/explzenak-petrzela-srazil-slavii-boj-o-titul-je-otevreny-vim-jake-to-je.html' title="Explzeňák Petržela srazil Slavii: Boj o titul je otevřený. Vím, jaké to je">Explzeňák Petržela srazil Slavii: Boj o titul je otevřený. Vím, jaké…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/376488/schick-se-trefil-proti-leverkusenu-lipsko-diky-jeho-golu-vyvalcilo-bod.html' title="Schick se trefil proti Leverkusenu. Lipsko díky jeho gólu vyválčilo bod">Schick se trefil proti Leverkusenu. Lipsko díky jeho gólu vyválčilo…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/376486/wolves-miri-za-pohary-pomohla-remiza-evertonu-s-manchesterem-united.html' title="Wolves míří za poháry! Pomohla remíza Evertonu s Manchesterem United">Wolves míří za poháry! Pomohla remíza Evertonu s Manchesterem United</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636246/bara-nesvadbova-prekvapila-nova-prsa-bujne-ctyrky-jsou-pryc.html' title="Bára Nesvadbová překvapila: Nová prsa! Bujné čtyřky jsou pryč">Bára Nesvadbová překvapila: Nová prsa! Bujné čtyřky jsou pryč</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/636258/zidle-v-cele-protestu-tisice-chvilkaru-se-sesly-na-staromestskem-namesti.html' title="Židle v čele protestu: Tisíce „chvilkařů“ se sešly na Staroměstském náměstí">Židle v čele protestu: Tisíce „chvilkařů“ se sešly na Staroměstském…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/636198/majka-17-se-utopila-v-rece-zdrceny-otec-pry-vyhrozuje-jejim-kamaradum-smrti.html' title="Majka (†17) se utopila v řece: Zdrcený otec prý vyhrožuje jejím kamarádům smrtí">Majka (†17) se utopila v řece: Zdrcený otec prý vyhrožuje jejím…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/169171/jaro-se-blizi-bez-ceho-se-letos-neobejdete.html' title="Jaro se blíží: Bez čeho se letos neobejdete?">Jaro se blíží: Bez čeho se letos neobejdete?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/pomoc-materska-pet-chytrych-tipu-na-preziti-kdyz-jste-doma-s-detmi' title="Pomoc, mateřská! Pět chytrých tipů na přežití, když jste doma s dětmi! ">Pomoc, mateřská! Pět chytrých tipů na přežití, když jste doma s…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/pozor-na-narusitele-motorickeho-vyvoje-proc-mohou-skodit-odrazedla' title="Pozor na narušitele motorického vývoje: Proč mohou škodit odrážedla?">Pozor na narušitele motorického vývoje: Proč mohou škodit odrážedla?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/nas-motor-neni-tak-silny-jako-vloni-priznava-ferrari' title="Náš motor není tak silný jako vloni, přiznává Ferrari">Náš motor není tak silný jako vloni, přiznává Ferrari</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-v-nedelnim-testu-se-do-cela-vratil-jorge-navarro' title="Moto2: V nedělním testu se do čela vrátil Jorge Navarro">Moto2: V nedělním testu se do čela vrátil Jorge Navarro</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-posledni-den-testu-v-kataru-zajeli-nejlepe-ogura-a-salac' title="Moto3: Poslední den testů v Kataru zajeli nejlépe Ogura a Salač">Moto3: Poslední den testů v Kataru zajeli nejlépe Ogura a Salač</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/v-siti-past-na-sexualni-predatory-kteri-v-online-prostoru-utoci-na-nezletile-divky-recenze-filmu' title="V síti: past na sexuální predátory, kteří v online prostoru útočí na nezletilé dívky [recenze filmu]">V síti: past na sexuální predátory, kteří v online prostoru útočí na…</a><a class="list-section-article" href='https://www.zive.cz/clanky/svaty-gral-sportovni-cyklistiky-co-je-wattmetr-a-proc-jej-take-potrebujete/sc-3-a-202708/default.aspx' title="Svatý grál sportovní cyklistiky. Co je wattmetr a proč jej také potřebujete">Svatý grál sportovní cyklistiky. Co je wattmetr a proč jej také…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-z-flip--zvykejte-si-na-zivot-ve-tvaru-pismene-l/sc-309-a-1347586/default.aspx' title="RECENZE: Samsung Galaxy Z Flip – zvykejte si na život ve tvaru písmene L">RECENZE: Samsung Galaxy Z Flip – zvykejte si na život ve tvaru…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/chcete-se-chytit-v-prumyslu-4-0-nebojte-se-instalace-prvniho-robota-radi-plevac-1367259' title="Chcete se chytit v průmyslu 4.0? Nebojte se instalace prvního robota, radí Plevač">Chcete se chytit v průmyslu 4.0? Nebojte se instalace prvního robota,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/women-startup-competition-uspely-nanosatelity-i-trenink-anglictiny-1367239' title="Women Startup Competition: uspěly nanosatelity i trénink angličtiny">Women Startup Competition: uspěly nanosatelity i trénink angličtiny</a><a class="list-section-article" href='https://www.e15.cz/domaci/koronavirus-dorazil-do-ceska-prvni-dva-pripady-hlasi-praha-jeden-usti-nad-labem-1367265' title="Koronavirus dorazil do Česka. První dva případy hlásí Praha, jeden Ústí nad Labem">Koronavirus dorazil do Česka. První dva případy hlásí Praha, jeden…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.recepty.cz/recept/satecky-se-spenatem-a-uzenym-165817' title="Šátečky se špenátem a uzeným">Šátečky se špenátem a uzeným</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99851/moreplavec-a-objevitel-jehoz-jmeno-se-dostalo-do-nazvu-noveho-sveta-aneb-ne-zaslouzena-slava-ameriga-vespucciho.html' title="Mořeplavec a objevitel, jehož jméno se dostalo do názvu Nového světa aneb (Ne)zasloužená sláva Ameriga Vespucciho">Mořeplavec a objevitel, jehož jméno se dostalo do názvu Nového světa…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99834/jezero-jmenem-jezero-aneb-na-valassko-za-prirodni-vodni-nadrzi-opredenou-legendami.html' title="Jezero jménem Jezero aneb Na Valašsko za přírodní vodní nádrží opředenou legendami">Jezero jménem Jezero aneb Na Valašsko za přírodní vodní nádrží…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99835/z-kunicku-do-kuni-netradicni-krizova-cesta-vas-provede-ctrnacti-biblickymi-zastavenimi-vytesanymi-do-kamene.html' title="Z Kuníčku do Kuní: Netradiční křížová cesta vás provede čtrnácti biblickými zastaveními vytesanými do kamene">Z Kuníčku do Kuní: Netradiční křížová cesta vás provede čtrnácti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-amsys_technologies_s_r_o-24136204' title="AMsys Technologies, s.r.o. - 24136204">AMsys Technologies, s.r.o. - 24136204</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-choustnik-choustnik-116-164717' title="Choustník 116, Choustník">Choustník 116, Choustník</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/5-bylin-ktere-spali-tuky-a-usnadni-hubnuti-ktere-to-jsou' title="5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?">5 bylin, které spálí tuky a usnadní hubnutí. Které to jsou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lecba-celulitidy-nejdrive-si-dejte-do-poradku-krecove-zily-5406.html' title="Léčba celulitidy? Nejdříve si dejte do pořádku křečové žíly">Léčba celulitidy? Nejdříve si dejte do pořádku křečové žíly</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635776/9-snadnych-zpusobu-jak-zastavit-stres-nektere-funguji-okamzite.html' title="9 snadných způsobů, jak zastavit stres. Některé fungují okamžitě!">9 snadných způsobů, jak zastavit stres. Některé fungují okamžitě!</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/neustale-koukani-do-mobilu-skodi-krcni-pateri-jak-ji-napravit-5405.html' title="Neustálé koukání do mobilu škodí krční páteři. Jak ji napravit?">Neustálé koukání do mobilu škodí krční páteři. Jak ji napravit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/puzzle-hricka-shovel-knight-pocket-dungeon-oznamena' title="Puzzle hříčka Shovel Knight Pocket Dungeon oznámena">Puzzle hříčka Shovel Knight Pocket Dungeon oznámena</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/v-red-dead-redemption-2-muzete-odradit-medveda-od-utoku-ziranim' title="V Red Dead Redemption 2 můžete odradit medvěda od útoku zíráním">V Red Dead Redemption 2 můžete odradit medvěda od útoku zíráním</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/v-gta-online-si-nyni-zajezdite-nefalsovane-zavody-formuli' title="V GTA Online si nyní zajezdíte nefalšované závody formulí">V GTA Online si nyní zajezdíte nefalšované závody formulí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6212663/litvinov-vitkovice-druhy-gol-v-zapase-si-pripsal-jarusek-4-0.html' title="Litvínov - Vítkovice: Druhý gól v zápase si připsal Jarůšek, 4:0">Litvínov - Vítkovice: Druhý gól v zápase si připsal Jarůšek, 4:0</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6212655/litvinov-vitkovice-moravcik-dohral-z-ledu-zamiril-do-kabiny.html' title="Litvínov - Vítkovice: Moravčík dohrál! Z ledu zamířil do kabiny">Litvínov - Vítkovice: Moravčík dohrál! Z ledu zamířil do kabiny</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6212647/litvinov-vitkovice-hoste-v-problemech-mahbod-ujel-a-prostrelil-dolejse-3-0.html' title="Litvínov - Vítkovice: Hosté v problémech! Mahbod ujel a prostřelil Dolejše, 3:0">Litvínov - Vítkovice: Hosté v problémech! Mahbod ujel a prostřelil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" rel="noopener" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>