


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '8819',
		    sourceId: 'avmania-cz'
		  };
		</script>

		
				<title>Voyo chce být streamovací trojkou, lákat bude českým obsahem – AVmania.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Daniel Grunt, nový šéf online divize CME, v rozhovoru pro Mediaguru prozradil několik zajímavostí z kuchyně TV Nova. Třeba to, že tentokrát již nazrál čas udělat z Voyo.cz významnou streamovací službu. Sama už odstartovala před devíti" />
				<meta property="og:site_name" content="AVmania.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Voyo chce být streamovací trojkou, lákat bude českým obsahem" />
				<meta property="og:description" content="Daniel Grunt, nový šéf online divize CME, v rozhovoru pro Mediaguru prozradil několik zajímavostí z kuchyně TV Nova. Třeba to, že tentokrát již nazrál čas udělat z Voyo.cz významnou streamovací službu. Sama už odstartovala před devíti" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Voyo chce být streamovací trojkou, lákat bude českým obsahem" />
				<meta name="twitter:description" content="Daniel Grunt, nový šéf online divize CME, v rozhovoru pro Mediaguru prozradil několik zajímavostí z kuchyně TV Nova. Třeba to, že tentokrát již nazrál čas udělat z Voyo.cz významnou streamovací službu. Sama už odstartovala před devíti" />
				
					<meta property="og:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=912459410" />
					<meta name="twitter:image" content="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=912459410" />
					<link rel="image_src" href="https://avmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=912459410" />
				
				
			
		
        
	        <meta property="og:url" content="https://avmania.zive.cz/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem" />
		
	    	<link rel="canonical" href="https://avmania.zive.cz/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.avmania.zive.cz/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem" >
		<meta name="id" content="8819"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://avmania.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 27 Apr 2021 06:15:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "364",
		    article_categories: ["AVmania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="theme-color" content="#12548C" />

		<link rel="manifest" href="/manifest.json" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/splash_114x114.png" />
		<link rel="icon" sizes="128x128" href="Client.Images/splash_128x128.png" />
		<link rel="icon" sizes="192x192" href="Client.Images/splash_192x192.png" />
		<link rel="alternate" type="application/rss+xml" title="RSS AVmania.cz" href="/rss" />
		

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.031" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.031" media="all" />

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"AVmania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"avmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
		<script src="/client.scripts/advertisment.js?v=1.0.000"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.1.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.1.002"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api" async></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'avmania';
			window.__cncPageDefinition.keywords = ['Filmy on-line', 'Voyo'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-avmania contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=8819" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTQ1OTU4MDg2D2QWAgIBD2QWAgIDD2QWBAICD2QWAmYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgMPZBYCZg9kFgJmDw8WAh8AaGRkZPkW4kLQCAGTW9/4znnoyNKQKxAr" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.search.options.placeholder = "Hledat na AVmanii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('avmania','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.X2Q0qMi23M7XkVhNbgT3dUozdsN.YNI8KU.exzFTUj.J7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/AvMania/Redakcni obsah AvMania/AvMania - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="AVmania.cz"><span>AVmania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&systemid=avmania&servicename=AVmania&redirect=https%3a%2f%2favmania.zive.cz%2fvoyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li class="active"><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.avmania.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a href="/testy" title="Testy a recenze" class="ga-full dt-ct-nav-h">Testy</a></li>
				<li><a href="/vysoke-rozliseni" title="Televizory" class="ga-full dt-ct-nav-h">Televizory</a></li>
				
				<li><a href="/sluchatka" title="Sluchátka" class="ga-full dt-ct-nav-h">Sluchátka</a></li>
				
				<li><a href="/filmy-a-serialy" title="Filmy" class="ga-full dt-ct-nav-h">Filmy</a></li>
				
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- AVMANIA -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 8819;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem"
  },
  "headline": "Voyo chce být streamovací trojkou, lákat bude českým obsahem",

  "image": {
    "@type": "ImageObject",
    "url": "https://avmania.zive.cz/getfile.aspx?id_file=912459410",
    "width": 1400,
    "height": 700
  },

  "datePublished": "2021-04-27T06:15:00Z",
  "dateModified": "2021-04-27T06:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "AVmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://avmania.zive.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//avmania.zive.cz/voyo", "name": "Voyo" }
}]
}
</script>

<div class="article">

<div class="css-clear fs-os" data-ar-id="8819">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">AVmania.cz</a></span><span><a href="/filmy-on-line" class="article-crumb">Filmy on-line</a></span><span><a href="/voyo" class="article-crumb">Voyo</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="https://schema.org/Article" data-ar-id="8819" data-io-article-url="https://avmania.zive.cz/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem">
	<h1 itemprop="name">Voyo chce být streamovací trojkou, lákat bude českým obsahem</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/vaclavik-lukas" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">27. dubna 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Voyo+chce+b%c3%bdt+streamovac%c3%ad+trojkou%2c+l%c3%a1kat+bude+%c4%8desk%c3%bdm+obsahem&url=http%3a%2f%2favmania.zive.cz%2fvoyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2favmania.zive.cz%2fdefault.aspx%3farticle%3d8819" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: TN Nova
</div><img alt='Voyo chce být streamovací trojkou, lákat bude českým obsahem | Zdroj: TN Nova
' title='Voyo chce být streamovací trojkou, lákat bude českým obsahem | Zdroj: TN Nova
' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=912459410' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://avmania.zive.cz/default.aspx?article=8819">
		<div style="display:none" data-brand="" id="dataBrand"></div>
		

            <p>Daniel Grunt, nový šéf online divize CME, v rozhovoru <a href="https://www.mediaguru.cz/clanky/2021/04/voyo-se-chce-postavit-vedle-netflixu-a-disney#z1v3">pro Mediaguru</a> prozradil několik zajímavostí z kuchyně TV Nova. Třeba to, že tentokrát již nazrál čas udělat z Voyo.cz významnou streamovací službu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/czechflix-je-na-spadnuti-ct-prima-a-nova-by-mohly-vytvorit-spolecnou-videoteku" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit společnou videotéku">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=928431148' alt='„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit společnou videotéku' />
	</div>
	<div class="ar-txt">
		<h3>„Czechflix“ je na spadnutí. ČT, Prima a Nova by mohly vytvořit společnou videotéku</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Sama už odstartovala před devíti lety, dlouho před Netflixem nebo HBO Go, avšak lidé tehdy ještě nebyli připraveni platit. Voyo v dobách největší slávy nasbíralo 30 tisíc předplatitelů, později služby přestala čísla reportovat. Až příchod globálních hráčů a covid nás naučily, že když je dobrý obsah, vhodná cena a příjemné uživatelské rozhraní, předplatitelů přibývá.</p>

<p>Voyu se loni podařilo zdvojnásobit počet platících diváků a Grunt má za cíl dvojnásobně růst každý rok. Je prý reálné, že by do pěti let mohlo Voyo v Česku a na Slovensku mít milion předplatitelů. Právě na tyto dva trhy se chce CME momentálně soustředit, přestože mediální skupina působí také na televizních trzích v Bulharsku, Rumunsku a Slovinsku. (Na všech již funguje i Voyo.)</p>

<p>Podle Grunta je na trhu místo pro tři placené videotéky, které by na sebe mohly být ziskové. Věří, že v té trojce bude Netflix, Disney+ a právě Voyo. HBO Max, Amazon Prime Video, Apple TV+ nebo dokonce Peacock či Paramount+ dle jeho logiky nemohou v Česku vydělávat.</p>

<p>A jak se chce Voyo lákat předplatitele? Lokálním obsahem. Netflix u nás sice produkuje filmy i seriály, avšak původní český obsah ještě nevyrobil. HBO natočí něco českého jednou za uherský rok.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=636713604' alt='Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?' />
	</div>
	<div class="ar-txt">
		<h3>Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Voyo už oslovuje tuzemské filmaře a chce přinášet nové minisérie každý měsíc. Obsah přitom má vznikat primárně pro Voyo, až zpětně se dostane na TV Nova. Už dnes nové díly nováckých seriálů mají premiéry na Voyu. Chystaná reality show Love Island pak bude vznikat přímo pro internet. Vlastní pořady musí Voyo točit i proto, že v budoucnu se bude těžko dostávat k tomu zahraničnímu, když každé hollywoodské a televizní studio zakládá svou streamovací službu. To přiznává i Grunt.</p>

<p>Voyo stojí 159 Kč na měsíc. V katalogu najdeme přes 2000 filmů a seriálů, součástí jsou také online verze kanálů Nova Sport 1 a 2, které vysílají atraktivní evropský fotbal, zápasy NHL, NBA nebo závody Moto GP. Voyo je dostupné na webu, Androidu, iOS, většina Smart TV a podporuje i Chromecast.</p>

<p><strong>Takhle před devíti lety startovalo Voyo:</strong></p>

<div class="cnc-video-wrap" data-magazine="11AV" data-video="6955571" data-pre="om"><div id="video-6955571"></div></div>
<div class="clear"></div>





			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/oscar-2021-prehled-viteznych-filmu" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Oscar 2021: přehled vítězných filmů</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem/?showforum=1" title="Diskuze">Diskuze <span class="count">2</span></a></li>
					
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/filmy-on-line" title="Filmy on-line">Filmy on-line</a>, <a href="/voyo" title="Voyo">Voyo</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "AVmania");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"8819","name":"Voyo chce být streamovací trojkou, lákat bude českým obsahem","imageCount":"0"}}
        var cncArticle = {"id":8819,"versionId":"1619504340000","title":"Voyo chce být streamovací trojkou, lákat bude českým obsahem","author":["Lukáš Václavík"],"published":"2021-04-27T08:15:00","created":"2021-04-27T07:15:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":2}};
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	$(document).ready(function(){
		video.createAll();	
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	/*for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}*/

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="8152" data-rel="1594712820000"  data-ver="1595508720000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" class="ga-plain-titlegtm-track-t" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" data-title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=725033796' alt='15 skvělých filmů česky a zdarma. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" class="ga-plain-title ar-title gtm-track-t" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" data-title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online">15 skvělých filmů česky a zdarma. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Když se chcete podívat na povedený film zdarma a česky, nemusíte "pirátit". Vybrali jsme 15 filmů, které najdete na YouTube či Seznam.cz, jsou zcela zdarma a přitom určitě stojí za shlédnutí. Najdete zde zástupce více žánrů, takže si určitě vyberete (a případně rozšíříte rozhled).</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online/?showforum=1">18</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy zdarma</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8718" data-rel="1616171940000"  data-ver="1616415960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="ga-plain-titlegtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]" data-title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=404687763' alt='Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu" class="ga-plain-title ar-title gtm-track-t" title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]" data-title="Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]">Liga spravedlnosti Zacka Snydera je krvavější, temnější, dospělejší a lepší [recenze filmu]</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/liga-spravedlnosti-zacka-snydera-je-krvavejsi-temnejsi-dospelejsi-a-lepsi-recenze-filmu/?showforum=1">44</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6526" data-rel="1501192800000"  data-ver="1560433980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-titlegtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=313884410' alt='Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" class="ga-plain-title ar-title gtm-track-t" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" data-title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h2>
				
				
				
				<p class="ar-anno">Máme zde Miracast, Google Cast, ale co dělat, když ani jedno nefunguje? Pokud potřebujete zobrazit obsah telefonu na velké obrazovce televizoru, recept je jednoduchý.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video/?showforum=1">7</a></span>
					<span>Tomáš Holčík</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="7947" data-rel="1586106060000"  data-ver="1592835300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-titlegtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=504992607' alt='25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-ceske-komedie-klasicke" class="ga-plain-title ar-title gtm-track-t" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" data-title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h2>
				
				
				
				<p class="ar-anno">Zaměřili jsme se na české nebo československé komedie, které vznikly od 30. let minulého století do současnosti. Vybrali jsme ty nejlepší, nejnavštěvovanější, nebo pro danou dobu něčím typické.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nejlepsi-ceske-komedie-klasicke/?showforum=1">13</a></span>
					<span>Marek Čech</span>
				</p>
                                <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8603" data-rel="1612275120000"  data-ver="1612288980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" class="ga-plain-titlegtm-track-t" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" data-title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=254531444' alt='O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" class="ga-plain-title ar-title gtm-track-t" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" data-title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi">O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi/?showforum=1">22</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">IPTV</span><span class="article-crumb">Televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8657" data-rel="1614166020000"  data-ver="1614166500000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc" class="ga-plain-titlegtm-track-t" title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč" data-title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=924413489' alt='Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc" class="ga-plain-title ar-title gtm-track-t" title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč" data-title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč">Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc/?showforum=1">235</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="8743" data-rel="1617011460000"  data-ver="1617011700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" class="ga-plain-titlegtm-track-t" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" data-title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=465615972' alt='Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" class="ga-plain-title ar-title gtm-track-t" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" data-title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží">Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi/?showforum=1">18</a></span>
					<span>Lukáš Václavík</span>
				</p>
                                <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Skylink</span><span class="article-crumb">Satelit</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="6744" data-rel="1606159620000"  data-ver="1614087000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=825358278' alt='Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-bluetooth-reproduktory" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku" data-title="Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 15 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h2>
				
				
				
				<p class="ar-anno">Vybrali jsme ty nejzajímavější bezdrátové reproduktory. Od malých do kapsy až po větší do domácnosti, které nabízejí výborný poměr cena/výkon.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejlepsi-bluetooth-reproduktory/?showforum=1">33</a></span>
					<span>Jaromír Puk</span>
				</p>
                                <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.avmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1246793&amp;p=12887241#p12887241" class="fr" title="Chord Mojo">  334</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1246793&amp;p=12887241#p12887241" class="ar-title gtm-track-t ar-premium-free" title="Chord Mojo">Chord Mojo</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1315919&amp;p=12887180#p12887180" class="fr" title="Rušení reproduktorů - zemní smyčka?">  18</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1315919&amp;p=12887180#p12887180" class="ar-title gtm-track-t ar-premium-free" title="Rušení reproduktorů - zemní smyčka?">Rušení reproduktorů - zemní smyčka?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1311319&amp;p=12887105#p12887105" class="fr" title="Servis Astell&amp;Kern A&amp;norma SR25">  11</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=726&amp;t=1311319&amp;p=12887105#p12887105" class="ar-title gtm-track-t ar-premium-free" title="Servis Astell&amp;Kern A&amp;norma SR25">Servis Astell&amp;Kern A&amp;norma SR25</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1315755&amp;p=12886978#p12886978" class="fr" title="Dvě zajímavá YouTube videa">  63</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1724&amp;t=1315755&amp;p=12886978#p12886978" class="ar-title gtm-track-t ar-premium-free" title="Dvě zajímavá YouTube videa">Dvě zajímavá YouTube videa</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315684&amp;p=12886932#p12886932" class="fr" title="Aftermarket kabel pro Sennheiser HD 800 S">  56</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1315684&amp;p=12886932#p12886932" class="ar-title gtm-track-t ar-premium-free" title="Aftermarket kabel pro Sennheiser HD 800 S">Aftermarket kabel pro Sennheiser HD 800 S</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12886904#p12886904" class="fr" title="Sony KD-55XF9005 [obecná diskuze]"> 1 342</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1287722&amp;p=12886904#p12886904" class="ar-title gtm-track-t ar-premium-free" title="Sony KD-55XF9005 [obecná diskuze]">Sony KD-55XF9005 [obecná diskuze]</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1084872&amp;p=12886897#p12886897" class="fr" title="Jak na odlitky?">  299</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1084872&amp;p=12886897#p12886897" class="ar-title gtm-track-t ar-premium-free" title="Jak na odlitky?">Jak na odlitky?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1314924&amp;p=12886857#p12886857" class="fr" title="Topping mx3 silver">  17</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1920&amp;t=1314924&amp;p=12886857#p12886857" class="ar-title gtm-track-t ar-premium-free" title="Topping mx3 silver">Topping mx3 silver</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315533&amp;p=12886747#p12886747" class="fr" title="Televize 55&quot; za cca 20 000Kč">  34</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315533&amp;p=12886747#p12886747" class="ar-title gtm-track-t ar-premium-free" title="Televize 55&quot; za cca 20 000Kč">Televize 55" za cca 20 000Kč</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315899&amp;p=12886612#p12886612" class="fr" title="4K TV či projektor">  3</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315899&amp;p=12886612#p12886612" class="ar-title gtm-track-t ar-premium-free" title="4K TV či projektor">4K TV či projektor</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315821&amp;p=12886602#p12886602" class="fr" title="TV 60&quot;-65&quot; do 25 000">  6</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315821&amp;p=12886602#p12886602" class="ar-title gtm-track-t ar-premium-free" title="TV 60&quot;-65&quot; do 25 000">TV 60"-65" do 25 000</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315937&amp;p=12886576#p12886576" class="fr" title="Lg oledb9 - nefunkcni hlasove ovladani a lg store">  2</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1703&amp;t=1315937&amp;p=12886576#p12886576" class="ar-title gtm-track-t ar-premium-free" title="Lg oledb9 - nefunkcni hlasove ovladani a lg store">Lg oledb9 - nefunkcni hlasove ovladani a lg store</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12886475#p12886475" class="fr" title="Ukáž svoju slúchadlovú zostavu!"> 1 699</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1214165&amp;p=12886475#p12886475" class="ar-title gtm-track-t ar-premium-free" title="Ukáž svoju slúchadlovú zostavu!">Ukáž svoju slúchadlovú zostavu!</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12886173#p12886173" class="fr" title="Jaká sluchátka do cca 1000 Kč?"> 3 450</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1712&amp;t=1132901&amp;p=12886173#p12886173" class="ar-title gtm-track-t ar-premium-free" title="Jaká sluchátka do cca 1000 Kč?">Jaká sluchátka do cca 1000 Kč?</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1315578&amp;p=12886166#p12886166" class="fr" title="Stříbrný kabel ke sluchátkům">  13</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1874&amp;t=1315578&amp;p=12886166#p12886166" class="ar-title gtm-track-t ar-premium-free" title="Stříbrný kabel ke sluchátkům">Stříbrný kabel ke sluchátkům</a>
      </li>
      <li class="item gtm-list-i">
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1315908&amp;p=12886129#p12886129" class="fr" title="Subwoofer ke stereu">  5</a>
        <a rel="noopener" href="https://forum.avmania.zive.cz/viewtopic.php?f=1711&amp;t=1315908&amp;p=12886129#p12886129" class="ar-title gtm-track-t ar-premium-free" title="Subwoofer ke stereu">Subwoofer ke stereu</a>
      </li>
      <li class="more">
        <a rel="noopener" href="http://forum.avmania.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box box-bazar-side fs-os">
			<div class="header">
				<h3><a href="//forum.avmania.zive.cz/forum-1927/Bazar.html" title='Bazar AV techniky'>Bazar AV techniky</a></h3>
			</div>
			<div class="content">
				<ul class="gtm-list">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315917&amp;p=12885952#start_here" title="Prodám SONY DA50ES DARUJI">Prodám SONY DA50ES DARUJI</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315916&amp;p=12885946#start_here" title="Prodám FiiO BTR3K">Prodám FiiO BTR3K</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315915&amp;p=12885937#start_here" title="Prodám Audio-Technica ATH-M20X">Prodám Audio-Technica ATH-M20X</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315914&amp;p=12885932#start_here" title="Prodám FiiO K1">Prodám FiiO K1</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarProdej" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315913&amp;p=12885926#start_here" title="Prodám FiiO K3">Prodám FiiO K3</a>
  </li>
</ul>

				<ul class="rev gtm-list" style="margin-top:0px;height:150px;">
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315910&amp;p=12885868#start_here" title="Prodám D/A převodník Project PRE BOX S2 DIGITAL">Prodám D/A převodník Project PRE BOX S2 DIGITAL</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315894&amp;p=12885481#start_here" title="Prodám Sluchatka VERTU HP-1V">Prodám Sluchatka VERTU HP-1V</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315890&amp;p=12885277#start_here" title="Prodám kabel 1,5m cinch-cinch na propojení Spdif nebo k subwooferu">Prodám kabel 1,5m cinch-cinch na propojení Spdif nebo k subwooferu</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315887&amp;p=12885253#start_here" title="Prodám Cambridge Audio Azur 651W Silver">Prodám Cambridge Audio Azur 651W Silver</a>
  </li>
  <li class="item">
    <a rel="noopener" class="gtm-list-i ar-title gtm-track-t" data-list-name="bazarKoupě" data-list-type="bazar" href="https://forum.avmania.zive.cz/viewtopic.php?f=1872&amp;t=1315875&amp;p=12884517#start_here" title="Prodám Q acoustics 3090c">Prodám Q acoustics 3090c</a>
  </li>
  <li class="more" style="text-align:right;">
    <a rel="noopener" href="https://forum.avmania.zive.cz/forum-1927/Bazar.html" title="Další nabídky">Další nabídky</a>
  </li>
</ul>

			</div>
		</div>
		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='8639' data-rel='1618399680000' data-ver='1618586580000'>
					<div class="ar-img">
						<a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v dubnu 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=840133635' alt='Netflix: 25 nejoblíbenějších filmů a seriálů v dubnu 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejoblibenejsi-filmy-a-serialy-na-netflixu" class="ar-title gtm-track-t" title="Netflix: 25 nejoblíbenějších filmů a seriálů v dubnu 2021">Netflix: 25 nejoblíbenějších filmů a seriálů v dubnu 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8784' data-rel='1618997640000' data-ver='1619030520000'>
					<div class="ar-img">
						<a href="/serialy-jako-hra-o-truny-game-of-thrones" class="gtm-track-t" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=123262737' alt='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/serialy-jako-hra-o-truny-game-of-thrones" class="ar-title gtm-track-t" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály">Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='7603' data-rel='1618585320000' data-ver='1618586520000'>
					<div class="ar-img">
						<a href="/25-nejlepsich-filmu" class="gtm-track-t" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=119354434' alt='25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/25-nejlepsich-filmu" class="ar-title gtm-track-t" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online">25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8779' data-rel='1618264800000' data-ver='1618306380000'>
					<div class="ar-img">
						<a href="/tcl-ts8111---soundbar-buracivy-dlouhan-v-cernem-satu-test" class="gtm-track-t" title="TCL TS8111: povedený, dostupný 2.1 kanálový soundbar se zabudovaným subwooferem [test]"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=877375682' alt='TCL TS8111: povedený, dostupný 2.1 kanálový soundbar se zabudovaným subwooferem [test]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tcl-ts8111---soundbar-buracivy-dlouhan-v-cernem-satu-test" class="ar-title gtm-track-t" title="TCL TS8111: povedený, dostupný 2.1 kanálový soundbar se zabudovaným subwooferem [test]">TCL TS8111: povedený, dostupný 2.1 kanálový soundbar se zabudovaným subwooferem [test]</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">TCL</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Soundbary</span><span class="article-crumb">Testy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8818' data-rel='1619424300000' data-ver='1619424420000'>
					<div class="ar-img">
						<a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" class="gtm-track-t" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=636713604' alt='Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" class="ar-title gtm-track-t" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?">Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">HBO Max</span><span class="article-crumb">HBO</span><span class="article-crumb">Filmy on-line</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106776/slachta-milenka-premiera-ridila-zemi-150-kg-zlata-je-na-soude-v-olomouci-chceme-zvlastni-soudy-pro-korupci.html" title="Šlachta: Milenka premiéra řídila zemi, 150 kg zlata je na soudě v Olomouci, chceme zvláštní soudy pro korupci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/106776/slachta-milenka-premiera-ridila-zemi-150-kg-zlata-je-na-soude-v-olomouci-chceme-zvlastni-soudy-pro-korupci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191941.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=VTk5kzt_65MiODl7uEegbg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106776/slachta-milenka-premiera-ridila-zemi-150-kg-zlata-je-na-soude-v-olomouci-chceme-zvlastni-soudy-pro-korupci.html" title="Šlachta: Milenka premiéra řídila zemi, 150 kg zlata je na soudě v Olomouci, chceme zvláštní soudy pro korupci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/106776/slachta-milenka-premiera-ridila-zemi-150-kg-zlata-je-na-soude-v-olomouci-chceme-zvlastni-soudy-pro-korupci.html'});">Šlachta: Milenka premiéra řídila zemi, 150 kg zlata je na soudě v Olomouci, chceme zvláštní soudy pro korupci</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/veda/106688/chytra-maska-xupermask-s-bluetooth-proti-pandemii.html" title="Chytrá maska Xupermask: S Bluetooth proti pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/veda/106688/chytra-maska-xupermask-s-bluetooth-proti-pandemii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192029.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=PMXCGNUTI03uWT2M5STZlQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/veda/106688/chytra-maska-xupermask-s-bluetooth-proti-pandemii.html" title="Chytrá maska Xupermask: S Bluetooth proti pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/veda/106688/chytra-maska-xupermask-s-bluetooth-proti-pandemii.html'});">Chytrá maska Xupermask: S Bluetooth proti pandemii</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285604.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Oc7cKthdvZwYXfLkbzA3tg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});">9 českých adventur, které si musíte zahrát ještě dnes</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-havla" title="Redakce vybírá: nejlepší hry generace podle Martina Havla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-havla'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153266.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=zuJvtwxXtlKfAwrzdPx8BQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-havla" title="Redakce vybírá: nejlepší hry generace podle Martina Havla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-havla'});">Redakce vybírá: nejlepší hry generace podle Martina Havla</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191653.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oY9QKSDNTP_8ymx5mWKMBg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});">Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/hyundai-bayon-prijel-do-ceska-malemu-suv-pomaha-akce-startuje-na-350000-kc" title="Hyundai Bayon přijel do Česka. Malému SUV pomáhá akce, startuje na 350.000 Kč " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-bayon-prijel-do-ceska-malemu-suv-pomaha-akce-startuje-na-350000-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177435.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=QaF19MZoV_Nq0c-iID-IWQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/hyundai-bayon-prijel-do-ceska-malemu-suv-pomaha-akce-startuje-na-350000-kc" title="Hyundai Bayon přijel do Česka. Malému SUV pomáhá akce, startuje na 350.000 Kč " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-bayon-prijel-do-ceska-malemu-suv-pomaha-akce-startuje-na-350000-kc'});">Hyundai Bayon přijel do Česka. Malému SUV pomáhá akce, startuje na 350.000 Kč </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167500.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=He0nPtBdZSWqv-E7v7DSJg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli" title="20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093721.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=vn5exGtATXzOG96c70j6IQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli" title="20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/20-fotbalistu-jimz-experti-vestili-zarivou-budoucnost-u-vetsiny-se-tvrde-spletli'});">20 fotbalistů, jimž experti věštili zářivou budoucnost. U většiny se tvrdě spletli</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/27321/fortnite-batman-sopka-a-dinosauri-v-novem-abicku.html" title="Fortnite, Batman, sopka a dinosauři v novém ábíčku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/27321/fortnite-batman-sopka-a-dinosauri-v-novem-abicku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191928.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=BU0Z_HSxJIBrG9yqC-s09Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/27321/fortnite-batman-sopka-a-dinosauri-v-novem-abicku.html" title="Fortnite, Batman, sopka a dinosauři v novém ábíčku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/27321/fortnite-batman-sopka-a-dinosauri-v-novem-abicku.html'});">Fortnite, Batman, sopka a dinosauři v novém ábíčku</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27385/chytra-budoucnost-drevena-podlaha-nabiji-domaci-elektroniku.html" title="Chytrá budoucnost: Dřevěná podlaha nabíjí domácí elektroniku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27385/chytra-budoucnost-drevena-podlaha-nabiji-domaci-elektroniku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191679.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=CckS2aGrjuRfKkFEFyK2JQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27385/chytra-budoucnost-drevena-podlaha-nabiji-domaci-elektroniku.html" title="Chytrá budoucnost: Dřevěná podlaha nabíjí domácí elektroniku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27385/chytra-budoucnost-drevena-podlaha-nabiji-domaci-elektroniku.html'});">Chytrá budoucnost: Dřevěná podlaha nabíjí domácí elektroniku </a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/pripominky/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://avmania.zive.cz/redakce-avmaniacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.avmania.zive.cz/" title="Fotogalerie AVMania">Fotogalerie AVMania</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerie" data-list-type="userGallery">
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29023" title="DSC_1069_4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DSC_1069_4.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29022" title="Gramofon Pro-Ject (menší) hUPsGrade !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/05.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29019" title="ZMF Auteur Ambrosia Maple"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210213_135550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29018" title="ZMF"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210204_184150.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29017" title="Cambridge Audio DacMagic 200M Hi-Res DAC"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/DACMagic-200M-Hi-Res-DAC.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29016" title="reseni 2.5 jacku"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/avmania_smaz.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29015" title="Qutest vs Modius"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20210115_164532.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29013" title="Sennheiser HD 650 Professional Open-Back Headphones"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/Sennheiser-HD-6501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29010" title="hyperx cloud orbit s"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/poop.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29009" title="Podsvětlení na relax po práci :-)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/pepa.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29008" title="IMG_20201017_171938"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201017_171938.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" class="ar-title gtm-track-t ar-premium-free gtm-list-i" href="https://galerie.avmania.zive.cz/showphoto.php?photo=29007" title="HD560S"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.avmania.zive.cz/data/500/IMG_20201007_171714.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191623.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HKLQWx9xM152X6o30DMPyA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx'});">Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx" title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183621.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JqisXIiI_fzGYCa2y--zFA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx" title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx'});">Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Vybrali jsme zajímavé doplňky k mobilu. Užitečné drobnosti, které musíte mít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191635.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Lyl2DeIhVlSpGq7yhK4-Rw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Vybrali jsme zajímavé doplňky k mobilu. Užitečné drobnosti, které musíte mít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">Vybrali jsme zajímavé doplňky k mobilu. Užitečné drobnosti, které musíte mít</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3sodbcqmxLo5VBvTkWSjGA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx'});">Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/677594/bratri-vaclav-75-a-ivan-82-havlovi-rozdelil-je-stamilionovy-majetek.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/677594/bratri-vaclav-75-a-ivan-82-havlovi-rozdelil-je-stamilionovy-majetek.html" title="Bratři Václav (†75) a Ivan (†82) Havlovi: Rozdělil je stamilionový majetek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/677594/bratri-vaclav-75-a-ivan-82-havlovi-rozdelil-je-stamilionovy-majetek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191909.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EgSJqv79HUvq8912ols1AA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-pribehy/677594/bratri-vaclav-75-a-ivan-82-havlovi-rozdelil-je-stamilionovy-majetek.html" title="Bratři Václav (†75) a Ivan (†82) Havlovi: Rozdělil je stamilionový majetek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-pribehy/677594/bratri-vaclav-75-a-ivan-82-havlovi-rozdelil-je-stamilionovy-majetek.html'});">Bratři Václav (†75) a Ivan (†82) Havlovi: Rozdělil je stamilionový majetek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677552/bavic-petr-novotny-73-se-po-dlouhe-dobe-ukazal-slavil-dortem-s-cislem-41-a-vypada-skvele.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677552/bavic-petr-novotny-73-se-po-dlouhe-dobe-ukazal-slavil-dortem-s-cislem-41-a-vypada-skvele.html" title="Bavič Petr Novotný (73) se po dlouhé době ukázal! Slavil dortem s číslem 41 a vypadá skvěle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677552/bavic-petr-novotny-73-se-po-dlouhe-dobe-ukazal-slavil-dortem-s-cislem-41-a-vypada-skvele.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SG_5X1I5J3TYChWjTisN0g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677552/bavic-petr-novotny-73-se-po-dlouhe-dobe-ukazal-slavil-dortem-s-cislem-41-a-vypada-skvele.html" title="Bavič Petr Novotný (73) se po dlouhé době ukázal! Slavil dortem s číslem 41 a vypadá skvěle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677552/bavic-petr-novotny-73-se-po-dlouhe-dobe-ukazal-slavil-dortem-s-cislem-41-a-vypada-skvele.html'});">Bavič Petr Novotný (73) se po dlouhé době ukázal! Slavil dortem s číslem 41 a vypadá skvěle</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900" title="Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191246.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dhkwrPWbBAMnixFmjD0NJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900" title="Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});">Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190356.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8_v0o1b2R1FF3m2s71fEwQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940" title="Hyundai představuje ostré SUV Kona N, má 280 koní a samosvor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192026.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3l4hqeDYk96ijSFmj8H7Vg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940" title="Hyundai představuje ostré SUV Kona N, má 280 koní a samosvor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940'});">Hyundai představuje ostré SUV Kona N, má 280 koní a samosvor</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931" title="Automobilky: Euro 7 od roku 2025 může znamenat konec spalovacích motorů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192014.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ItrPilMXdYQsGcBeeTH__A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931" title="Automobilky: Euro 7 od roku 2025 může znamenat konec spalovacích motorů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AVmania Spodní blok','eLabel':'https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931'});">Automobilky: Euro 7 od roku 2025 může znamenat konec spalovacích motorů</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 27. 4. 2021 11:42:16 -->
<!-- GetData(): 27. 4. 2021 11:42:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/677509/zemrel-posledni-clen-ochranky-prezidenta-benese-miroslava-frodla-92-zabil-koronavirus.html' title="Zemřel poslední člen ochranky prezidenta Beneše: Miroslava Frodla (†92) zabil koronavirus">Zemřel poslední člen ochranky prezidenta Beneše: Miroslava Frodla…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/veda/106688/chytra-maska-xupermask-s-bluetooth-proti-pandemii.html' title="Chytrá maska Xupermask: S Bluetooth proti pandemii">Chytrá maska Xupermask: S Bluetooth proti pandemii</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677617/bulhari-nabizi-pomoc-s-vysetrovanim-vybuchu-ve-vrbeticich-munice-patrila-jejich-obchodnikovi.html' title="Bulhaři nabízí pomoc s vyšetřováním výbuchu ve Vrběticích. Munice patřila jejich obchodníkovi">Bulhaři nabízí pomoc s vyšetřováním výbuchu ve Vrběticích. Munice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal/395307/rana-pesti-v-lize-hvezda-pardubic-napadla-soupere-nechapal-ani-welsch.html' title="Rána pěstí v lize! Hvězda Pardubic napadla soupeře, nechápal ani Welsch">Rána pěstí v lize! Hvězda Pardubic napadla soupeře, nechápal ani…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/395306/novy-kouc-pro-bayern-nagelsmann-balik-pro-lipsko-smlouva-na-pet-let.html' title="Nový kouč pro Bayern: Nagelsmann! Balík pro Lipsko, smlouva na pět let">Nový kouč pro Bayern: Nagelsmann! Balík pro Lipsko, smlouva na pět let</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vlasak-potvrdil-odchod-gulase-z-plzne.html' title="Přestupy v extralize ONLINE: Vlasák potvrdil odchod Gulaše z Plzně">Přestupy v extralize ONLINE: Vlasák potvrdil odchod Gulaše z Plzně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/677567/vsechna-tajemstvi-meghan-a-harryho-pohromade-sokujici-kniha-se-docka-dalsich-doplneni.html' title="Všechna tajemství Meghan a Harryho pohromadě?! Šokující kniha se dočká dalších doplnění">Všechna tajemství Meghan a Harryho pohromadě?! Šokující kniha se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/677625/dopravni-omezeni-na-jiznim-meste-i-na-d1-most-pres-dalnici-ceka-rekonstrukce.html' title="Dopravní omezení na Jižním Městě i na D1: Most přes dálnici čeká rekonstrukce">Dopravní omezení na Jižním Městě i na D1: Most přes dálnici čeká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/677624/pocta-parasutistum-u-mista-kde-spachali-atentat-na-heydricha-na-nevzhledne-zdi-v-libni-vznika-velky-obraz.html' title="Pocta parašutistům u místa, kde spáchali atentát na Heydricha: Na nevzhledné zdi v Libni vzniká velký obraz">Pocta parašutistům u místa, kde spáchali atentát na Heydricha: Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jaro-je-tady-nejvyssi-cas-vymenit-satnik-boty-i-pneumatiky-mate-prezuto' title="Jaro je tady. Nejvyšší čas vyměnit šatník, boty i pneumatiky! Máte přezuto?">Jaro je tady. Nejvyšší čas vyměnit šatník, boty i pneumatiky! Máte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-stala-jsem-u-zrodu-mamasrazu-rika-blogerka-aneta' title="Maminka blogerka 2019:  Účast v soutěži mi rozšířila obzory a posunula mě o kus dál">Maminka blogerka 2019:  Účast v soutěži mi rozšířila obzory a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/dcera-katie-holmes-a-toma-cruise-oslavila-15-narozeniny-z-fracka-vyrostla-puvabna-slecna' title="Dcera Katie Holmes a Toma Cruise oslavila  15. narozeniny! Z fracka vyrostla půvabná slečna">Dcera Katie Holmes a Toma Cruise oslavila  15. narozeniny! Z fracka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-predstavuje-ostre-suv-kona-n-ma-280-koni-a-samosvor-138940' title="Hyundai představuje ostré SUV Kona N, má 280 koní a samosvor">Hyundai představuje ostré SUV Kona N, má 280 koní a samosvor</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/hyundai-kona-n-oficialne-spravne-ostry-crossover-ma-280-koni-umi-az-240-km/h' title="Hyundai Kona N oficiálně: Správně ostrý crossover má 280 koní, umí až 240 km/h">Hyundai Kona N oficiálně: Správně ostrý crossover má 280 koní, umí až…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/automobilky-euro-7-od-roku-2025-muze-znamenat-konec-spalovacich-motoru-138931' title="Automobilky: Euro 7 od roku 2025 může znamenat konec spalovacích motorů">Automobilky: Euro 7 od roku 2025 může znamenat konec spalovacích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/voyo-chce-byt-streamovaci-trojkou-lakat-bude-ceskym-obsahem' title="Voyo chce být streamovací trojkou, lákat bude českým obsahem">Voyo chce být streamovací trojkou, lákat bude českým obsahem</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-smart-keyboard-trio-500-kompaktni-qwerty-k-mobilu-a-tabletu/sc-309-a-1351372/default.aspx' title="Samsung Smart Keyboard Trio 500. Kompaktní QWERTY k mobilu a tabletu">Samsung Smart Keyboard Trio 500. Kompaktní QWERTY k mobilu a tabletu</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/geforce-rtx-3080-ti-uz-je-v-nabidce-prvniho-e-shopu-prodej-ma-zacit-koncem-kvetna/sc-3-a-209802/default.aspx' title="GeForce RTX 3080 Ti už je v nabídce prvního e-shopu. Prodej má začít koncem května">GeForce RTX 3080 Ti už je v nabídce prvního e-shopu. Prodej má začít…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/dane-kdy-musi-podat-priznani-duchodci-a-studenti-1379999' title="Daně: Kdy musí podat přiznání důchodci a studenti?">Daně: Kdy musí podat přiznání důchodci a studenti?</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/stavim-globalni-digitalni-platformu-rika-zakladatelka-zasilkovny-simona-kijonkova-1379961' title="Stavím globální digitální platformu, říká zakladatelka Zásilkovny Simona Kijonková">Stavím globální digitální platformu, říká zakladatelka Zásilkovny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/pod-lupou/pod-lupou-5g-site-oteviraji-byznysovou-prilezitost-1379950' title="Pod lupou: 5G sítě otevírají byznysovou příležitost">Pod lupou: 5G sítě otevírají byznysovou příležitost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/plnena-krkovicka-930' title="Plněná krkovička">Plněná krkovička</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-spizy-60266' title="Kuřecí špízy">Kuřecí špízy</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182207/zakusky-jahodova-srdicka-se-smetanou.html' title="Zákusky: Jahodová srdíčka se smetanou">Zákusky: Jahodová srdíčka se smetanou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106691/fotogalerie-archeologicke-lokality-v-jizni-evrope-aneb-par-tipu-na-vylet-v-ramci-letni-dovolene.html' title="Fotogalerie: Archeologické lokality v jižní Evropě aneb Pár tipů na výlet v rámci letní dovolené">Fotogalerie: Archeologické lokality v jižní Evropě aneb Pár tipů na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106503/vyroba-syra-beaufort-jedna-z-poslednich-tradicnich-salasi-vypada-jako-starobyla-alchymisticke-kuchyne.html' title="Výroba sýra beaufort: Jedna z posledních tradičních salaší vypadá jako starobylá alchymistické kuchyně">Výroba sýra beaufort: Jedna z posledních tradičních salaší vypadá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/106457/jihoamericke-srdcovky-fotografa-a-milovnika-horskych-scenerii-pavla-svobody.html' title="Jihoamerické srdcovky fotografa a milovníka horských scenerií Pavla Svobody">Jihoamerické srdcovky fotografa a milovníka horských scenerií Pavla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-bohemia_dance_s_r_o-25712748' title="Bohemia Dance, s.r.o. - 25712748">Bohemia Dance, s.r.o. - 25712748</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/676078/maly-balkon-25-tipu-ktere-vam-ukazou-jak-zaridit-i-ten-nejmensi-z-nich.html' title="Malý balkon. 25 tipů, které vám ukážou, jak zařídit i ten nejmenší z nich">Malý balkon. 25 tipů, které vám ukážou, jak zařídit i ten nejmenší z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/677170/pustte-se-s-jarem-do-prace-11-tipu-co-zkontrolovat-a-opravit-po-zime.html' title="Pusťte se s jarem do práce. 11 tipů, co zkontrolovat a opravit po zimě">Pusťte se s jarem do práce. 11 tipů, co zkontrolovat a opravit po zimě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/lucie-bila-hana-zagorova-a-dalsi-jakymi-vzacnymi-chorobami-tyhle-hvezdy-trpi-4919.html' title="Lucie Bílá, Hana Zagorová a další: Jakými vzácnými chorobami tyhle hvězdy trpí?">Lucie Bílá, Hana Zagorová a další: Jakými vzácnými chorobami tyhle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/zvazujete-operaci-oci-tohle-byste-urcite-meli-vedet-6258.html' title="Zvažujete operaci očí? Tohle byste určitě měli vědět">Zvažujete operaci očí? Tohle byste určitě měli vědět</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/nebojte-se-tejpovani-v-tehotenstvi-ulevi-od-bolesti-zad-i-otoku-6257.html' title="Nebojte se tejpování v těhotenství: Uleví od bolesti zad i otoků">Nebojte se tejpování v těhotenství: Uleví od bolesti zad i otoků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tymovy-looter-shooter-scavengers-miri-do-predbezneho-pristupu' title="Týmový looter shooter Scavengers míří do předběžného přístupu">Týmový looter shooter Scavengers míří do předběžného přístupu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/27321/fortnite-batman-sopka-a-dinosauri-v-novem-abicku.html' title="Fortnite, Batman, sopka a dinosauři v novém ábíčku">Fortnite, Batman, sopka a dinosauři v novém ábíčku</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27362/nebudu-sobec.html' title="Nebudu sobec?">Nebudu sobec?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6955883/utajeny-sef-z-bezdomovkyne-mezi-nejuspesnejsi-zeny-ceska.html' title="Utajený šéf: Z bezdomovkyně mezi nejúspěšnější ženy Česka!">Utajený šéf: Z bezdomovkyně mezi nejúspěšnější ženy Česka!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6955649/tana-dykova-o-setkani-s-jirinou-bohdalovou-poslala-me-do-p-dele.html' title="Táňa Dyková o setkání s Jiřinou Bohdalovou: Poslala mě do p*dele!">Táňa Dyková o setkání s Jiřinou Bohdalovou: Poslala mě do p*dele!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6955160/insider-pro-hlozka-by-byl-dobry-mezikrok-zvladne-nemecko-i-anglii.html' title="INSIDER: Pro Hložka by byl dobrý mezikrok, zvládne Německo i Anglii">INSIDER: Pro Hložka by byl dobrý mezikrok, zvládne Německo i Anglii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".DcO4BdPrZh {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.cM1q7klWEV {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.sPwBeyLeqY {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.sPwBeyLeqY a {color:#d00000;}.sPwBeyLeqY > div {padding:1rem 1.5rem;}.sPwBeyLeqY p {font-size: .8em}.rypbXf9qGR {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.RypEaNd4QD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.RypEaNd4QD b {font-weight:700;}.NzGvKuvNaN {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.PnAArkjZTc {background:#424242}.fwQwB2nskQ {background:#e8e8e8;color:#868686!important;}.RNOnH014Qm {display:inline-block}[--]<div class='fs-os DcO4BdPrZh'><div class='cM1q7klWEV'></div><div class='sPwBeyLeqY'><div><div class='rypbXf9qGR'><span></span></div><div class='RypEaNd4QD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='RNOnH014Qm'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NzGvKuvNaN PnAArkjZTc'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".DcO4BdPrZh\").hide()' title='Zatím zavřít' class='NzGvKuvNaN fwQwB2nskQ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NzGvKuvNaN'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=avmania.zive.cz&redirect=https%3a%2f%2favmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0, "AVmania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>